<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>Serdivan Kazımpaşa’nın altyapısına Sakarya Büyükşehir çözümü   #penturkhaber #mamşet #haberler #sondakika #gündem #ph</title>
  <meta name="description" content="Serdivan Kazımpaşa’nın altyapısına Sakarya Büyükşehir çözümü - [Penturk Haber  I Gerçeğin izinde,Haberin Peşinde ]" />
  <meta name="keywords" content="" />
  <meta name="news_keywords" content="" />
  <link rel="manifest" href="https://www.penturkhaber.com/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Penturk Haber">
  <meta name="developer" content="Penturk Haber"/>
  <meta name="designer" content="Penturk Haber"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="240">
    <link rel="alternate" href="https://www.penturkhaber.com/m/yerel/serdivan-kazimpasanin-altyapisina-sakarya-buyuksehir-cozumu-h23110.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.penturkhaber.com/yerel/serdivan-kazimpasanin-altyapisina-sakarya-buyuksehir-cozumu-h23110.html">

    <link rel="amphtml" href="https://www.penturkhaber.com/amp/yerel/serdivan-kazimpasanin-altyapisina-sakarya-buyuksehir-cozumu-h23110.html">
  
  
      <link rel="shortcut icon" href="https://www.penturkhaber.com/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.penturkhaber.com/_themes/hs-elegant/style/main.min.css?v=1');
        @import url('https://www.penturkhaber.com/_themes/hs-elegant/style/font/rubik.css?v=1');
      </style>
  <meta property="og:site_name" content="Penturk Haber" />
<meta property="og:title" content="Serdivan Kazımpaşa’nın altyapısına Sakarya Büyükşehir çözümü   #penturkhaber #mamşet #haberler #sondakika #gündem #ph" />
<meta property="og:description" content="Serdivan Kazımpaşa’nın altyapısına Sakarya Büyükşehir çözümü - [Penturk Haber  I Gerçeğin izinde,Haberin Peşinde ]" />

<meta property="og:image" content="https://www.penturkhaber.com/images/haberler/2022/10/serdivan_kazimpasanin_altyapisina_sakarya_buyuksehir_cozumu.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.penturkhaber.com/yerel/serdivan-kazimpasanin-altyapisina-sakarya-buyuksehir-cozumu-h23110.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Serdivan Kazımpaşa’nın altyapısına Sakarya Büyükşehir çözümü" />
<meta name="twitter:url" content="http://www.penturkhaber.com/yerel/serdivan-kazimpasanin-altyapisina-sakarya-buyuksehir-cozumu-h23110.html" />
<meta name="twitter:domain" content="https://www.penturkhaber.com/" />
<meta name="twitter:site" content="https://www.twitter.com/penturkhaber" />
<meta name="twitter:title" content="Serdivan Kazımpaşa’nın altyapısına Sakarya Büyükşehir çözümü" />
<meta name="twitter:description" content="" />
<meta name="twitter:image:src" content="https://www.penturkhaber.com/images/haberler/2022/10/serdivan_kazimpasanin_altyapisina_sakarya_buyuksehir_cozumu.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.penturkhaber.com/images/haberler/2022/10/serdivan_kazimpasanin_altyapisina_sakarya_buyuksehir_cozumu.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.penturkhaber.com/">
  <meta name="dc.title" content="Serdivan Kazımpaşa’nın altyapısına Sakarya Büyükşehir çözümü   #penturkhaber #mamşet #haberler #sondakika #gündem #ph">
  <meta name="dc.keywords" content="">
  <meta name="dc.description" content="Serdivan Kazımpaşa’nın altyapısına Sakarya Büyükşehir çözümü - [Penturk Haber  I Gerçeğin izinde,Haberin Peşinde ]">

  
  <link rel="dns-prefetch" href="//www.penturkhaber.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30412197-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-30412197-1');
</script>
  <head>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30412197-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'UA-30412197-1');

</script>



<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-NC5NHHP');</script>

<!-- End Google Tag Manager -->



<script data-ad-client="ca-pub-8399085854926810" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Global site tag (gtag.js) - Google Ads: 1007833955 -->

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1007833955"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'AW-1007833955');

</script>

	

	<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30412197-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'UA-30412197-1');

</script>
<meta name="facebook-domain-verification" content="ndq0nmuxhp585qnbdb3wrhxc43o796" /> 

	</head>      </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.penturkhaber.com/"><img src="https://www.penturkhaber.com/images/banner/png-loggoo-dnm.png" alt="Serdivan Kazımpaşa’nın altyapısına Sakarya Büyükşehir çözümü   #penturkhaber #mamşet #haberler #sondakika #gündem #ph" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/galeri" title="GALERİLER" target="_blank">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/webtv" title="VİDEOLAR" target="_blank">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/yazarlar" title="Yazarlar" target="_blank">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/" title="Penturk Haber " target="_blank">
            <i class="fa fa-link text-danger fa-lg mr-1"></i> Penturk Haber           </a>
        </li>
              </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.penturkhaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.penturkhaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.penturkhaber.com/kadin" title="KADIN" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KADIN</a>
              <a href="https://www.penturkhaber.com/emlak" title="EMLAK" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>EMLAK</a>
              <a href="https://www.penturkhaber.com/medya" title="MEDYA" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MEDYA</a>
              <a href="https://www.penturkhaber.com/teknoloji" title="TEKNOLOJİ" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>TEKNOLOJİ</a>
              <a href="https://www.penturkhaber.com/bilim-tek" title="BİLİM-TEK" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>BİLİM-TEK</a>
              <a href="https://www.penturkhaber.com/ozel-haber" title="ÖZEL HABER" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>ÖZEL HABER</a>
              <a href="https://www.penturkhaber.com/magazin" title="MAGAZİN" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MAGAZİN</a>
              <a href="https://www.penturkhaber.com/dis-politika" title="DIŞ POLİTİKA" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-asterisk fa-fw text-danger"></i>DIŞ POLİTİKA</a>
              <a href="https://www.penturkhaber.com/yerel" title="Yerel" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yerel</a>
              <a href="https://www.penturkhaber.com/kultur-sanat" title="KÜLTÜR-SANAT" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KÜLTÜR-SANAT</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.penturkhaber.com/" class="col-4 mb-1" title="Ana Sayfa" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.penturkhaber.com/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                <a href="https://www.penturkhaber.com/roportajlar.html" class="col-4 mb-1" title="Röportajlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Röportajlar    </a>
            <a href="https://www.penturkhaber.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler    </a>
            <a href="https://www.penturkhaber.com/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.penturkhaber.com/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                <a href="https://www.penturkhaber.com/seri-ilanlar" class="col-4 mb-1" title="Seri İlanlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Seri İlanlar    </a>
            <a href="https://www.penturkhaber.com/firma-rehberi" class="col-4 mb-1" title="Firma Rehberi" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Firma Rehberi    </a>
                    <a href="https://www.penturkhaber.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="https://www.penturkhaber.com/kunye.html" class="col-4 mb-1" title="Künye" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.penturkhaber.com/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.penturkhaber.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
        <a href="https://www.penturkhaber.com/gizlilik-ilkeleri-s6.html" class="col-4 mb-1" title="Gizlilik Politikası" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası    </a>
            <a href="https://www.penturkhaber.com/" class="col-4 mb-1" title="Penturk Haber " target="_blank">
      <i class="fas fa-link fa-fw text-danger"></i> Penturk Haber     </a>
      </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/gundem" title="GÜNDEM" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>GÜNDEM          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/siyaset" title="SİYASET" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>SİYASET          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/ekonomi" title="EKONOMİ" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>EKONOMİ          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/egitim" title="EĞİTİM" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>EĞİTİM          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/saglik" title="SAĞLIK" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>SAĞLIK          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/kultur" title="KÜLTÜR" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>KÜLTÜR          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/dunya" title="DÜNYA" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>DÜNYA          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/spor" title="SPOR" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>SPOR          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/yasam" title="YAŞAM" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>YAŞAM          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/istanbul" title="İSTANBUL" target="_blank">
            <i class="fas fa-adn text-danger mr-1"></i>İSTANBUL          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/roportaj" title="RÖPORTAJ" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>RÖPORTAJ          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:200px;height:700px;" >
                        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol1 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="0379802292"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol3 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="0686855129"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol4 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="8174888711"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>                                                                    </div>
    <div id="right-ad" data-name="tb_block"         style="width:200px;height:700px;" >
                        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ1 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="1909631557"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ2 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="6896798536"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ1-3 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="7471513607"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ4 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="4501735334"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ5 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="2551532873"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ6 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="1870871012"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ7 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="2523612710"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                            </div>
    <main class="container">
        <!-- FLASH ALERT -->
<div id="flash-alert" class="alert alert-dismissible my-3 fade d-none bg-warning" data-flash="fh22412"
    role="alert">
    <div class="row">
        <div class="col-2 blink-text lead font-weight-bold text-danger text-uppercase">Flaş Haber <i
                class="fa fa-angle-right fa-fx"></i></div>
        <a href="https://www.penturkhaber.com/dis-politika/bakan-cavusoglu-ndan-yunanistan-in-gocmen-zulmune-tepki-h22412.html" title="Bakan Çavuşoğlu&#039;ndan Yunanistan&#039;ın göçmen zulmüne tepki"
            class="col-10 lead text-left font-weight-bold"  target="_blank"
            >Bakan Çavuşoğlu&#039;ndan Yunanistan&#039;ın göçmen zulmüne tepki</a>
    </div>
    <button type="button" class="close" data-dismiss="alert" aria-label="Close">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
<!-- SON DAKİKA -->
<div id="last-minute" class="my-3 bg-danger p-3 rounded">
    <div class="row">
        <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div>
        <div class="col-8">
            <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel">
                <div class="carousel-inner">
                                        <div class="carousel-item active">
                        <a href="https://www.penturkhaber.com/ekonomi/bakan-nebati-riyad-ta-yatirimcilarin-turkiye-ilgisi-memnun-etti-h23132.html" title="Bakan Nebati Riyad&#039;ta... Yatırımcıların Türkiye ilgisi memnun etti"
                            class="text-white"  target="_blank"
                            >Bakan Nebati Riyad&#039;ta... Yatırımcıların Türkiye ilgisi memnun etti</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/ekonomi/saraba-yuzde-15-25-oraninda-zam-geldi-h23131.html" title="Şaraba yüzde 15-25 oranında zam geldi"
                            class="text-white"  target="_blank"
                            >Şaraba yüzde 15-25 oranında zam geldi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/saha-expo-kapilarini-acti-h23130.html" title="SAHA EXPO kapılarını açtı"
                            class="text-white"  target="_blank"
                            >SAHA EXPO kapılarını açtı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/duzce-de-kereste-fabrikasinda-yangin-h23129.html" title="Düzce&#039;de kereste fabrikasında yangın!"
                            class="text-white"  target="_blank"
                            >Düzce&#039;de kereste fabrikasında yangın!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/besob-tan-kent-hali-cikarmasi-h23128.html" title="BESOB&#039;tan &#039;Kent Hali&#039; çıkarması"
                            class="text-white"  target="_blank"
                            >BESOB&#039;tan &#039;Kent Hali&#039; çıkarması</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/manisa-buyuksehir-komisyonu-manisa-bezi-gundemiyle-toplandi-h23127.html" title="Manisa Büyükşehir Komisyonu &#039;Manisa Bezi&#039; gündemiyle toplandı"
                            class="text-white"  target="_blank"
                            >Manisa Büyükşehir Komisyonu &#039;Manisa Bezi&#039; gündemiyle toplandı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/siyaset/bursa-da-ak-parti-nin-teskilat-istisareleri-suruyor-h23126.html" title="Bursa&#039;da AK Parti&#039;nin teşkilat istişareleri sürüyor"
                            class="text-white"  target="_blank"
                            >Bursa&#039;da AK Parti&#039;nin teşkilat istişareleri sürüyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/gelecegin-ustalari-mesleki-egitim-de-yetisiyor-h23125.html" title="Geleceğin ustaları &#039;mesleki eğitim&#039;de yetişiyor"
                            class="text-white"  target="_blank"
                            >Geleceğin ustaları &#039;mesleki eğitim&#039;de yetişiyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/adiyaman-da-caldiklari-motosikletlerle-yakalandilar-h23124.html" title="Adıyaman&#039;da çaldıkları motosikletlerle yakalandılar"
                            class="text-white"  target="_blank"
                            >Adıyaman&#039;da çaldıkları motosikletlerle yakalandılar</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yasam/bursa-gursu-daki-adrenalin-kamplara-ev-sahipligi-yapiyor-h23123.html" title="Bursa Gürsu&#039;daki &#039;Adrenalin&#039; kamplara ev sahipliği yapıyor"
                            class="text-white"  target="_blank"
                            >Bursa Gürsu&#039;daki &#039;Adrenalin&#039; kamplara ev sahipliği yapıyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yasam/manisa-da-kadinlar-buyuksehir-le-kalkinacak-h23122.html" title="Manisa&#039;da kadınlar Büyükşehir&#039;le kalkınacak"
                            class="text-white"  target="_blank"
                            >Manisa&#039;da kadınlar Büyükşehir&#039;le kalkınacak</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/magazin/unlu-sanatci-mehmet-cevik-cizmeleri-giyerek-hayalini-gercege-cevirdi-h23121.html" title="Ünlü sanatçı Mehmet Çevik, çizmeleri giyerek hayalini gerçeğe çevirdi"
                            class="text-white"  target="_blank"
                            >Ünlü sanatçı Mehmet Çevik, çizmeleri giyerek hayalini gerçeğe çevirdi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/siyaset/iyi-parti-ertelenen-5-yilini-bursa-da-da-kutladi-h23120.html" title="İYİ Parti ertelenen 5. yılını Bursa&#039;da da kutladı"
                            class="text-white"  target="_blank"
                            >İYİ Parti ertelenen 5. yılını Bursa&#039;da da kutladı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yasam/harran-universitesi-nden-japonya-ile-akademik-is-birligi-h23119.html" title="Harran Üniversitesi&#039;nden Japonya ile akademik iş birliği"
                            class="text-white"  target="_blank"
                            >Harran Üniversitesi&#039;nden Japonya ile akademik iş birliği</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/ekonomi/bsmmmoda-mehmet-cetinkayaya-onemli-gorev-h23117.html" title="BSMMMO’da Mehmet Çetinkaya’ya önemli görev"
                            class="text-white"  target="_blank"
                            >BSMMMO’da Mehmet Çetinkaya’ya önemli görev</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/spor/tjk-nin-asgd-kosusunu-uzun-dalga-kazandi-h23118.html" title="TJK&#039;nın ASGD koşusunu &#039;Uzun Dalga&#039; kazandı"
                            class="text-white"  target="_blank"
                            >TJK&#039;nın ASGD koşusunu &#039;Uzun Dalga&#039; kazandı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/cumhurbaskani-erdogan-40-gun-sonra-atilan-temel-kapasitemizin-buyuklugunu-gosteriyor-h23116.html" title="Cumhurbaşkanı Erdoğan: 40 gün sonra atılan temel kapasitemizin büyüklüğünü gösteriyor"
                            class="text-white"  target="_blank"
                            >Cumhurbaşkanı Erdoğan: 40 gün sonra atılan temel kapasitemizin büyüklüğünü gösteriyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yasam/bursa-mustafakemalpasa-da-baskan-kanar-universiteli-genclerle-bulustu-h23115.html" title="Bursa Mustafakemalpaşa&#039;da Başkan Kanar, üniversiteli gençlerle buluştu"
                            class="text-white"  target="_blank"
                            >Bursa Mustafakemalpaşa&#039;da Başkan Kanar, üniversiteli gençlerle buluştu</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/mugla-dan-vatandaslara-cuval-cuval-yakacak-destegi-h23114.html" title="Muğla&#039;dan vatandaşlara çuval çuval yakacak desteği"
                            class="text-white"  target="_blank"
                            >Muğla&#039;dan vatandaşlara çuval çuval yakacak desteği</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/gaziantepliler-gunes-tutulmasini-rumkale-den-gozlemledi-h23113.html" title="Gaziantepliler güneş tutulmasını Rumkale&#039;den gözlemledi"
                            class="text-white"  target="_blank"
                            >Gaziantepliler güneş tutulmasını Rumkale&#039;den gözlemledi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/siyaset/sanliurfa-da-telefoncu-esnafin-soyledikleri-chp-li-vekili-sasirtti-h23112.html" title="Şanlıurfa&#039;da telefoncu esnafın söyledikleri CHP&#039;li vekili şaşırttı!"
                            class="text-white"  target="_blank"
                            >Şanlıurfa&#039;da telefoncu esnafın söyledikleri CHP&#039;li vekili şaşırttı!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/dunya/tbmm-baskani-sentop-kirim-zirvesi-nde-konustu-h23111.html" title="TBMM Başkanı Şentop, Kırım Zirvesi&#039;nde konuştu"
                            class="text-white"  target="_blank"
                            >TBMM Başkanı Şentop, Kırım Zirvesi&#039;nde konuştu</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/serdivan-kazimpasanin-altyapisina-sakarya-buyuksehir-cozumu-h23110.html" title="Serdivan Kazımpaşa’nın altyapısına Sakarya Büyükşehir çözümü"
                            class="text-white"  target="_blank"
                            >Serdivan Kazımpaşa’nın altyapısına Sakarya Büyükşehir çözümü</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/dunya/bulgaristan-siyasetinden-ilk-yasandi-h23109.html" title="Bulgaristan siyasetinden ilk yaşandı!"
                            class="text-white"  target="_blank"
                            >Bulgaristan siyasetinden ilk yaşandı!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/siyaset/bursa-da-saadet-partisi-nden-bal-goc-e-ziyaret-h23108.html" title="Bursa&#039;da Saadet Partisi&#039;nden Bal-Göç&#039;e ziyaret"
                            class="text-white"  target="_blank"
                            >Bursa&#039;da Saadet Partisi&#039;nden Bal-Göç&#039;e ziyaret</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yasam/batman-da-vasif-aksoy-yeni-sendika-temsilcisi-oldu-h23107.html" title="Batman&#039;da Vasıf Aksoy &#039;Yeni Sendika&#039; temsilcisi oldu"
                            class="text-white"  target="_blank"
                            >Batman&#039;da Vasıf Aksoy &#039;Yeni Sendika&#039; temsilcisi oldu</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/spor/bursa-yildirim-da-kis-spor-larina-yogun-ilgi-h23106.html" title="Bursa Yıldırım&#039;da &#039;kış spor&#039;larına yoğun ilgi"
                            class="text-white"  target="_blank"
                            >Bursa Yıldırım&#039;da &#039;kış spor&#039;larına yoğun ilgi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yasam/sivas-ta-cocuklar-tay-filmini-ucretsiz-izliyor-h23105.html" title="Sivas&#039;ta çocuklar &#039;TAY&#039; filmini ücretsiz izliyor"
                            class="text-white"  target="_blank"
                            >Sivas&#039;ta çocuklar &#039;TAY&#039; filmini ücretsiz izliyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/mugla-milas-in-arac-filosu-gucleniyor-2-h23104.html" title="Muğla Milas&#039;ın araç filosu güçleniyor"
                            class="text-white"  target="_blank"
                            >Muğla Milas&#039;ın araç filosu güçleniyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/manisa-da-belgesiz-atiksu-aritma-tesisi-kalmayacak-h23103.html" title="Manisa&#039;da belgesiz &#039;Atıksu Arıtma Tesisi&#039; kalmayacak"
                            class="text-white"  target="_blank"
                            >Manisa&#039;da belgesiz &#039;Atıksu Arıtma Tesisi&#039; kalmayacak</a>
                    </div>
                                    </div>
            </div>
        </div>
        <div class="col-2 text-right">
            <a class="prev text-light" href="#last-minute-slide" data-slide="prev">
                <i class="fa fa-arrow-circle-left fa-lg"></i>
            </a>
            <a class="next text-light" href="#last-minute-slide" data-slide="next">
                <i class="fa fa-arrow-circle-right fa-lg"></i>
            </a>
        </div>
    </div>
</div>
                <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="23110" data-title="Serdivan Kazımpaşa’nın altyapısına Sakarya Büyükşehir çözümü"
        data-path="aHR0cDovL3d3dy5wZW50dXJraGFiZXIuY29tL3llcmVsL3NlcmRpdmFuLWthemltcGFzYW5pbi1hbHR5YXBpc2luYS1zYWthcnlhLWJ1eXVrc2VoaXItY296dW11LWgyMzExMC5odG1s">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">Serdivan Kazımpaşa’nın altyapısına Sakarya Büyükşehir çözümü</h1>
                                <h2 class="lead">
                                    </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.penturkhaber.com/yerel" title="Yerel"
                        class="btn btn-info btn-sm text-white text-uppercase">Yerel</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 25.10.2022, 15:59                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                data-src="https://www.penturkhaber.com/images/haberler/2022/10/serdivan_kazimpasanin_altyapisina_sakarya_buyuksehir_cozumu.jpg" alt="Serdivan Kazımpaşa’nın altyapısına Sakarya Büyükşehir çözümü" width="100%">
                            </div>
                                    <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
              <a href="javascript:;" onclick="textDown(23110)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(23110)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="23110">
                                                            <p>Sakarya Büyükşehir Belediye Başkanı Ekrem Yüce, SASKİ marifetiyle çalışmalarına başlanan Kazımpaşa bölgesinin dev altyapı projesinin lansman töreninde konuştu. Başkan Yüce,  70 milyon TL değerindeki proje ile Kazımpaşa ve bölgedeki mahallelerin altyapısını uzun yıllar boyunca garanti altına alacaklarını söyledi.SAKARYA (İGFA) -  Sakarya Büyükşehir Belediye Başkanı Ekrem Yüce, Serdivan Kazımpaşa Mahallesi’nde çalışmaları aralıksız şekilde devam eden 70 milyon TL’lik proje ile ilgili bilgileri lansman töreninde kamuoyuyla paylaştı.</p>
<p>Tamamlandığında 17 bin 660 metre uzunluğa sahip olacak proje sayesinde Kazımpaşa Mahallesi ve bölgedeki diğer mahallelerin evsel atıksuları uzun yıllar boyunca Karaman Atıksu Arıtma Tesisi’ne güvenle ulaştırılacak. Son teknoloji cihazlar ve uzman kadro sayesinde arıtılan sular ise doğaya yeniden deşarj edilecek.</p>
<p>Çevreci belediyecilik anlayışına yakışır şekilde bölgeye kazandırılacak proje kapsamında 13 bin 100 metrelik atıksu hattı, 4 bin 560 metre uzunluğa sahip atıksu terfi hattı ve 3 adet paket atıksu terfi vatandaşların hizmetine sunulacak. Kazımpaşa’da hayata geçirilen dev projesinin lansman törenine ise, Filistin Spor Bakan Yardımcısı AbdülselamHaniyye, ilçe belediye başkanları, AK Parti Sakarya İl Başkanı Yunus Tever, MHP Sakarya İl Başkanı Ahmet Ziya Akar, AK Parti Sakarya İl Kadın Kolları Başkanı Yasemin Turan, AK Parti ilçe teşkilat başkanları, meclis üyeleri, ASKF Başkanı Yaşar Zımba, muhtarlar ve Sakarya Büyükşehir Belediyesi ile SASKİ bürokratları katıldı.</p>
<p></p><div class="p_ad"><script async src="https://widget.cdn.vidyome.com/builds/loader.js?637449"></script></div>
<p>Serdivan Belediye Başkanı Yusuf Alemdar, Kazımpaşa ve bölge mahallelerinin altyapı sorununa Büyükşehir Belediyesi’nin çözüm olduğunu söyledi.</p>
<p>Sakaryalılara hizmeti her zaman ön planda tuttuğunu belirten Büyükşehir Belediye Başkanı Ekrem Yüce, altyapıda, imarda, sağlıkta, eğitimde, sporda ve birçok alanda çalışmaların sürdüğünü belirterek, "Elimizi taşın altına koymaktan kaçınmıyoruz. Serdivan'da göreve geldiğimiz günden bu yana yaptığımız bazı projelerimizden bahsetmek istiyorum. Serdivan’da 43 ayda yol bakım ve yapım çalışmaları için toplamda 21 milyon 2 bin lira yatırım yaptık. 11 km’ye tekabül eden 43 bin 556 ton asfalt çalışması yaptık" diyerek, Büyükşehir olarak sokak ve caddelerde yapılan hizmetleri paylaştı.</p>
<p>Bu arada suyun bir damlasına dahi değer verdiklerini ve Sakarya’nın suyunun israf olmasına müsaade etmediklerini söyleyen Başkan Yüce, söz konusu proje ile 2 milyon 579 bin 960 metreküp su tasarrufu ve 3 milyon 869 bin 940 lira ekonomik kazanç sağlandığını, proje kapsamında ayrıca 32 Evler Mahallesinde 2,5 km’lik yağmur suyu hattını tamamladıklarını, diğer bölgelerinde de benzer çalışmaların sürdüğünü kaydetti. Başkan Yüce, 10 milyon lira değerindeki projemizde son aşamaya geldiklerini söyledi.</p>
<p>Başkan Yüce, il genelinde güvenle su tüketebilmesi için şehrin içme suyu altyapısını yenilediklerini belirterek, 70 Milyon TL’lik dev yatırımı kısa sürede Serdivan’a kazandırmayı hedeflediklerini anlattı.</p></p>                </div>
                                                                                            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result23110" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form23110">
  <input name="hid" type="hidden" value="23110"/>
  <input name="mid" type="hidden" value="23110"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(23110);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.penturkhaber.com/gundem/manisa-buyuksehir-den-park-sorununu-cozen-hamle-h22856.html" title="Manisa Büyükşehir&#039;den park sorununu çözen hamle"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/194x116/haberler/2022/10/manisa_buyuksehir_den_park_sorununu_cozen_hamle.jpg" alt="Manisa Büyükşehir&#039;den park sorununu çözen hamle">
                        </a>
                        <h6>
                            <a href="https://www.penturkhaber.com/gundem/manisa-buyuksehir-den-park-sorununu-cozen-hamle-h22856.html" title="Manisa Büyükşehir&#039;den park sorununu çözen hamle"
                                 target="_blank" >
                                Manisa Büyükşehir&#039;den park sorununu çözen hamle                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.penturkhaber.com/gundem/kayseri-den-ulasimda-buyuk-kolaylik-h22911.html" title="Kayseri&#039;den ulaşımda &#039;büyük&#039; kolaylık"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/194x116/haberler/2022/10/kayseri_den_ulasimda_buyuk_kolaylik.jpg" alt="Kayseri&#039;den ulaşımda &#039;büyük&#039; kolaylık">
                        </a>
                        <h6>
                            <a href="https://www.penturkhaber.com/gundem/kayseri-den-ulasimda-buyuk-kolaylik-h22911.html" title="Kayseri&#039;den ulaşımda &#039;büyük&#039; kolaylık"
                                 target="_blank" >
                                Kayseri&#039;den ulaşımda &#039;büyük&#039; kolaylık                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.penturkhaber.com/gundem/cumhurbaskani-erdogan-kripto-parayla-ilgili-calismamiz-var-h22793.html" title="Cumhurbaşkanı Erdoğan: Kripto parayla ilgili çalışmamız var"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/194x116/haberler/2022/10/cumhurbaskani_erdogan_kripto_parayla_ilgili_calismamiz_var.jpg" alt="Cumhurbaşkanı Erdoğan: Kripto parayla ilgili çalışmamız var">
                        </a>
                        <h6>
                            <a href="https://www.penturkhaber.com/gundem/cumhurbaskani-erdogan-kripto-parayla-ilgili-calismamiz-var-h22793.html" title="Cumhurbaşkanı Erdoğan: Kripto parayla ilgili çalışmamız var"
                                 target="_blank" >
                                Cumhurbaşkanı Erdoğan: Kripto parayla ilgili çalışmamız var                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.penturkhaber.com/yerel/serdivan-kazimpasanin-altyapisina-sakarya-buyuksehir-cozumu-h23110.html" title="Serdivan Kazımpaşa’nın altyapısına Sakarya Büyükşehir çözümü" target="_blank">
      <img alt="Serdivan Kazımpaşa’nın altyapısına Sakarya Büyükşehir çözümü" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/10/serdivan_kazimpasanin_altyapisina_sakarya_buyuksehir_cozumu.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/yerel/serdivan-kazimpasanin-altyapisina-sakarya-buyuksehir-cozumu-h23110.html" title="Serdivan Kazımpaşa’nın altyapısına Sakarya Büyükşehir çözümü" target="_blank">
          Serdivan Kazımpaşa’nın altyapısına Sakarya Büyükşehir çözümü        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.penturkhaber.com/yerel/mugla-milas-in-arac-filosu-gucleniyor-2-h23104.html" title="Muğla Milas&#039;ın araç filosu güçleniyor" target="_blank">
      <img alt="Muğla Milas&#039;ın araç filosu güçleniyor" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/10/mugla_milas_in_arac_filosu_gucleniyor.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/yerel/mugla-milas-in-arac-filosu-gucleniyor-2-h23104.html" title="Muğla Milas&#039;ın araç filosu güçleniyor" target="_blank">
          Muğla Milas&#039;ın araç filosu güçleniyor        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.penturkhaber.com/yerel/manisa-da-belgesiz-atiksu-aritma-tesisi-kalmayacak-h23103.html" title="Manisa&#039;da belgesiz &#039;Atıksu Arıtma Tesisi&#039; kalmayacak" target="_blank">
      <img alt="Manisa&#039;da belgesiz &#039;Atıksu Arıtma Tesisi&#039; kalmayacak" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/10/manisa_da_belgesiz_atiksu_aritma_tesisi_kalmayacak.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/yerel/manisa-da-belgesiz-atiksu-aritma-tesisi-kalmayacak-h23103.html" title="Manisa&#039;da belgesiz &#039;Atıksu Arıtma Tesisi&#039; kalmayacak" target="_blank">
          Manisa&#039;da belgesiz &#039;Atıksu Arıtma Tesisi&#039; kalmayacak        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.penturkhaber.com/yerel/izmit-teki-otizm-spor-ve-yasam-evi-renklendi-h23102.html" title="İzmit&#039;teki Otizm Spor ve Yaşam Evi renklendi" target="_blank">
      <img alt="İzmit&#039;teki Otizm Spor ve Yaşam Evi renklendi" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/10/izmit_teki_otizm_spor_ve_yasam_evi_renklendi.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/yerel/izmit-teki-otizm-spor-ve-yasam-evi-renklendi-h23102.html" title="İzmit&#039;teki Otizm Spor ve Yaşam Evi renklendi" target="_blank">
          İzmit&#039;teki Otizm Spor ve Yaşam Evi renklendi        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.penturkhaber.com/yerel/mugla-mentese-ye-ek-su-kaynagi-h23098.html" title="Muğla Menteşe&#039;ye ek su kaynağı" target="_blank">
      <img alt="Muğla Menteşe&#039;ye ek su kaynağı" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/10/mugla_mentese_ye_ek_su_kaynagi.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/yerel/mugla-mentese-ye-ek-su-kaynagi-h23098.html" title="Muğla Menteşe&#039;ye ek su kaynağı" target="_blank">
          Muğla Menteşe&#039;ye ek su kaynağı        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- YAZARLAR -->
<div id="authors-sidebar" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.penturkhaber.com/yazarlar" title="Köşe Yazarlarımız" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/33/yildiray-cicek" title="Yıldıray ÇİÇEK" target="_blank">
          <img alt="Yıldıray ÇİÇEK" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/yd.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/33/yildiray-cicek" title="Yıldıray ÇİÇEK" target="_blank">
            Yıldıray ÇİÇEK          </a>
          <h6>
            <a href="https://www.penturkhaber.com/basortusu-dusmaninin-elinde-patlayan-oyunu-makale,1335.html" title="Başörtüsü düşmanının elinde patlayan oyunu" target="_blank">
              Başörtüsü düşmanının elinde patlayan oyunu            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/15/sinan-gorgun" title="Sinan GÖRGÜN" target="_blank">
          <img alt="Sinan GÖRGÜN" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/sinan.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/15/sinan-gorgun" title="Sinan GÖRGÜN" target="_blank">
            Sinan GÖRGÜN          </a>
          <h6>
            <a href="https://www.penturkhaber.com/temel-dusunce-yetersizligimiz-makale,1333.html" title="Temel düşünce yetersizliğimiz !" target="_blank">
              Temel düşünce yetersizliğimiz !            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/109/yasemin-ozcan-kaplan" title="Yasemin Özcan Kaplan" target="_blank">
          <img alt="Yasemin Özcan Kaplan" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/yasemin.jpeg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/109/yasemin-ozcan-kaplan" title="Yasemin Özcan Kaplan" target="_blank">
            Yasemin Özcan Kaplan          </a>
          <h6>
            <a href="https://www.penturkhaber.com/laiklik-insan-olmaktir-makale,1332.html" title="LAİKLİK İNSAN OLMAKTIR !" target="_blank">
              LAİKLİK İNSAN OLMAKTIR !            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/110/elmas-kama" title="Elmas KAMA" target="_blank">
          <img alt="Elmas KAMA" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/Screenshot_8.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/110/elmas-kama" title="Elmas KAMA" target="_blank">
            Elmas KAMA          </a>
          <h6>
            <a href="https://www.penturkhaber.com/sonbaharin-havasi-ruhunuzu-sarsin-makale,1330.html" title="Sonbaharın Havası Ruhunuzu Sarsın." target="_blank">
              Sonbaharın Havası Ruhunuzu Sarsın.            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/32/sukru-alniacik" title="ŞÜKRÜ ALNIAÇIK" target="_blank">
          <img alt="ŞÜKRÜ ALNIAÇIK" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/sa.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/32/sukru-alniacik" title="ŞÜKRÜ ALNIAÇIK" target="_blank">
            ŞÜKRÜ ALNIAÇIK          </a>
          <h6>
            <a href="https://www.penturkhaber.com/kahpe-felek-taha-beye-neyledi-makale,1329.html" title="“Kahpe Felek” Taha Bey’e Neyledi?" target="_blank">
              “Kahpe Felek” Taha Bey’e Neyledi?            </a>
          </h6>
        </div>
      </div>
            <div class="media">
        <a href="https://www.penturkhaber.com/profil/107/selda-ozcan" title="Selda ÖZCAN" target="_blank">
          <img alt="Selda ÖZCAN" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/Screenshot_2.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/107/selda-ozcan" title="Selda ÖZCAN" target="_blank">
            Selda ÖZCAN          </a>
          <h6>
            <a href="https://www.penturkhaber.com/guvenmek-istermisin-makale,1321.html" title="GÜVENMEK İSTERMİSİN?" target="_blank">
              GÜVENMEK İSTERMİSİN?            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-day-sunny text-warning"></i> 20        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">açık</div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- PUAN DURUMU -->
<div id="league" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span>
    </div>
    <div class="card-body">
      <ul class="nav nav-pills nav-justified mb-3" role="tablist">
                <li class="nav-item">
          <a class="nav-link active  bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true">
            <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true">
            <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true">
            <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true">
            <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload">
          </a>
        </li>
              </ul>
      <div class="tab-content">
                  <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Fenerbahçe</td>
                <td>10</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>2. Adana Demirspor</td>
                <td>11</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>3. Trabzonspor</td>
                <td>11</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>4. Başakşehir</td>
                <td>10</td>
                <td>20</td>
              </tr>
                            <tr>
                <td>5. Beşiktaş</td>
                <td>11</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>6. Konyaspor</td>
                <td>11</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>7. Kayserispor</td>
                <td>11</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>8. Galatasaray</td>
                <td>10</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>9. Gaziantep FK</td>
                <td>10</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>10. Alanyaspor</td>
                <td>11</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>11. Kasımpaşa</td>
                <td>11</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>12. Karagümrük</td>
                <td>10</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>13. Sivasspor</td>
                <td>11</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>14. Antalyaspor</td>
                <td>10</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>15. Hatayspor</td>
                <td>10</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>16. Giresunspor</td>
                <td>10</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>17. Ankaragücü</td>
                <td>10</td>
                <td>8</td>
              </tr>
                            <tr>
                <td>18. İstanbulspor</td>
                <td>10</td>
                <td>8</td>
              </tr>
                            <tr>
                <td>19. Ümraniye</td>
                <td>10</td>
                <td>3</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Eyüpspor</td>
                <td>10</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>2. Bodrumspor</td>
                <td>10</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>3. Pendikspor</td>
                <td>9</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>4. Keçiörengücü</td>
                <td>10</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>5. Boluspor</td>
                <td>9</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>6. Sakaryaspor</td>
                <td>10</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>7. Rizespor</td>
                <td>9</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>8. Samsunspor</td>
                <td>10</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>9. Bandırmaspor</td>
                <td>9</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>10. Manisa FK</td>
                <td>9</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>11. Tuzlaspor</td>
                <td>9</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>12. Altınordu</td>
                <td>9</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>13. Adanaspor</td>
                <td>10</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>14. Göztepe</td>
                <td>9</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>15. Erzurumspor</td>
                <td>9</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>16. Altay</td>
                <td>10</td>
                <td>8</td>
              </tr>
                            <tr>
                <td>17. Gençlerbirliği</td>
                <td>9</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>18. Ö.K Yeni Malatya</td>
                <td>10</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>19. Denizlispor</td>
                <td>10</td>
                <td>2</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Arsenal</td>
                <td>11</td>
                <td>28</td>
              </tr>
                            <tr>
                <td>2. M.City</td>
                <td>11</td>
                <td>26</td>
              </tr>
                            <tr>
                <td>3. Tottenham</td>
                <td>12</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>4. Newcastle</td>
                <td>12</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>5. Chelsea</td>
                <td>11</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>6. M. United</td>
                <td>11</td>
                <td>20</td>
              </tr>
                            <tr>
                <td>7. Fulham</td>
                <td>12</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>8. Liverpool</td>
                <td>11</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>9. Brighton</td>
                <td>11</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>10. West Ham United</td>
                <td>12</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>11. Brentford</td>
                <td>12</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>12. Everton</td>
                <td>12</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>13. Crystal Palace</td>
                <td>11</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>14. Bournemouth</td>
                <td>12</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>15. Aston Villa</td>
                <td>12</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>16. Southampton</td>
                <td>12</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>17. Leicester City</td>
                <td>12</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>18. Leeds United</td>
                <td>11</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>19. Wolves</td>
                <td>12</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>20. Nottingham Forest</td>
                <td>12</td>
                <td>9</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Real Madrid</td>
                <td>11</td>
                <td>31</td>
              </tr>
                            <tr>
                <td>2. Barcelona</td>
                <td>11</td>
                <td>28</td>
              </tr>
                            <tr>
                <td>3. Atletico Madrid</td>
                <td>11</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>4. Real Sociedad</td>
                <td>11</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>5. Real Betis</td>
                <td>11</td>
                <td>20</td>
              </tr>
                            <tr>
                <td>6. Athletic Bilbao</td>
                <td>11</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>7. Villarreal</td>
                <td>11</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>8. Osasuna</td>
                <td>11</td>
                <td>17</td>
              </tr>
                            <tr>
                <td>9. Valencia</td>
                <td>11</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>10. Rayo Vallecano</td>
                <td>11</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>11. Real Valladolid</td>
                <td>11</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>12. Mallorca</td>
                <td>11</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>13. Celta Vigo</td>
                <td>11</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>14. Espanyol</td>
                <td>11</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>15. Almeria</td>
                <td>11</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>16. Sevilla</td>
                <td>11</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>17. Getafe</td>
                <td>11</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>18. Girona</td>
                <td>11</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>19. Cadiz</td>
                <td>11</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>20. Elche</td>
                <td>11</td>
                <td>4</td>
              </tr>
                          </tbody>
          </table>
        </div>
              </div>
    </div>
  </div>
</div>
<!-- RÖPORTAJLAR -->
<div id="reportage" class="mb-3">
  <div class="card shadow-sm position-relative">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Röportaj & Söyleşi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.penturkhaber.com/roportajlar.html" title="Röportajlar" target="_blank">
        Tümü      </a>
    </div>
    <div class="card-body">
      <div class="swiper-container w-100">
        <div class="swiper-wrapper">
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/WhatsApp-Image-2022-07-21-at-21.20.32-2.jpeg" alt="ŞENNUR DÜZKAYA">
            <h5>
              <a href="https://www.penturkhaber.com/sennur-duzkayanin-meslegi-iyilestirir-kitabi-olgunlastirir-roportaj,11.html" title="ŞENNUR DÜZKAYA’NIN MESLEĞİ İYİLEŞTİRİR KİTABI OLGUNLAŞTIRIR" target="_blank" class="text-info text-uppercase">
                ŞENNUR DÜZKAYA              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/sennur-duzkayanin-meslegi-iyilestirir-kitabi-olgunlastirir-roportaj,11.html" title="ŞENNUR DÜZKAYA’NIN MESLEĞİ İYİLEŞTİRİR KİTABI OLGUNLAŞTIRIR" target="_blank" class="text-secondary">
                ŞENNUR DÜZKAYA’NIN MESLEĞİ İYİLEŞTİRİR KİTABI OLGUNLAŞTIRIR              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/hhh5.jpg" alt="Çok Yakında Pendik Muhtarları">
            <h5>
              <a href="https://www.penturkhaber.com/pendik-ilcesinin-mahalle-muhtarlari-roportaj,9.html" title="Pendik İlçesinin Mahalle Muhtarları" target="_blank" class="text-info text-uppercase">
                Çok Yakında Pendik Muhtarları              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/pendik-ilcesinin-mahalle-muhtarlari-roportaj,9.html" title="Pendik İlçesinin Mahalle Muhtarları" target="_blank" class="text-secondary">
                Pendik İlçesinin Mahalle Muhtarları              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/yazir73232b500.jpg" alt="TASAV’">
            <h5>
              <a href="https://www.penturkhaber.com/acaba-‘acilimmilli-birlik-mi-ayrisma-mi-roportaj,6.html" title="Acaba ‘Açılım’Milli Birlik mi Ayrışma mı?" target="_blank" class="text-info text-uppercase">
                TASAV’              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/acaba-‘acilimmilli-birlik-mi-ayrisma-mi-roportaj,6.html" title="Acaba ‘Açılım’Milli Birlik mi Ayrışma mı?" target="_blank" class="text-secondary">
                Acaba ‘Açılım’Milli Birlik mi Ayrışma mı?              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/gunesbakir.jpg" alt="Prof. Dr. Pelin Gündeş Bakır">
            <h5>
              <a href="https://www.penturkhaber.com/universitede-siyasetin-envaisini-gordum-bana-viz-gelir-roportaj,4.html" title="Üniversitede siyasetin envaisini gördüm, bana vız gelir..." target="_blank" class="text-info text-uppercase">
                Prof. Dr. Pelin Gündeş Bakır              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/universitede-siyasetin-envaisini-gordum-bana-viz-gelir-roportaj,4.html" title="Üniversitede siyasetin envaisini gördüm, bana vız gelir..." target="_blank" class="text-secondary">
                Üniversitede siyasetin envaisini gördüm, bana vız gelir...              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/umit-firat.jpg" alt="Ümit Fırat">
            <h5>
              <a href="https://www.penturkhaber.com/yazar-umit-firat-olay-cikaran-vekillerin-amaci-aponun-gozune-girmek-roportaj,3.html" title="Yazar Ümit Fırat: Olay çıkaran vekillerin amacı Apo'nun gözüne girmek" target="_blank" class="text-info text-uppercase">
                Ümit Fırat              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/yazar-umit-firat-olay-cikaran-vekillerin-amaci-aponun-gozune-girmek-roportaj,3.html" title="Yazar Ümit Fırat: Olay çıkaran vekillerin amacı Apo'nun gözüne girmek" target="_blank" class="text-secondary">
                Yazar Ümit Fırat: Olay çıkaran vekillerin amacı Apo'nun gözüne girmek              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/ilseven.jpg" alt="Nebil İlseven">
            <h5>
              <a href="https://www.penturkhaber.com/hersey-bahane-kurt-kuzuyu-yedi-roportaj,2.html" title="Herşey bahane, kurt kuzuyu yedi" target="_blank" class="text-info text-uppercase">
                Nebil İlseven              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/hersey-bahane-kurt-kuzuyu-yedi-roportaj,2.html" title="Herşey bahane, kurt kuzuyu yedi" target="_blank" class="text-secondary">
                Herşey bahane, kurt kuzuyu yedi              </a>
            </h6>
          </div>
                  </div>
        <div class="swiper-back btn btn-white" tabindex="0" role="button" aria-label="Önceki">
          <i class="fas fa-chevron-left"></i>
        </div>
        <div class="swiper-next btn btn-white" tabindex="0" role="button" aria-label="Sonraki">
          <i class="fas fa-chevron-right"></i>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.penturkhaber.com/sayfalar.html" title="Sayfalar" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/gizlilik-ilkeleri-s6.html" title="Gizlilik İlkeleri " target="_blank">
              <i class="far fa-file-alt"></i> Gizlilik İlkeleri             </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/kunye-s5.html" title="Künye" target="_blank">
              <i class="far fa-file-alt"></i> Künye            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/iletisim-s7.html" title="İletişim " target="_blank">
              <i class="far fa-file-alt"></i> İletişim             </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/kullanim-sartnamesi-s12.html" title="Kullanım Şartnamesi" target="_blank">
              <i class="far fa-file-alt"></i> Kullanım Şartnamesi            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/cerez-politikasi-s9.html" title="Çerez Politikası" target="_blank">
              <i class="far fa-file-alt"></i> Çerez Politikası            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/veri-politikasi-s8.html" title="Veri Politikası " target="_blank">
              <i class="far fa-file-alt"></i> Veri Politikası             </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                        data-src="https://www.penturkhaber.com/images/banner/site-altY-logo-250x50-beyaz.png" alt="Pentürkhaber - Güncel Haberler"
                        class="img-fluid lazyload">
                </div>
                                <div>Penturkhaber.com - Tüm Hakları Saklıdır | İzinsiz ve kaynak gösterilmeden yayınlanamaz</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Pendik/İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>532 220 82 98                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="572732392322253c3f3635322517303a363e3b7934383a">[email&#160;protected]</a>                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/https://www.facebook.com/pentrkhaber/"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/https://www.twitter.com/penturkhaber" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://www.instagram.com/penturkhaber/" target="_blank"
                        title="Instagram"><i class="fab fa-instagram text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://www.linkedin.com/in/penturkhaber-com-8598b81a6/" target="_blank"
                        title="LinkedIn"><i class="fab fa-linkedin-in text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://www.youtube.com/user/Penturkhaber/featured" target="_blank"
                        title="Youtube"><i class="fab fa-youtube text-danger"></i> </a>
                                    </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/2022/10/bakan_nebati_riyad_ta_yatirimcilarin_turkiye_ilgisi_memnun_etti.jpg" alt="Bakan Nebati Riyad&#039;ta... Yatırımcıların Türkiye ilgisi memnun etti" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/ekonomi/bakan-nebati-riyad-ta-yatirimcilarin-turkiye-ilgisi-memnun-etti-h23132.html" title="Bakan Nebati Riyad&#039;ta... Yatırımcıların Türkiye ilgisi memnun etti" target="_blank" class="text-white-50">
          Bakan Nebati Riyad&#039;ta... Yatırımcıların Türkiye ilgisi memnun etti        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/2022/10/saraba_yuzde_15_25_oraninda_zam_geldi.jpg" alt="Şaraba yüzde 15-25 oranında zam geldi" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/ekonomi/saraba-yuzde-15-25-oraninda-zam-geldi-h23131.html" title="Şaraba yüzde 15-25 oranında zam geldi" target="_blank" class="text-white-50">
          Şaraba yüzde 15-25 oranında zam geldi        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/2022/10/saha_expo_kapilarini_acti.jpg" alt="SAHA EXPO kapılarını açtı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/gundem/saha-expo-kapilarini-acti-h23130.html" title="SAHA EXPO kapılarını açtı" target="_blank" class="text-white-50">
          SAHA EXPO kapılarını açtı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/2022/10/duzce_de_kereste_fabrikasinda_yangin.jpg" alt="Düzce&#039;de kereste fabrikasında yangın!" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/gundem/duzce-de-kereste-fabrikasinda-yangin-h23129.html" title="Düzce&#039;de kereste fabrikasında yangın!" target="_blank" class="text-white-50">
          Düzce&#039;de kereste fabrikasında yangın!        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/thumbs/2022/10/baskentin_hunerli_elleri_belmek_te_bulusuyor.jpg" alt="Başkentin hünerli elleri BELMEK&#039;te buluşuyor" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/yasam/baskentin-hunerli-elleri-belmek-te-bulusuyor-h22850.html" title="Başkentin hünerli elleri BELMEK&#039;te buluşuyor" target="_blank" class="text-white-50">
          Başkentin hünerli elleri BELMEK&#039;te buluşuyor        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/thumbs/2022/10/kilicdaroglu_ndan_rtuk_e_tepki.jpg" alt="Kılıçdaroğlu&#039;ndan RTÜK&#039;e tepki!" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/siyaset/kilicdaroglu-ndan-rtuk-e-tepki-h22613.html" title="Kılıçdaroğlu&#039;ndan RTÜK&#039;e tepki!" target="_blank" class="text-white-50">
          Kılıçdaroğlu&#039;ndan RTÜK&#039;e tepki!        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/thumbs/2022/10/bursa_yildirim_a_yilin_en_iyi_spor_kulubu_odulu.jpg" alt="Bursa Yıldırım&#039;a &#039;yılın en iyi spor kulübü&#039; ödülü" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/spor/bursa-yildirim-a-yilin-en-iyi-spor-kulubu-odulu-h22559.html" title="Bursa Yıldırım&#039;a &#039;yılın en iyi spor kulübü&#039; ödülü" target="_blank" class="text-white-50">
          Bursa Yıldırım&#039;a &#039;yılın en iyi spor kulübü&#039; ödülü        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/thumbs/2022/10/kayseri_osb_de_istisare_toplantisi.jpg" alt="Kayseri OSB&#039;de istişare toplantısı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/ekonomi/kayseri-osb-de-istisare-toplantisi-h22437.html" title="Kayseri OSB&#039;de istişare toplantısı" target="_blank" class="text-white-50">
          Kayseri OSB&#039;de istişare toplantısı        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
                <div class="text-center">
                                </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="https://www.penturkhaber.com/kunye.html" target="_blank" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.penturkhaber.com/iletisim.html" target="_blank" title="İletişim">İletişim</a>
                  <a class="text-white pl-2 ml-2 border-left" href="https://www.penturkhaber.com/gizlilik-ilkeleri-s6.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.penturkhaber.com/rss/" target="_blank" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.penturkhaber.com/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.penturkhaber.com/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="66a7bb3213f667a75a7c7649fc1dcec80b6aa2bd" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.penturkhaber.com/haberleri/ekonomi" title="ekonomi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ekonomi</a>
              <a href="https://www.penturkhaber.com/haberleri/erdo%C4%9Fan" title="erdoğan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#erdoğan</a>
              <a href="https://www.penturkhaber.com/haberleri/s%C4%B1f%C4%B1r" title="sıfır" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#sıfır</a>
              <a href="https://www.penturkhaber.com/haberleri/Ali+Laricani" title="Ali Laricani" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ali Laricani</a>
              <a href="https://www.penturkhaber.com/haberleri/i%C5%9Fsizlik" title="işsizlik" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#işsizlik</a>
              <a href="https://www.penturkhaber.com/haberleri/k%C4%B1s%C4%B1tlamas%C4%B1" title="kısıtlaması" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kısıtlaması</a>
              <a href="https://www.penturkhaber.com/haberleri/fenerbah%C3%A7e" title="fenerbahçe" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#fenerbahçe</a>
              <a href="https://www.penturkhaber.com/haberleri/f%C3%BCze" title="füze" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#füze</a>
              <a href="https://www.penturkhaber.com/haberleri/cumhurba%C5%9Fkan%C4%B1" title="cumhurbaşkanı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#cumhurbaşkanı</a>
              <a href="https://www.penturkhaber.com/haberleri/Kahramanmara%C5%9F" title="Kahramanmaraş" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kahramanmaraş</a>
              <a href="https://www.penturkhaber.com/haberleri/reklam+y%C3%BCz%C3%BC" title="reklam yüzü" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#reklam yüzü</a>
              <a href="https://www.penturkhaber.com/haberleri/k%C3%BCnye" title="künye" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#künye</a>
              <a href="https://www.penturkhaber.com/haberleri/okul+servisleri" title="okul servisleri" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#okul servisleri</a>
              <a href="https://www.penturkhaber.com/haberleri/Mazbata+iptal" title="Mazbata iptal" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mazbata iptal</a>
              <a href="https://www.penturkhaber.com/haberleri/her+evden+birli%C5%9Fi" title="her evden birlişi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#her evden birlişi</a>
              <a href="https://www.penturkhaber.com/haberleri/Silan+makal" title="Silan makal" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Silan makal</a>
              <a href="https://www.penturkhaber.com/haberleri/lokantac%C4%B1" title="lokantacı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#lokantacı</a>
              <a href="https://www.penturkhaber.com/haberleri/MHPli+Feti+Y%C4%B1ld%C4%B1z%3A+%C3%9Clk%C3%BCda%C5%9Fl%C4%B1k+hukuku" title="MHPli Feti Yıldız: Ülküdaşlık hukuku" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#MHPli Feti Yıldız: Ülküdaşlık hukuku</a>
              <a href="https://www.penturkhaber.com/haberleri/ege" title="ege" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ege</a>
              <a href="https://www.penturkhaber.com/haberleri/Kilis" title="Kilis" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kilis</a>
          </div>
      </form>
</div>
    <div class="alert text-center cookiealert" role="alert">
    En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.    <a class="text-white" href="https://www.penturkhaber.com/gizlilik-ilkeleri-s6.html" target="_blank">Detaylar</a>
    <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
        Tamam    </button>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.penturkhaber.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 532 220 82 98"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.penturkhaber.com\/images\/banner\/png-loggoo-dnm.png",
        "width": 190,
        "height": 90
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.penturkhaber.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.penturkhaber.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">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</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.penturkhaber.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.penturkhaber.com\/","theme":"hs-elegant","analytics":"UA-30412197-1","comment_approved":"1","theme_version":"1.0.5","system_version":"5.15","popup_time":"6","language":"tr","module":"haber","save":true,"follow":false,"id":23110,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.penturkhaber.com/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('23110', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) {
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px');
        }
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px');
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>







<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function(m, e, t, r, i, k, a) {
    m[i] = m[i] || function() {
        (m[i].a = m[i].a || []).push(arguments)
    };
    m[i].l = 1 * new Date();
    k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k,
        a)
})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

ym("20754592", "init", {
    clickmap: true,
    trackLinks: true,
    accurateTrackBounce: true,
    webvisor: true
});
</script>
<noscript>
    <div><img src="https://mc.yandex.ru/watch/20754592" style="position:absolute; left:-9999px;"
            alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->







<!-- Google Tag Manager (noscript) -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NC5NHHP"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- End Google Tag Manager (noscript) -->

<meta name="facebook-domain-verification" content="ndq0nmuxhp585qnbdb3wrhxc43o796" />




</body>

</html>
