<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>4. Akdeniz Surf Casting Turnuvası başladı   #penturkhaber #mamşet #haberler #sondakika #gündem #ph</title>
  <meta name="description" content="4. Akdeniz Surf Casting Turnuvası başladı - [Penturk Haber  I Gerçeğin izinde,Haberin Peşinde ]" />
  <meta name="keywords" content="" />
  <meta name="news_keywords" content="" />
  <link rel="manifest" href="https://www.penturkhaber.com/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Penturk Haber">
  <meta name="developer" content="Penturk Haber"/>
  <meta name="designer" content="Penturk Haber"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="240">
    <link rel="alternate" href="https://www.penturkhaber.com/m/yasam/4-akdeniz-surf-casting-turnuvasi-basladi-h26088.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.penturkhaber.com/yasam/4-akdeniz-surf-casting-turnuvasi-basladi-h26088.html">

    <link rel="amphtml" href="https://www.penturkhaber.com/amp/yasam/4-akdeniz-surf-casting-turnuvasi-basladi-h26088.html">
  
  
      <link rel="shortcut icon" href="https://www.penturkhaber.com/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.penturkhaber.com/_themes/hs-elegant/style/main.min.css?v=1');
        @import url('https://www.penturkhaber.com/_themes/hs-elegant/style/font/rubik.css?v=1');
      </style>
  <meta property="og:site_name" content="Penturk Haber" />
<meta property="og:title" content="4. Akdeniz Surf Casting Turnuvası başladı   #penturkhaber #mamşet #haberler #sondakika #gündem #ph" />
<meta property="og:description" content="4. Akdeniz Surf Casting Turnuvası başladı - [Penturk Haber  I Gerçeğin izinde,Haberin Peşinde ]" />

<meta property="og:image" content="https://www.penturkhaber.com/images/haberler/2022/11/4_akdeniz_surf_casting_turnuvasi_basladi.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.penturkhaber.com/yasam/4-akdeniz-surf-casting-turnuvasi-basladi-h26088.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="4. Akdeniz Surf Casting Turnuvası başladı" />
<meta name="twitter:url" content="http://www.penturkhaber.com/yasam/4-akdeniz-surf-casting-turnuvasi-basladi-h26088.html" />
<meta name="twitter:domain" content="https://www.penturkhaber.com/" />
<meta name="twitter:site" content="https://www.twitter.com/penturkhaber" />
<meta name="twitter:title" content="4. Akdeniz Surf Casting Turnuvası başladı" />
<meta name="twitter:description" content="" />
<meta name="twitter:image:src" content="https://www.penturkhaber.com/images/haberler/2022/11/4_akdeniz_surf_casting_turnuvasi_basladi.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="636" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.penturkhaber.com/images/haberler/2022/11/4_akdeniz_surf_casting_turnuvasi_basladi.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.penturkhaber.com/">
  <meta name="dc.title" content="4. Akdeniz Surf Casting Turnuvası başladı   #penturkhaber #mamşet #haberler #sondakika #gündem #ph">
  <meta name="dc.keywords" content="">
  <meta name="dc.description" content="4. Akdeniz Surf Casting Turnuvası başladı - [Penturk Haber  I Gerçeğin izinde,Haberin Peşinde ]">

  
  <link rel="dns-prefetch" href="//www.penturkhaber.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30412197-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-30412197-1');
</script>
  <head>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30412197-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'UA-30412197-1');

</script>



<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-NC5NHHP');</script>

<!-- End Google Tag Manager -->



<script data-ad-client="ca-pub-8399085854926810" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Global site tag (gtag.js) - Google Ads: 1007833955 -->

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1007833955"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'AW-1007833955');

</script>

	

	<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30412197-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'UA-30412197-1');

</script>
<meta name="facebook-domain-verification" content="ndq0nmuxhp585qnbdb3wrhxc43o796" /> 

	</head>      </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.penturkhaber.com/"><img src="https://www.penturkhaber.com/images/banner/png-loggoo-dnm.png" alt="4. Akdeniz Surf Casting Turnuvası başladı   #penturkhaber #mamşet #haberler #sondakika #gündem #ph" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/galeri" title="GALERİLER" target="_blank">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/webtv" title="VİDEOLAR" target="_blank">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/yazarlar" title="Yazarlar" target="_blank">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/" title="Penturk Haber " target="_blank">
            <i class="fa fa-link text-danger fa-lg mr-1"></i> Penturk Haber           </a>
        </li>
              </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.penturkhaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.penturkhaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.penturkhaber.com/kadin" title="KADIN" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KADIN</a>
              <a href="https://www.penturkhaber.com/emlak" title="EMLAK" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>EMLAK</a>
              <a href="https://www.penturkhaber.com/medya" title="MEDYA" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MEDYA</a>
              <a href="https://www.penturkhaber.com/teknoloji" title="TEKNOLOJİ" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>TEKNOLOJİ</a>
              <a href="https://www.penturkhaber.com/bilim-tek" title="BİLİM-TEK" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>BİLİM-TEK</a>
              <a href="https://www.penturkhaber.com/ozel-haber" title="ÖZEL HABER" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>ÖZEL HABER</a>
              <a href="https://www.penturkhaber.com/magazin" title="MAGAZİN" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MAGAZİN</a>
              <a href="https://www.penturkhaber.com/dis-politika" title="DIŞ POLİTİKA" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-asterisk fa-fw text-danger"></i>DIŞ POLİTİKA</a>
              <a href="https://www.penturkhaber.com/yerel" title="Yerel" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yerel</a>
              <a href="https://www.penturkhaber.com/kultur-sanat" title="KÜLTÜR-SANAT" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KÜLTÜR-SANAT</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.penturkhaber.com/" class="col-4 mb-1" title="Ana Sayfa" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.penturkhaber.com/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                <a href="https://www.penturkhaber.com/roportajlar.html" class="col-4 mb-1" title="Röportajlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Röportajlar    </a>
            <a href="https://www.penturkhaber.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler    </a>
            <a href="https://www.penturkhaber.com/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.penturkhaber.com/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                <a href="https://www.penturkhaber.com/seri-ilanlar" class="col-4 mb-1" title="Seri İlanlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Seri İlanlar    </a>
            <a href="https://www.penturkhaber.com/firma-rehberi" class="col-4 mb-1" title="Firma Rehberi" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Firma Rehberi    </a>
                    <a href="https://www.penturkhaber.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="https://www.penturkhaber.com/kunye.html" class="col-4 mb-1" title="Künye" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.penturkhaber.com/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.penturkhaber.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
        <a href="https://www.penturkhaber.com/gizlilik-ilkeleri-s6.html" class="col-4 mb-1" title="Gizlilik Politikası" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası    </a>
            <a href="https://www.penturkhaber.com/" class="col-4 mb-1" title="Penturk Haber " target="_blank">
      <i class="fas fa-link fa-fw text-danger"></i> Penturk Haber     </a>
      </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/gundem" title="GÜNDEM" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>GÜNDEM          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/siyaset" title="SİYASET" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>SİYASET          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/ekonomi" title="EKONOMİ" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>EKONOMİ          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/egitim" title="EĞİTİM" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>EĞİTİM          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/saglik" title="SAĞLIK" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>SAĞLIK          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/kultur" title="KÜLTÜR" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>KÜLTÜR          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/dunya" title="DÜNYA" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>DÜNYA          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/spor" title="SPOR" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>SPOR          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/yasam" title="YAŞAM" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>YAŞAM          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/istanbul" title="İSTANBUL" target="_blank">
            <i class="fas fa-adn text-danger mr-1"></i>İSTANBUL          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/roportaj" title="RÖPORTAJ" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>RÖPORTAJ          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:200px;height:700px;" >
                        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol1 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="0379802292"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol3 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="0686855129"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol4 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="8174888711"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>                                                                    </div>
    <div id="right-ad" data-name="tb_block"         style="width:200px;height:700px;" >
                        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ1 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="1909631557"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ2 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="6896798536"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ1-3 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="7471513607"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ4 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="4501735334"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ5 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="2551532873"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ6 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="1870871012"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ7 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="2523612710"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                            </div>
    <main class="container">
        <!-- FLASH ALERT -->
<div id="flash-alert" class="alert alert-dismissible my-3 fade d-none bg-warning" data-flash="fh26084"
    role="alert">
    <div class="row">
        <div class="col-2 blink-text lead font-weight-bold text-danger text-uppercase">Flaş Haber <i
                class="fa fa-angle-right fa-fx"></i></div>
        <a href="https://www.penturkhaber.com/gundem/25-il-icin-kritik-uyari-h26084.html" title="25 il için kritik uyarı!"
            class="col-10 lead text-left font-weight-bold"  target="_blank"
            >25 il için kritik uyarı!</a>
    </div>
    <button type="button" class="close" data-dismiss="alert" aria-label="Close">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
<!-- SON DAKİKA -->
<div id="last-minute" class="my-3 bg-danger p-3 rounded">
    <div class="row">
        <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div>
        <div class="col-8">
            <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel">
                <div class="carousel-inner">
                                        <div class="carousel-item active">
                        <a href="https://www.penturkhaber.com/gundem/pence-serisi-operasyonlar-araliksiz-suruyor-h26140.html" title="Pençe serisi operasyonlar aralıksız sürüyor"
                            class="text-white"  target="_blank"
                            >Pençe serisi operasyonlar aralıksız sürüyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/magazin/karsiyakada-suavi-coskusu-h26139.html" title="Karşıyaka’da Suavi coşkusu"
                            class="text-white"  target="_blank"
                            >Karşıyaka’da Suavi coşkusu</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/siyaset/chp-bursa-sute-erismek-artik-luks-h26138.html" title="CHP Bursa: Süte erişmek artık lüks!"
                            class="text-white"  target="_blank"
                            >CHP Bursa: Süte erişmek artık lüks!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/egitim/cankaya-8-yilda-8-kresini-hizmete-acildi-h26137.html" title="Çankaya 8 yılda 8. kreşini hizmete açıldı"
                            class="text-white"  target="_blank"
                            >Çankaya 8 yılda 8. kreşini hizmete açıldı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/siyaset/mhp-li-vahapoglu-askeri-hastaneler-icin-adim-atilmali-h26136.html" title="MHP&#039;li Vahapoğlu: Askeri hastaneler için adım atılmalı"
                            class="text-white"  target="_blank"
                            >MHP&#039;li Vahapoğlu: Askeri hastaneler için adım atılmalı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/draman-parki-fatih-e-nefes-aldiracak-h26135.html" title="Draman Parkı Fatih&#039;e nefes aldıracak"
                            class="text-white"  target="_blank"
                            >Draman Parkı Fatih&#039;e nefes aldıracak</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/hayirli-sabanci-destegiyle-yeni-basvuru-donemi-h26134.html" title="Hayırlı Sabancı desteğiyle yeni başvuru dönemi"
                            class="text-white"  target="_blank"
                            >Hayırlı Sabancı desteğiyle yeni başvuru dönemi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/basaksehirde-ikinci-ketem-subesi-hizmete-acildi-h26133.html" title="Başakşehir’de ikinci Ketem Şubesi hizmete açıldı"
                            class="text-white"  target="_blank"
                            >Başakşehir’de ikinci Ketem Şubesi hizmete açıldı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/ekonomi/techxtile-start-up-challenge-da-yari-final-heyecani-h26132.html" title="Techxtile Start-Up Challenge&#039;da yarı final heyecanı"
                            class="text-white"  target="_blank"
                            >Techxtile Start-Up Challenge&#039;da yarı final heyecanı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/hatay-samandag-da-temiz-su-iletimi-saglanacak-h26131.html" title="Hatay Samandağ&#039;da temiz su iletimi sağlanacak"
                            class="text-white"  target="_blank"
                            >Hatay Samandağ&#039;da temiz su iletimi sağlanacak</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/usak-yeni-bir-spor-kompleksine-kavusuyor-h26130.html" title="Uşak yeni bir spor kompleksine kavuşuyor"
                            class="text-white"  target="_blank"
                            >Uşak yeni bir spor kompleksine kavuşuyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yasam/yoksullara-bu-markette-her-sey-bedava-h26129.html" title="Yoksullara bu markette her şey bedava"
                            class="text-white"  target="_blank"
                            >Yoksullara bu markette her şey bedava</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/yeni-sanayi-sitesi-nin-alt-yapisi-tamam-h26128.html" title="Yeni Sanayi Sitesi&#039;nin  alt yapısı tamam"
                            class="text-white"  target="_blank"
                            >Yeni Sanayi Sitesi&#039;nin  alt yapısı tamam</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yasam/afyon-da-iklim-degisikligi-eylem-plani-hazirlama-semineri-h26127.html" title="Afyon&#039;da İklim Değişikliği Eylem Planı Hazırlama Semineri"
                            class="text-white"  target="_blank"
                            >Afyon&#039;da İklim Değişikliği Eylem Planı Hazırlama Semineri</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/tarim-ve-orman-dan-konya-aciklamasi-h26126.html" title="Tarım ve Orman&#039;dan Konya açıklaması"
                            class="text-white"  target="_blank"
                            >Tarım ve Orman&#039;dan Konya açıklaması</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/van-golu-yeniden-hayat-buluyor-h26125.html" title="Van Gölü yeniden hayat buluyor"
                            class="text-white"  target="_blank"
                            >Van Gölü yeniden hayat buluyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/afad-dan-artcilara-karsi-panik-yapmayin-uyarisi-h26124.html" title="AFAD&#039;dan artçılara karşı &#039;panik yapmayın&#039; uyarısı"
                            class="text-white"  target="_blank"
                            >AFAD&#039;dan artçılara karşı &#039;panik yapmayın&#039; uyarısı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/istanbul-da-sanat-tekrar-canlaniyor-h26123.html" title="İstanbul&#039;da sanat tekrar canlanıyor"
                            class="text-white"  target="_blank"
                            >İstanbul&#039;da sanat tekrar canlanıyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/duzkoy-pazaryeri-ve-otopark-projesi-start-verdi-h26122.html" title="Düzköy Pazaryeri ve Otopark Projesi start verdi"
                            class="text-white"  target="_blank"
                            >Düzköy Pazaryeri ve Otopark Projesi start verdi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/balikesir-ayvalik-ta-mubadele-zeytinligi-ne-ilk-fidanlar-h26121.html" title="Balıkesir Ayvalık&#039;ta &#039;Mübadele Zeytinliği&#039;ne ilk fidanlar"
                            class="text-white"  target="_blank"
                            >Balıkesir Ayvalık&#039;ta &#039;Mübadele Zeytinliği&#039;ne ilk fidanlar</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yasam/ankara-rotaryden-gelir-getirici-konser-h26120.html" title="Ankara Rotary’den gelir getirici konser"
                            class="text-white"  target="_blank"
                            >Ankara Rotary’den gelir getirici konser</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/saski-butcesi-2-milyar-100-milyon-lira-h26119.html" title="SASKİ bütçesi 2 milyar 100 milyon  lira"
                            class="text-white"  target="_blank"
                            >SASKİ bütçesi 2 milyar 100 milyon  lira</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/siyaset/bursa-da-mavi-yelekliler-den-metroda-saha-calismasinda-h26118.html" title="Bursa&#039;da &#039;mavi yelekliler&#039;den metroda saha çalışmasında"
                            class="text-white"  target="_blank"
                            >Bursa&#039;da &#039;mavi yelekliler&#039;den metroda saha çalışmasında</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/izmir-selcuk-efes-te-siddetsiz-iletisim-h26117.html" title="İzmir Selçuk Efes&#039;te &#039;şiddetsiz&#039; iletişim"
                            class="text-white"  target="_blank"
                            >İzmir Selçuk Efes&#039;te &#039;şiddetsiz&#039; iletişim</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/hatay-da-baskan-savas-iskenderunlularla-bulustu-h26116.html" title="Hatay&#039;da Başkan Savaş İskenderunlularla buluştu"
                            class="text-white"  target="_blank"
                            >Hatay&#039;da Başkan Savaş İskenderunlularla buluştu</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/kocaeli-de-kaza-geciren-kopek-hayata-tekrar-baglandi-h26115.html" title="Kocaeli&#039;de kaza geçiren köpek hayata tekrar bağlandı"
                            class="text-white"  target="_blank"
                            >Kocaeli&#039;de kaza geçiren köpek hayata tekrar bağlandı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/buyuksehirden-grup-yollarina-sicak-cozum-h26113.html" title="Büyükşehir’den grup yollarına ‘sıcak’ çözüm"
                            class="text-white"  target="_blank"
                            >Büyükşehir’den grup yollarına ‘sıcak’ çözüm</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/erciyes-sezona-hazir-h26114.html" title="Erciyes sezona hazır"
                            class="text-white"  target="_blank"
                            >Erciyes sezona hazır</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/cigdem-karaaslan-dan-kapem-e-inceleme-h26112.html" title="Çiğdem Karaaslan&#039;dan KAPEM&#039;e inceleme"
                            class="text-white"  target="_blank"
                            >Çiğdem Karaaslan&#039;dan KAPEM&#039;e inceleme</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yasam/zeytini-merkezine-alan-ilk-cocuk-festivali-h26109.html" title="Zeytini merkezine alan ilk çocuk festivali"
                            class="text-white"  target="_blank"
                            >Zeytini merkezine alan ilk çocuk festivali</a>
                    </div>
                                    </div>
            </div>
        </div>
        <div class="col-2 text-right">
            <a class="prev text-light" href="#last-minute-slide" data-slide="prev">
                <i class="fa fa-arrow-circle-left fa-lg"></i>
            </a>
            <a class="next text-light" href="#last-minute-slide" data-slide="next">
                <i class="fa fa-arrow-circle-right fa-lg"></i>
            </a>
        </div>
    </div>
</div>
                <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="26088" data-title="4. Akdeniz Surf Casting Turnuvası başladı"
        data-path="aHR0cDovL3d3dy5wZW50dXJraGFiZXIuY29tL3lhc2FtLzQtYWtkZW5pei1zdXJmLWNhc3RpbmctdHVybnV2YXNpLWJhc2xhZGktaDI2MDg4Lmh0bWw=">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">4. Akdeniz Surf Casting Turnuvası başladı</h1>
                                <h2 class="lead">
                                    </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.penturkhaber.com/yasam" title="YAŞAM"
                        class="btn btn-info btn-sm text-white text-uppercase">YAŞAM</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 27.11.2022, 09:00                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                data-src="https://www.penturkhaber.com/images/haberler/2022/11/4_akdeniz_surf_casting_turnuvasi_basladi.jpg" alt="4. Akdeniz Surf Casting Turnuvası başladı" width="100%">
                            </div>
                                    <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
              <a href="javascript:;" onclick="textDown(26088)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(26088)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="26088">
                                                            <p>Adana Büyükşehir Belediyesi'nin ana sponsorluğunda Adana'nın Yumurtalık İlçesi Zeytinbeli Plajında yapılacak 4. Akdeniz Surf Casting Turnuvası start aldı.ADANA (İGFA) - Amatör Sportif Olta Balıkçıları Federasyonu’na bağlı (ASC ASOF İSCOBDER  ABAF) 25 amatör sportif balıkçılık derneğinden 150 yarışmacının 75 kulvarda mücadele edeceği turnuva başladı. Turnuva bugün oltaların toplanması ve 20 saha hakeminin ölçümleri tamamlamasıyla sonlanacak. 08.30 da ödüller sahibini bulacak. Turnuvada dereceye giren yarışmacılara CHP Genel Başkanı Kemal Kılıçdaroğlu adına ve Adana Büyükşehir Belediye Başkanı Zeydan Karalar adına çeşitli ödüller ile plaket verilecek. </p><div class="p_ad"><script async src="https://widget.cdn.vidyome.com/builds/loader.js?637449"></script></div>
<p><p style="text-align: justify;">Turnuvaya, Antalya, Kocaeli, İzmir, Mersin, İstanbul, Adana, Osmaniye'den surf casting dalında yarışmalarda başarılı olmuş 150 olta balıkçısı katıldı.</p>
<p><p style="text-align: left;">Akdeniz Surf Casting Bölge Başkanı Salim Karabucak, bu dalda Adana'da yapılan turnuvalarda çok balık tutma rekorlarının kırıldığını anımsatarak, "Umuyorum bu rekorları bu yıl da tazeleyeceğiz. Turnuvamıza destek veren CHP Genel Başkanı Sayın Kemal Kılıçdaroğlu'na ve ana sponsorumuz olan Adana Büyükşehir Başkanımız Zeydan Karalar'a sonsuz teşekkürlerimizi sunuyoruz" dedi.</p></p>                </div>
                                                                <div class="my-2 text-center " data-name="tb_block" data-field="135"><iframe width="560" height="315" src="https://www.youtube.com/embed/5I5jaX2JlwE" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>                            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result26088" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form26088">
  <input name="hid" type="hidden" value="26088"/>
  <input name="mid" type="hidden" value="26088"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(26088);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.penturkhaber.com/kultur-sanat/ercan-kesal-hatay-da-okuyuculariyla-bulustu-h26026.html" title="Ercan Kesal Hatay&#039;da okuyucularıyla buluştu"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/194x116/haberler/2022/11/ercan_kesal_hatay_da_okuyuculariyla_bulustu.jpg" alt="Ercan Kesal Hatay&#039;da okuyucularıyla buluştu">
                        </a>
                        <h6>
                            <a href="https://www.penturkhaber.com/kultur-sanat/ercan-kesal-hatay-da-okuyuculariyla-bulustu-h26026.html" title="Ercan Kesal Hatay&#039;da okuyucularıyla buluştu"
                                 target="_blank" >
                                Ercan Kesal Hatay&#039;da okuyucularıyla buluştu                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.penturkhaber.com/magazin/divaya-yasi-kadar-71-sampanya-71-gul-h26075.html" title="DİVA’ya YAŞI KADAR 71 ŞAMPANYA , 71 GÜL"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/194x116/haberler/2022/11/divaya_yasi_kadar_71_sampanya_71_gul_h26075_46685.jpg" alt="DİVA’ya YAŞI KADAR 71 ŞAMPANYA , 71 GÜL">
                        </a>
                        <h6>
                            <a href="https://www.penturkhaber.com/magazin/divaya-yasi-kadar-71-sampanya-71-gul-h26075.html" title="DİVA’ya YAŞI KADAR 71 ŞAMPANYA , 71 GÜL"
                                 target="_blank" >
                                DİVA’ya YAŞI KADAR 71 ŞAMPANYA , 71 GÜL                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.penturkhaber.com/ekonomi/antalya-da-bir-firma-daha-gunesten-elektrik-uretiyor-h25818.html" title="Antalya&#039;da bir firma daha güneşten elektrik üretiyor"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/194x116/haberler/2022/11/antalya_da_bir_firma_daha_gunesten_elektrik_uretiyor.jpg" alt="Antalya&#039;da bir firma daha güneşten elektrik üretiyor">
                        </a>
                        <h6>
                            <a href="https://www.penturkhaber.com/ekonomi/antalya-da-bir-firma-daha-gunesten-elektrik-uretiyor-h25818.html" title="Antalya&#039;da bir firma daha güneşten elektrik üretiyor"
                                 target="_blank" >
                                Antalya&#039;da bir firma daha güneşten elektrik üretiyor                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.penturkhaber.com/yasam/afyon-da-iklim-degisikligi-eylem-plani-hazirlama-semineri-h26127.html" title="Afyon&#039;da İklim Değişikliği Eylem Planı Hazırlama Semineri" target="_blank">
      <img alt="Afyon&#039;da İklim Değişikliği Eylem Planı Hazırlama Semineri" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/11/afyon_da_iklim_degisikligi_eylem_plani_hazirlama_semineri.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/yasam/afyon-da-iklim-degisikligi-eylem-plani-hazirlama-semineri-h26127.html" title="Afyon&#039;da İklim Değişikliği Eylem Planı Hazırlama Semineri" target="_blank">
          Afyon&#039;da İklim Değişikliği Eylem Planı Hazırlama Semineri        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.penturkhaber.com/yasam/ankara-rotaryden-gelir-getirici-konser-h26120.html" title="Ankara Rotary’den gelir getirici konser" target="_blank">
      <img alt="Ankara Rotary’den gelir getirici konser" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/11/ankara_rotaryden_gelir_getirici_konser.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/yasam/ankara-rotaryden-gelir-getirici-konser-h26120.html" title="Ankara Rotary’den gelir getirici konser" target="_blank">
          Ankara Rotary’den gelir getirici konser        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.penturkhaber.com/yasam/zeytini-merkezine-alan-ilk-cocuk-festivali-h26109.html" title="Zeytini merkezine alan ilk çocuk festivali" target="_blank">
      <img alt="Zeytini merkezine alan ilk çocuk festivali" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/11/zeytini_merkezine_alan_ilk_cocuk_festivali.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/yasam/zeytini-merkezine-alan-ilk-cocuk-festivali-h26109.html" title="Zeytini merkezine alan ilk çocuk festivali" target="_blank">
          Zeytini merkezine alan ilk çocuk festivali        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.penturkhaber.com/yasam/posetten-kanatlar-in-bursa-galasi-yapildi-h26107.html" title="&#039;Poşetten Kanatlar&#039;ın Bursa galası yapıldı" target="_blank">
      <img alt="&#039;Poşetten Kanatlar&#039;ın Bursa galası yapıldı" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/11/posetten_kanatlar_in_bursa_galasi_yapildi.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/yasam/posetten-kanatlar-in-bursa-galasi-yapildi-h26107.html" title="&#039;Poşetten Kanatlar&#039;ın Bursa galası yapıldı" target="_blank">
          &#039;Poşetten Kanatlar&#039;ın Bursa galası yapıldı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.penturkhaber.com/yasam/ankara-beysukent-rotaryden-kitap-bagisi-h26102.html" title="Ankara Beysukent Rotary’den kitap bağışı" target="_blank">
      <img alt="Ankara Beysukent Rotary’den kitap bağışı" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/11/ankara_beysukent_rotaryden_kitap_bagisi.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/yasam/ankara-beysukent-rotaryden-kitap-bagisi-h26102.html" title="Ankara Beysukent Rotary’den kitap bağışı" target="_blank">
          Ankara Beysukent Rotary’den kitap bağışı        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- YAZARLAR -->
<div id="authors-sidebar" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.penturkhaber.com/yazarlar" title="Köşe Yazarlarımız" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/109/yasemin-ozcan-kaplan" title="Yasemin Özcan Kaplan" target="_blank">
          <img alt="Yasemin Özcan Kaplan" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/yasemin.jpeg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/109/yasemin-ozcan-kaplan" title="Yasemin Özcan Kaplan" target="_blank">
            Yasemin Özcan Kaplan          </a>
          <h6>
            <a href="https://www.penturkhaber.com/hey-dostum-gulumse-makale,1341.html" title="HEY DOSTUM GÜLÜMSE" target="_blank">
              HEY DOSTUM GÜLÜMSE            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/107/selda-ozcan" title="Selda ÖZCAN" target="_blank">
          <img alt="Selda ÖZCAN" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/Screenshot_2.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/107/selda-ozcan" title="Selda ÖZCAN" target="_blank">
            Selda ÖZCAN          </a>
          <h6>
            <a href="https://www.penturkhaber.com/bir-taraf-tut-kendinden-yana-olsun-makale,1340.html" title="Bir taraf tut kendinden yana olsun." target="_blank">
              Bir taraf tut kendinden yana olsun.            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/111/kadir-yildiz" title="Kadir Yıldız" target="_blank">
          <img alt="Kadir Yıldız" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/yeni-proje-2-ULrh.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/111/kadir-yildiz" title="Kadir Yıldız" target="_blank">
            Kadir Yıldız          </a>
          <h6>
            <a href="https://www.penturkhaber.com/casino-makale,1339.html" title="Casino" target="_blank">
              Casino            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/33/yildiray-cicek" title="Yıldıray ÇİÇEK" target="_blank">
          <img alt="Yıldıray ÇİÇEK" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/yd.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/33/yildiray-cicek" title="Yıldıray ÇİÇEK" target="_blank">
            Yıldıray ÇİÇEK          </a>
          <h6>
            <a href="https://www.penturkhaber.com/suriye-de-saflari-ypg-olanlar-nutuk-atiyor-makale,1338.html" title="Suriye&#039;de safları YPG olanlar nutuk atıyor!" target="_blank">
              Suriye&#039;de safları YPG olanlar nutuk atıyor!            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/110/elmas-kama" title="Elmas KAMA" target="_blank">
          <img alt="Elmas KAMA" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/Screenshot_8.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/110/elmas-kama" title="Elmas KAMA" target="_blank">
            Elmas KAMA          </a>
          <h6>
            <a href="https://www.penturkhaber.com/krizantem-makale,1336.html" title="KRİZANTEM" target="_blank">
              KRİZANTEM            </a>
          </h6>
        </div>
      </div>
            <div class="media">
        <a href="https://www.penturkhaber.com/profil/15/sinan-gorgun" title="Sinan GÖRGÜN" target="_blank">
          <img alt="Sinan GÖRGÜN" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/sinan.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/15/sinan-gorgun" title="Sinan GÖRGÜN" target="_blank">
            Sinan GÖRGÜN          </a>
          <h6>
            <a href="https://www.penturkhaber.com/temel-dusunce-yetersizligimiz-makale,1333.html" title="Temel düşünce yetersizliğimiz !" target="_blank">
              Temel düşünce yetersizliğimiz !            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi- text-warning"></i>         </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc"></div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- PUAN DURUMU -->
<div id="league" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span>
    </div>
    <div class="card-body">
      <ul class="nav nav-pills nav-justified mb-3" role="tablist">
                <li class="nav-item">
          <a class="nav-link active  bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true">
            <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true">
            <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true">
            <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true">
            <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload">
          </a>
        </li>
              </ul>
      <div class="tab-content">
                  <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Fenerbahçe</td>
                <td>13</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>2. Galatasaray</td>
                <td>13</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>3. Adana Demirspor</td>
                <td>13</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>4. Konyaspor</td>
                <td>14</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>5. Başakşehir</td>
                <td>13</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>6. Kayserispor</td>
                <td>14</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>7. Trabzonspor</td>
                <td>13</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>8. Beşiktaş</td>
                <td>13</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>9. Alanyaspor</td>
                <td>14</td>
                <td>17</td>
              </tr>
                            <tr>
                <td>10. Gaziantep FK</td>
                <td>13</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>11. Antalyaspor</td>
                <td>12</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>12. Giresunspor</td>
                <td>13</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>13. Kasımpaşa</td>
                <td>13</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>14. Hatayspor</td>
                <td>13</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>15. Karagümrük</td>
                <td>13</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>16. Ankaragücü</td>
                <td>13</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>17. Sivasspor</td>
                <td>14</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>18. İstanbulspor</td>
                <td>13</td>
                <td>8</td>
              </tr>
                            <tr>
                <td>19. Ümraniye</td>
                <td>13</td>
                <td>7</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Eyüpspor</td>
                <td>14</td>
                <td>33</td>
              </tr>
                            <tr>
                <td>2. Rizespor</td>
                <td>14</td>
                <td>25</td>
              </tr>
                            <tr>
                <td>3. Boluspor</td>
                <td>14</td>
                <td>25</td>
              </tr>
                            <tr>
                <td>4. Pendikspor</td>
                <td>13</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>5. Keçiörengücü</td>
                <td>13</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>6. Samsunspor</td>
                <td>13</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>7. Bodrumspor</td>
                <td>14</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>8. Manisa FK</td>
                <td>13</td>
                <td>20</td>
              </tr>
                            <tr>
                <td>9. Sakaryaspor</td>
                <td>15</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>10. Altay</td>
                <td>14</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>11. Bandırmaspor</td>
                <td>13</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>12. Adanaspor</td>
                <td>14</td>
                <td>17</td>
              </tr>
                            <tr>
                <td>13. Göztepe</td>
                <td>13</td>
                <td>17</td>
              </tr>
                            <tr>
                <td>14. Tuzlaspor</td>
                <td>14</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>15. Erzurumspor</td>
                <td>13</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>16. Altınordu</td>
                <td>13</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>17. Ö.K Yeni Malatya</td>
                <td>15</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>18. Gençlerbirliği</td>
                <td>14</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>19. Denizlispor</td>
                <td>14</td>
                <td>6</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Arsenal</td>
                <td>14</td>
                <td>37</td>
              </tr>
                            <tr>
                <td>2. M.City</td>
                <td>14</td>
                <td>32</td>
              </tr>
                            <tr>
                <td>3. Newcastle</td>
                <td>15</td>
                <td>30</td>
              </tr>
                            <tr>
                <td>4. Tottenham</td>
                <td>15</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>5. M. United</td>
                <td>14</td>
                <td>26</td>
              </tr>
                            <tr>
                <td>6. Liverpool</td>
                <td>14</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>7. Brighton</td>
                <td>14</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>8. Chelsea</td>
                <td>14</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>9. Fulham</td>
                <td>15</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>10. Brentford</td>
                <td>15</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>11. Crystal Palace</td>
                <td>14</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>12. Aston Villa</td>
                <td>15</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>13. Leicester City</td>
                <td>15</td>
                <td>17</td>
              </tr>
                            <tr>
                <td>14. Bournemouth</td>
                <td>15</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>15. Leeds United</td>
                <td>14</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>16. West Ham United</td>
                <td>15</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>17. Everton</td>
                <td>15</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>18. Nottingham Forest</td>
                <td>15</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>19. Southampton</td>
                <td>15</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>20. Wolves</td>
                <td>15</td>
                <td>10</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Barcelona</td>
                <td>14</td>
                <td>37</td>
              </tr>
                            <tr>
                <td>2. Real Madrid</td>
                <td>14</td>
                <td>35</td>
              </tr>
                            <tr>
                <td>3. Real Sociedad</td>
                <td>14</td>
                <td>26</td>
              </tr>
                            <tr>
                <td>4. Athletic Bilbao</td>
                <td>14</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>5. Atletico Madrid</td>
                <td>14</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>6. Real Betis</td>
                <td>14</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>7. Osasuna</td>
                <td>14</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>8. Rayo Vallecano</td>
                <td>14</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>9. Villarreal</td>
                <td>14</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>10. Valencia</td>
                <td>14</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>11. Mallorca</td>
                <td>14</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>12. Real Valladolid</td>
                <td>14</td>
                <td>17</td>
              </tr>
                            <tr>
                <td>13. Girona</td>
                <td>14</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>14. Almeria</td>
                <td>14</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>15. Getafe</td>
                <td>14</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>16. Espanyol</td>
                <td>14</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>17. Celta Vigo</td>
                <td>14</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>18. Sevilla</td>
                <td>14</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>19. Cadiz</td>
                <td>14</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>20. Elche</td>
                <td>14</td>
                <td>4</td>
              </tr>
                          </tbody>
          </table>
        </div>
              </div>
    </div>
  </div>
</div>
<!-- RÖPORTAJLAR -->
<div id="reportage" class="mb-3">
  <div class="card shadow-sm position-relative">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Röportaj & Söyleşi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.penturkhaber.com/roportajlar.html" title="Röportajlar" target="_blank">
        Tümü      </a>
    </div>
    <div class="card-body">
      <div class="swiper-container w-100">
        <div class="swiper-wrapper">
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/WhatsApp-Image-2022-07-21-at-21.20.32-2.jpeg" alt="ŞENNUR DÜZKAYA">
            <h5>
              <a href="https://www.penturkhaber.com/sennur-duzkayanin-meslegi-iyilestirir-kitabi-olgunlastirir-roportaj,11.html" title="ŞENNUR DÜZKAYA’NIN MESLEĞİ İYİLEŞTİRİR KİTABI OLGUNLAŞTIRIR" target="_blank" class="text-info text-uppercase">
                ŞENNUR DÜZKAYA              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/sennur-duzkayanin-meslegi-iyilestirir-kitabi-olgunlastirir-roportaj,11.html" title="ŞENNUR DÜZKAYA’NIN MESLEĞİ İYİLEŞTİRİR KİTABI OLGUNLAŞTIRIR" target="_blank" class="text-secondary">
                ŞENNUR DÜZKAYA’NIN MESLEĞİ İYİLEŞTİRİR KİTABI OLGUNLAŞTIRIR              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/hhh5.jpg" alt="Çok Yakında Pendik Muhtarları">
            <h5>
              <a href="https://www.penturkhaber.com/pendik-ilcesinin-mahalle-muhtarlari-roportaj,9.html" title="Pendik İlçesinin Mahalle Muhtarları" target="_blank" class="text-info text-uppercase">
                Çok Yakında Pendik Muhtarları              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/pendik-ilcesinin-mahalle-muhtarlari-roportaj,9.html" title="Pendik İlçesinin Mahalle Muhtarları" target="_blank" class="text-secondary">
                Pendik İlçesinin Mahalle Muhtarları              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/yazir73232b500.jpg" alt="TASAV’">
            <h5>
              <a href="https://www.penturkhaber.com/acaba-‘acilimmilli-birlik-mi-ayrisma-mi-roportaj,6.html" title="Acaba ‘Açılım’Milli Birlik mi Ayrışma mı?" target="_blank" class="text-info text-uppercase">
                TASAV’              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/acaba-‘acilimmilli-birlik-mi-ayrisma-mi-roportaj,6.html" title="Acaba ‘Açılım’Milli Birlik mi Ayrışma mı?" target="_blank" class="text-secondary">
                Acaba ‘Açılım’Milli Birlik mi Ayrışma mı?              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/gunesbakir.jpg" alt="Prof. Dr. Pelin Gündeş Bakır">
            <h5>
              <a href="https://www.penturkhaber.com/universitede-siyasetin-envaisini-gordum-bana-viz-gelir-roportaj,4.html" title="Üniversitede siyasetin envaisini gördüm, bana vız gelir..." target="_blank" class="text-info text-uppercase">
                Prof. Dr. Pelin Gündeş Bakır              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/universitede-siyasetin-envaisini-gordum-bana-viz-gelir-roportaj,4.html" title="Üniversitede siyasetin envaisini gördüm, bana vız gelir..." target="_blank" class="text-secondary">
                Üniversitede siyasetin envaisini gördüm, bana vız gelir...              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/umit-firat.jpg" alt="Ümit Fırat">
            <h5>
              <a href="https://www.penturkhaber.com/yazar-umit-firat-olay-cikaran-vekillerin-amaci-aponun-gozune-girmek-roportaj,3.html" title="Yazar Ümit Fırat: Olay çıkaran vekillerin amacı Apo'nun gözüne girmek" target="_blank" class="text-info text-uppercase">
                Ümit Fırat              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/yazar-umit-firat-olay-cikaran-vekillerin-amaci-aponun-gozune-girmek-roportaj,3.html" title="Yazar Ümit Fırat: Olay çıkaran vekillerin amacı Apo'nun gözüne girmek" target="_blank" class="text-secondary">
                Yazar Ümit Fırat: Olay çıkaran vekillerin amacı Apo'nun gözüne girmek              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/ilseven.jpg" alt="Nebil İlseven">
            <h5>
              <a href="https://www.penturkhaber.com/hersey-bahane-kurt-kuzuyu-yedi-roportaj,2.html" title="Herşey bahane, kurt kuzuyu yedi" target="_blank" class="text-info text-uppercase">
                Nebil İlseven              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/hersey-bahane-kurt-kuzuyu-yedi-roportaj,2.html" title="Herşey bahane, kurt kuzuyu yedi" target="_blank" class="text-secondary">
                Herşey bahane, kurt kuzuyu yedi              </a>
            </h6>
          </div>
                  </div>
        <div class="swiper-back btn btn-white" tabindex="0" role="button" aria-label="Önceki">
          <i class="fas fa-chevron-left"></i>
        </div>
        <div class="swiper-next btn btn-white" tabindex="0" role="button" aria-label="Sonraki">
          <i class="fas fa-chevron-right"></i>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.penturkhaber.com/sayfalar.html" title="Sayfalar" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/gizlilik-ilkeleri-s6.html" title="Gizlilik İlkeleri " target="_blank">
              <i class="far fa-file-alt"></i> Gizlilik İlkeleri             </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/kunye-s5.html" title="Künye" target="_blank">
              <i class="far fa-file-alt"></i> Künye            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/iletisim-s7.html" title="İletişim " target="_blank">
              <i class="far fa-file-alt"></i> İletişim             </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/kullanim-sartnamesi-s12.html" title="Kullanım Şartnamesi" target="_blank">
              <i class="far fa-file-alt"></i> Kullanım Şartnamesi            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/cerez-politikasi-s9.html" title="Çerez Politikası" target="_blank">
              <i class="far fa-file-alt"></i> Çerez Politikası            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/veri-politikasi-s8.html" title="Veri Politikası " target="_blank">
              <i class="far fa-file-alt"></i> Veri Politikası             </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                        data-src="https://www.penturkhaber.com/images/banner/site-altY-logo-250x50-beyaz.png" alt="Pentürkhaber - Güncel Haberler"
                        class="img-fluid lazyload">
                </div>
                                <div>Penturkhaber.com - Tüm Hakları Saklıdır | İzinsiz ve kaynak gösterilmeden yayınlanamaz</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Pendik/İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>532 220 82 98                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ddadb8b3a9a8afb6b5bcbfb8af9dbab0bcb4b1f3beb2b0">[email&#160;protected]</a>                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/https://www.facebook.com/pentrkhaber/"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/https://www.twitter.com/penturkhaber" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://www.instagram.com/penturkhaber/" target="_blank"
                        title="Instagram"><i class="fab fa-instagram text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://www.linkedin.com/in/penturkhaber-com-8598b81a6/" target="_blank"
                        title="LinkedIn"><i class="fab fa-linkedin-in text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://www.youtube.com/user/Penturkhaber/featured" target="_blank"
                        title="Youtube"><i class="fab fa-youtube text-danger"></i> </a>
                                    </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/2022/11/pence_serisi_operasyonlar_araliksiz_suruyor.jpg" alt="Pençe serisi operasyonlar aralıksız sürüyor" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/gundem/pence-serisi-operasyonlar-araliksiz-suruyor-h26140.html" title="Pençe serisi operasyonlar aralıksız sürüyor" target="_blank" class="text-white-50">
          Pençe serisi operasyonlar aralıksız sürüyor        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/2022/11/karsiyakada_suavi_coskusu.jpg" alt="Karşıyaka’da Suavi coşkusu" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/magazin/karsiyakada-suavi-coskusu-h26139.html" title="Karşıyaka’da Suavi coşkusu" target="_blank" class="text-white-50">
          Karşıyaka’da Suavi coşkusu        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/2022/11/chp_bursa_sute_erismek_artik_luks.jpg" alt="CHP Bursa: Süte erişmek artık lüks!" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/siyaset/chp-bursa-sute-erismek-artik-luks-h26138.html" title="CHP Bursa: Süte erişmek artık lüks!" target="_blank" class="text-white-50">
          CHP Bursa: Süte erişmek artık lüks!        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/2022/11/cankaya_8_yilda_8_kresini_hizmete_acildi.jpg" alt="Çankaya 8 yılda 8. kreşini hizmete açıldı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/egitim/cankaya-8-yilda-8-kresini-hizmete-acildi-h26137.html" title="Çankaya 8 yılda 8. kreşini hizmete açıldı" target="_blank" class="text-white-50">
          Çankaya 8 yılda 8. kreşini hizmete açıldı        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/thumbs/2022/11/dore_okullari_istanbul_a_damgasi_vurdu_h26063_97b16.jpg" alt="Dore Okulları İstanbul&#039;a Damgasını Vurdu" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/egitim/dore-okullari-istanbul-a-damgasini-vurdu-h26063.html" title="Dore Okulları İstanbul&#039;a Damgasını Vurdu" target="_blank" class="text-white-50">
          Dore Okulları İstanbul&#039;a Damgasını Vurdu        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/thumbs/2022/11/uzakyakin_seramik_heykel_sergisi_icin_geri_sayim_basladi_h26069_c73a7.jpg" alt="Uzak/Yakın Seramik Heykel Sergisi için Geri Sayım Başladı." width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/kultur-sanat/uzakyakin-seramik-heykel-sergisi-icin-geri-sayim-basladi-h26069.html" title="Uzak/Yakın Seramik Heykel Sergisi için Geri Sayım Başladı." target="_blank" class="text-white-50">
          Uzak/Yakın Seramik Heykel Sergisi için Geri Sayım Başladı.        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/thumbs/2022/11/divaya_yasi_kadar_71_sampanya_71_gul_h26075_46685.jpg" alt="DİVA’ya YAŞI KADAR 71 ŞAMPANYA , 71 GÜL" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/magazin/divaya-yasi-kadar-71-sampanya-71-gul-h26075.html" title="DİVA’ya YAŞI KADAR 71 ŞAMPANYA , 71 GÜL" target="_blank" class="text-white-50">
          DİVA’ya YAŞI KADAR 71 ŞAMPANYA , 71 GÜL        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/thumbs/2022/11/derya_ugur_oner_samimi_haber_icin_kollari_sivadi_h25992_0bb53.png" alt="Derya Uğur Öner Samimi Haber için kolları sıvadı !" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/medya/derya-ugur-oner-samimi-haber-icin-kollari-sivadi-h25992.html" title="Derya Uğur Öner Samimi Haber için kolları sıvadı !" target="_blank" class="text-white-50">
          Derya Uğur Öner Samimi Haber için kolları sıvadı !        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
                <div class="text-center">
                                </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="https://www.penturkhaber.com/kunye.html" target="_blank" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.penturkhaber.com/iletisim.html" target="_blank" title="İletişim">İletişim</a>
                  <a class="text-white pl-2 ml-2 border-left" href="https://www.penturkhaber.com/gizlilik-ilkeleri-s6.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.penturkhaber.com/rss/" target="_blank" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.penturkhaber.com/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.penturkhaber.com/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="660d19c733bcaae4ae93ea7ff8dff7f2269c8fdb" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.penturkhaber.com/haberleri/Zuhal+Topalla+Yemekteyiz" title="Zuhal Topalla Yemekteyiz" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Zuhal Topalla Yemekteyiz</a>
              <a href="https://www.penturkhaber.com/haberleri/Zuhal+Topal" title="Zuhal Topal" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Zuhal Topal</a>
              <a href="https://www.penturkhaber.com/haberleri/istanbui" title="istanbui" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#istanbui</a>
              <a href="https://www.penturkhaber.com/haberleri/Cumhurba%C5%9Fan%C4%B1" title="Cumhurbaşanı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Cumhurbaşanı</a>
              <a href="https://www.penturkhaber.com/haberleri/Tunus" title="Tunus" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Tunus</a>
              <a href="https://www.penturkhaber.com/haberleri/Mehmet+B%C3%BCy%C3%BCkek%C5%9Fi" title="Mehmet Büyükekşi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mehmet Büyükekşi</a>
              <a href="https://www.penturkhaber.com/haberleri/%C2%A0Mansur+Yava%C5%9F" title=" Mansur Yavaş" target="_blank" class="btn btn-outline-secondary btn-sm mb-2"># Mansur Yavaş</a>
              <a href="https://www.penturkhaber.com/haberleri/K%C3%BCresel+piyasalar" title="Küresel piyasalar" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Küresel piyasalar</a>
              <a href="https://www.penturkhaber.com/haberleri/ate%C5%9F" title="ateş" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ateş</a>
              <a href="https://www.penturkhaber.com/haberleri/Ayy%C4%B1ld%C4%B1z+Hareketi" title="Ayyıldız Hareketi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ayyıldız Hareketi</a>
              <a href="https://www.penturkhaber.com/haberleri/David+Keynes" title="David Keynes" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#David Keynes</a>
              <a href="https://www.penturkhaber.com/haberleri/Sosyal+Medya" title="Sosyal Medya" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Sosyal Medya</a>
              <a href="https://www.penturkhaber.com/haberleri/Ter%C3%B6r+Soru%C5%9Fturmas%C4%B1" title="Terör Soruşturması" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Terör Soruşturması</a>
              <a href="https://www.penturkhaber.com/haberleri/der" title="der" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#der</a>
              <a href="https://www.penturkhaber.com/haberleri/G%C3%BCniz+Akku%C5%9F" title="Güniz Akkuş" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Güniz Akkuş</a>
              <a href="https://www.penturkhaber.com/haberleri/intihar" title="intihar" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#intihar</a>
              <a href="https://www.penturkhaber.com/haberleri/%C4%B0brahim+Kal%C4%B1n" title="İbrahim Kalın" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İbrahim Kalın</a>
              <a href="https://www.penturkhaber.com/haberleri/%C3%96nemi" title="Önemi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Önemi</a>
              <a href="https://www.penturkhaber.com/haberleri/koronavir%C3%BCs%C3%BC" title="koronavirüsü" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#koronavirüsü</a>
              <a href="https://www.penturkhaber.com/haberleri/%C3%B6l%C3%BCm+say%C4%B1s%C4%B1+35+bin+704" title="ölüm sayısı 35 bin 704" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ölüm sayısı 35 bin 704</a>
          </div>
      </form>
</div>
    <div class="alert text-center cookiealert" role="alert">
    En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.    <a class="text-white" href="https://www.penturkhaber.com/gizlilik-ilkeleri-s6.html" target="_blank">Detaylar</a>
    <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
        Tamam    </button>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.penturkhaber.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 532 220 82 98"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.penturkhaber.com\/images\/banner\/png-loggoo-dnm.png",
        "width": 190,
        "height": 90
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.penturkhaber.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.penturkhaber.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Lifestyle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.penturkhaber.com\/yasam\/4-akdeniz-surf-casting-turnuvasi-basladi-h26088.html"
    },
    "headline": "4. Akdeniz Surf Casting Turnuvas\u0131 ba\u015flad\u0131",
    "name": "4. Akdeniz Surf Casting Turnuvas\u0131 ba\u015flad\u0131",
    "articleBody": "Adana B\u00fcy\u00fck\u015fehir Belediyesi'nin ana sponsorlu\u011funda Adana'n\u0131n Yumurtal\u0131k \u0130l\u00e7esi Zeytinbeli Plaj\u0131nda yap\u0131lacak 4. Akdeniz Surf Casting Turnuvas\u0131 start ald\u0131.ADANA (\u0130GFA) -\u00a0Amat\u00f6r Sportif Olta Bal\u0131k\u00e7\u0131lar\u0131 Federasyonu\u2019na ba\u011fl\u0131 (ASC\u00a0ASOF \u0130SCOBDER\u00a0 ABAF) 25 amat\u00f6r sportif bal\u0131k\u00e7\u0131l\u0131k derne\u011finden 150 yar\u0131\u015fmac\u0131n\u0131n 75 kulvarda m\u00fccadele edece\u011fi turnuva\u00a0ba\u015flad\u0131. Turnuva bug\u00fcn oltalar\u0131n toplanmas\u0131 ve 20 saha hakeminin \u00f6l\u00e7\u00fcmleri tamamlamas\u0131yla sonlanacak.\u00a008.30 da \u00f6d\u00fcller sahibini bulacak.\u00a0Turnuvada dereceye giren yar\u0131\u015fmac\u0131lara CHP Genel Ba\u015fkan\u0131 Kemal K\u0131l\u0131\u00e7daro\u011flu ad\u0131na ve Adana B\u00fcy\u00fck\u015fehir Belediye Ba\u015fkan\u0131 Zeydan Karalar ad\u0131na \u00e7e\u015fitli \u00f6d\u00fcller ile plaket verilecek.\u00a0\nTurnuvaya, Antalya, Kocaeli, \u0130zmir, Mersin, \u0130stanbul, Adana, Osmaniye'den surf casting dal\u0131nda yar\u0131\u015fmalarda ba\u015far\u0131l\u0131 olmu\u015f 150 olta bal\u0131k\u00e7\u0131s\u0131 kat\u0131ld\u0131.\nAkdeniz Surf Casting B\u00f6lge Ba\u015fkan\u0131 Salim Karabucak, bu dalda Adana'da yap\u0131lan turnuvalarda \u00e7ok bal\u0131k tutma rekorlar\u0131n\u0131n k\u0131r\u0131ld\u0131\u011f\u0131n\u0131 an\u0131msatarak, \"Umuyorum bu rekorlar\u0131 bu y\u0131l da tazeleyece\u011fiz. Turnuvam\u0131za destek veren CHP Genel Ba\u015fkan\u0131 Say\u0131n Kemal K\u0131l\u0131\u00e7daro\u011flu'na ve ana sponsorumuz olan Adana B\u00fcy\u00fck\u015fehir Ba\u015fkan\u0131m\u0131z Zeydan Karalar'a sonsuz te\u015fekk\u00fcrlerimizi sunuyoruz\" dedi.",
    "description": "4. Akdeniz Surf Casting Turnuvas\u0131 ba\u015flad\u0131 - [Penturk Haber  I Ger\u00e7e\u011fin izinde,Haberin Pe\u015finde ]",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.penturkhaber.com\/images\/haberler\/2022\/11\/4_akdeniz_surf_casting_turnuvasi_basladi.jpg",
        "width": 696,
        "height": 363
    },
    "datePublished": "2022-11-27T09:00:00+03:00",
    "dateModified": "2022-11-27T09:00:00+03:00",
    "genre": "news",
    "wordCount": 250,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "Penturk Haber "
    },
    "publisher": {
        "@type": "Organization",
        "name": "Penturk Haber ",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.penturkhaber.com\/images\/banner\/png-loggoo-dnm.png",
            "width": 478,
            "height": 47
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.penturkhaber.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.penturkhaber.com\/","theme":"hs-elegant","analytics":"UA-30412197-1","comment_approved":"1","theme_version":"1.0.5","system_version":"5.15","popup_time":"6","language":"tr","module":"haber","save":true,"follow":false,"id":26088,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.penturkhaber.com/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('26088', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) {
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px');
        }
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px');
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>







<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function(m, e, t, r, i, k, a) {
    m[i] = m[i] || function() {
        (m[i].a = m[i].a || []).push(arguments)
    };
    m[i].l = 1 * new Date();
    k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k,
        a)
})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

ym("20754592", "init", {
    clickmap: true,
    trackLinks: true,
    accurateTrackBounce: true,
    webvisor: true
});
</script>
<noscript>
    <div><img src="https://mc.yandex.ru/watch/20754592" style="position:absolute; left:-9999px;"
            alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->







<!-- Google Tag Manager (noscript) -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NC5NHHP"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- End Google Tag Manager (noscript) -->

<meta name="facebook-domain-verification" content="ndq0nmuxhp585qnbdb3wrhxc43o796" />




</body>

</html>
