<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>Bursa İnegöl&#039;ün imarında &#039;online&#039; dönem   #penturkhaber #mamşet #haberler #sondakika #gündem #ph</title>
  <meta name="description" content="Bursa İnegöl&#039;ün imarında &#039;online&#039; dönem - [Penturk Haber  I Gerçeğin izinde,Haberin Peşinde ]" />
  <meta name="keywords" content="" />
  <meta name="news_keywords" content="" />
  <link rel="manifest" href="https://www.penturkhaber.com/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Penturk Haber">
  <meta name="developer" content="Penturk Haber"/>
  <meta name="designer" content="Penturk Haber"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="240">
    <link rel="alternate" href="https://www.penturkhaber.com/m/gundem/bursa-inegol-un-imarinda-online-donem-h29260.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.penturkhaber.com/gundem/bursa-inegol-un-imarinda-online-donem-h29260.html">

    <link rel="amphtml" href="https://www.penturkhaber.com/amp/gundem/bursa-inegol-un-imarinda-online-donem-h29260.html">
  
  
      <link rel="shortcut icon" href="https://www.penturkhaber.com/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.penturkhaber.com/_themes/hs-elegant/style/main.min.css?v=1');
        @import url('https://www.penturkhaber.com/_themes/hs-elegant/style/font/rubik.css?v=1');
      </style>
  <meta property="og:site_name" content="Penturk Haber" />
<meta property="og:title" content="Bursa İnegöl&#039;ün imarında &#039;online&#039; dönem   #penturkhaber #mamşet #haberler #sondakika #gündem #ph" />
<meta property="og:description" content="Bursa İnegöl&#039;ün imarında &#039;online&#039; dönem - [Penturk Haber  I Gerçeğin izinde,Haberin Peşinde ]" />

<meta property="og:image" content="https://www.penturkhaber.com/images/haberler/2022/12/bursa_inegol_un_imarinda_online_donem.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.penturkhaber.com/gundem/bursa-inegol-un-imarinda-online-donem-h29260.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Bursa İnegöl&#039;ün imarında &#039;online&#039; dönem" />
<meta name="twitter:url" content="http://www.penturkhaber.com/gundem/bursa-inegol-un-imarinda-online-donem-h29260.html" />
<meta name="twitter:domain" content="https://www.penturkhaber.com/" />
<meta name="twitter:site" content="https://www.twitter.com/penturkhaber" />
<meta name="twitter:title" content="Bursa İnegöl&#039;ün imarında &#039;online&#039; dönem" />
<meta name="twitter:description" content="" />
<meta name="twitter:image:src" content="https://www.penturkhaber.com/images/haberler/2022/12/bursa_inegol_un_imarinda_online_donem.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="636" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.penturkhaber.com/images/haberler/2022/12/bursa_inegol_un_imarinda_online_donem.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.penturkhaber.com/">
  <meta name="dc.title" content="Bursa İnegöl&#039;ün imarında &#039;online&#039; dönem   #penturkhaber #mamşet #haberler #sondakika #gündem #ph">
  <meta name="dc.keywords" content="">
  <meta name="dc.description" content="Bursa İnegöl&#039;ün imarında &#039;online&#039; dönem - [Penturk Haber  I Gerçeğin izinde,Haberin Peşinde ]">

  
  <link rel="dns-prefetch" href="//www.penturkhaber.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30412197-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-30412197-1');
</script>
  <head>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30412197-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'UA-30412197-1');

</script>



<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-NC5NHHP');</script>

<!-- End Google Tag Manager -->



<script data-ad-client="ca-pub-8399085854926810" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Global site tag (gtag.js) - Google Ads: 1007833955 -->

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1007833955"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'AW-1007833955');

</script>

	

	<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30412197-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'UA-30412197-1');

</script>
<meta name="facebook-domain-verification" content="ndq0nmuxhp585qnbdb3wrhxc43o796" /> 

	</head>      </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.penturkhaber.com/"><img src="https://www.penturkhaber.com/images/banner/png-loggoo-dnm.png" alt="Bursa İnegöl&#039;ün imarında &#039;online&#039; dönem   #penturkhaber #mamşet #haberler #sondakika #gündem #ph" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/galeri" title="GALERİLER" target="_blank">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/webtv" title="VİDEOLAR" target="_blank">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/yazarlar" title="Yazarlar" target="_blank">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/" title="Penturk Haber " target="_blank">
            <i class="fa fa-link text-danger fa-lg mr-1"></i> Penturk Haber           </a>
        </li>
              </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.penturkhaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.penturkhaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.penturkhaber.com/kadin" title="KADIN" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KADIN</a>
              <a href="https://www.penturkhaber.com/emlak" title="EMLAK" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>EMLAK</a>
              <a href="https://www.penturkhaber.com/medya" title="MEDYA" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MEDYA</a>
              <a href="https://www.penturkhaber.com/teknoloji" title="TEKNOLOJİ" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>TEKNOLOJİ</a>
              <a href="https://www.penturkhaber.com/bilim-tek" title="BİLİM-TEK" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>BİLİM-TEK</a>
              <a href="https://www.penturkhaber.com/ozel-haber" title="ÖZEL HABER" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>ÖZEL HABER</a>
              <a href="https://www.penturkhaber.com/magazin" title="MAGAZİN" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MAGAZİN</a>
              <a href="https://www.penturkhaber.com/dis-politika" title="DIŞ POLİTİKA" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-asterisk fa-fw text-danger"></i>DIŞ POLİTİKA</a>
              <a href="https://www.penturkhaber.com/yerel" title="Yerel" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yerel</a>
              <a href="https://www.penturkhaber.com/kultur-sanat" title="KÜLTÜR-SANAT" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KÜLTÜR-SANAT</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.penturkhaber.com/" class="col-4 mb-1" title="Ana Sayfa" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.penturkhaber.com/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                <a href="https://www.penturkhaber.com/roportajlar.html" class="col-4 mb-1" title="Röportajlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Röportajlar    </a>
            <a href="https://www.penturkhaber.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler    </a>
            <a href="https://www.penturkhaber.com/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.penturkhaber.com/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                <a href="https://www.penturkhaber.com/seri-ilanlar" class="col-4 mb-1" title="Seri İlanlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Seri İlanlar    </a>
            <a href="https://www.penturkhaber.com/firma-rehberi" class="col-4 mb-1" title="Firma Rehberi" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Firma Rehberi    </a>
                    <a href="https://www.penturkhaber.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="https://www.penturkhaber.com/kunye.html" class="col-4 mb-1" title="Künye" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.penturkhaber.com/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.penturkhaber.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
        <a href="https://www.penturkhaber.com/gizlilik-ilkeleri-s6.html" class="col-4 mb-1" title="Gizlilik Politikası" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası    </a>
            <a href="https://www.penturkhaber.com/" class="col-4 mb-1" title="Penturk Haber " target="_blank">
      <i class="fas fa-link fa-fw text-danger"></i> Penturk Haber     </a>
      </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/gundem" title="GÜNDEM" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>GÜNDEM          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/siyaset" title="SİYASET" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>SİYASET          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/ekonomi" title="EKONOMİ" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>EKONOMİ          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/egitim" title="EĞİTİM" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>EĞİTİM          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/saglik" title="SAĞLIK" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>SAĞLIK          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/kultur" title="KÜLTÜR" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>KÜLTÜR          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/dunya" title="DÜNYA" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>DÜNYA          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/spor" title="SPOR" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>SPOR          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/yasam" title="YAŞAM" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>YAŞAM          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/istanbul" title="İSTANBUL" target="_blank">
            <i class="fas fa-adn text-danger mr-1"></i>İSTANBUL          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/roportaj" title="RÖPORTAJ" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>RÖPORTAJ          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:200px;height:700px;" >
                        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol1 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="0379802292"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol3 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="0686855129"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol4 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="8174888711"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>                                                                    </div>
    <div id="right-ad" data-name="tb_block"         style="width:200px;height:700px;" >
                        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ1 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="1909631557"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ2 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="6896798536"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ1-3 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="7471513607"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ4 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="4501735334"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ5 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="2551532873"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ6 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="1870871012"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ7 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="2523612710"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                            </div>
    <main class="container">
        <!-- FLASH ALERT -->
<div id="flash-alert" class="alert alert-dismissible my-3 fade d-none bg-warning" data-flash="fh26084"
    role="alert">
    <div class="row">
        <div class="col-2 blink-text lead font-weight-bold text-danger text-uppercase">Flaş Haber <i
                class="fa fa-angle-right fa-fx"></i></div>
        <a href="https://www.penturkhaber.com/gundem/25-il-icin-kritik-uyari-h26084.html" title="25 il için kritik uyarı!"
            class="col-10 lead text-left font-weight-bold"  target="_blank"
            >25 il için kritik uyarı!</a>
    </div>
    <button type="button" class="close" data-dismiss="alert" aria-label="Close">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
<!-- SON DAKİKA -->
<div id="last-minute" class="my-3 bg-danger p-3 rounded">
    <div class="row">
        <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div>
        <div class="col-8">
            <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel">
                <div class="carousel-inner">
                                        <div class="carousel-item active">
                        <a href="https://www.penturkhaber.com/ekonomi/benzine-zam-geliyor-2-h29265.html" title="Benzine zam geliyor"
                            class="text-white"  target="_blank"
                            >Benzine zam geliyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/bursa-inegol-un-imarinda-online-donem-h29260.html" title="Bursa İnegöl&#039;ün imarında &#039;online&#039; dönem"
                            class="text-white"  target="_blank"
                            >Bursa İnegöl&#039;ün imarında &#039;online&#039; dönem</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/meb-ten-tarim-ve-tohumculuk-sektoruyle-is-birligi-h29264.html" title="MEB&#039;ten tarım ve tohumculuk sektörüyle iş birliği"
                            class="text-white"  target="_blank"
                            >MEB&#039;ten tarım ve tohumculuk sektörüyle iş birliği</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/cumhurbaskani-erdogan-kubali-mevkidasiyla-gorustu-h29263.html" title="Cumhurbaşkanı Erdoğan, Kübalı mevkidaşıyla görüştü"
                            class="text-white"  target="_blank"
                            >Cumhurbaşkanı Erdoğan, Kübalı mevkidaşıyla görüştü</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/baskan-kanardan-yeni-yil-mesaji-h29259.html" title="Başkan Kanar’dan yeni yıl mesajı"
                            class="text-white"  target="_blank"
                            >Başkan Kanar’dan yeni yıl mesajı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/ekonomi/cnr-avrasya-boat-show-u-89-bine-yakin-kisi-ziyaret-etti-h29262.html" title="CNR Avrasya Boat Show&#039;u 89 bine yakın kişi ziyaret etti"
                            class="text-white"  target="_blank"
                            >CNR Avrasya Boat Show&#039;u 89 bine yakın kişi ziyaret etti</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yasam/izmir-aliaga-2022-yi-turkulerle-ugurladi-h29258.html" title="İzmir Aliağa 2022&#039;yi türkülerle uğurladı"
                            class="text-white"  target="_blank"
                            >İzmir Aliağa 2022&#039;yi türkülerle uğurladı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yasam/sevdiklerinize-mevsimine-uygun-ozel-bir-hediye-alternatifi-h29261.html" title="Sevdiklerinize mevsimine uygun özel bir hediye alternatifi"
                            class="text-white"  target="_blank"
                            >Sevdiklerinize mevsimine uygun özel bir hediye alternatifi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/egitim/silivride-okullar-arasi-ataturk-kosusu-duzenlendi-h29257.html" title="Silivri’de okullar arası Atatürk Koşusu düzenlendi"
                            class="text-white"  target="_blank"
                            >Silivri’de okullar arası Atatürk Koşusu düzenlendi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/kobisle-2022de-22-milyon-dk-pedal-cevirdik-h29256.html" title="KOBİS’le 2022’de 22 milyon dk pedal çevirdik"
                            class="text-white"  target="_blank"
                            >KOBİS’le 2022’de 22 milyon dk pedal çevirdik</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/magazin/mumluda-2022-muhtesem-gecti-h29255.html" title="Mumlu’da 2022 muhteşem geçti"
                            class="text-white"  target="_blank"
                            >Mumlu’da 2022 muhteşem geçti</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/fidanlik-ilkokulu-nun-yeni-bina-insasi-hizla-suruyor-h29254.html" title="Fidanlık İlkokulu&#039;nun yeni bina inşası hızla sürüyor"
                            class="text-white"  target="_blank"
                            >Fidanlık İlkokulu&#039;nun yeni bina inşası hızla sürüyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/mugla-milas-ta-zabita-dilencilere-goz-actirmiyor-h29253.html" title="Muğla Milas&#039;ta zabıta dilencilere göz açtırmıyor"
                            class="text-white"  target="_blank"
                            >Muğla Milas&#039;ta zabıta dilencilere göz açtırmıyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/baskan-gulerden-2023-yili-mesaji-h29252.html" title="Başkan Güler’den ‘2023’ yılı mesajı"
                            class="text-white"  target="_blank"
                            >Başkan Güler’den ‘2023’ yılı mesajı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/ekonomi/maysan-mandodan-yavru-vatan-kibrista-govde-gosterisi-h29251.html" title="Maysan Mando’dan yavru vatan Kıbrıs’ta gövde gösterisi"
                            class="text-white"  target="_blank"
                            >Maysan Mando’dan yavru vatan Kıbrıs’ta gövde gösterisi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/minik-ogrenciler-konya-itfaiyesinde-yangin-bilinci-kazaniyor-h29250.html" title="Minik öğrenciler Konya İtfaiyesi’nde yangın bilinci kazanıyor"
                            class="text-white"  target="_blank"
                            >Minik öğrenciler Konya İtfaiyesi’nde yangın bilinci kazanıyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/ekonomi/sutas-surdurulebilirlik-raporunu-yayimladi-h29249.html" title="Sütaş &#039;sürdürülebilirlik&#039; raporunu yayımladı"
                            class="text-white"  target="_blank"
                            >Sütaş &#039;sürdürülebilirlik&#039; raporunu yayımladı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/soyer-iktisat-kongresi-gelecegin-yuzyilini-sekillendirecek-h29248.html" title="Soyer: İktisat Kongresi geleceğin yüzyılını şekillendirecek"
                            class="text-white"  target="_blank"
                            >Soyer: İktisat Kongresi geleceğin yüzyılını şekillendirecek</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/bursa-osmangazi-de-ruhsatsiz-kahvehaneler-muhurlendi-h29247.html" title="Bursa Osmangazi&#039;de ruhsatsız kahvehaneler mühürlendi"
                            class="text-white"  target="_blank"
                            >Bursa Osmangazi&#039;de ruhsatsız kahvehaneler mühürlendi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/ozel-bireyler-yeni-yila-hazir-h29246.html" title="Özel bireyler yeni yıla hazır"
                            class="text-white"  target="_blank"
                            >Özel bireyler yeni yıla hazır</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/konya-itfaiyesi-nden-miniklere-yangin-bilinci-h29245.html" title="Konya İtfaiyesi&#039;nden miniklere yangın bilinci"
                            class="text-white"  target="_blank"
                            >Konya İtfaiyesi&#039;nden miniklere yangın bilinci</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/bursa-inegol-de-yilbasi-oncesi-siki-denetim-h29244.html" title="Bursa İnegöl&#039;de yılbaşı öncesi sıkı denetim"
                            class="text-white"  target="_blank"
                            >Bursa İnegöl&#039;de yılbaşı öncesi sıkı denetim</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yasam/kara-akbaba-ozgurluge-kanat-cirpti-h29243.html" title="Kara akbaba özgürlüğe kanat çırptı"
                            class="text-white"  target="_blank"
                            >Kara akbaba özgürlüğe kanat çırptı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/siyaset/sanverdi-biz-ne-kasa-basi-ne-de-masa-basi-partisiyiz-h29242.html" title="Şanverdi: Biz ne kasa başı, ne de masa başı partisiyiz"
                            class="text-white"  target="_blank"
                            >Şanverdi: Biz ne kasa başı, ne de masa başı partisiyiz</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/siyaset/mhp-den-baskan-zolana-ziyaret-h29241.html" title="MHP&#039;den Başkan Zolan’a ziyaret"
                            class="text-white"  target="_blank"
                            >MHP&#039;den Başkan Zolan’a ziyaret</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/gebzede-atiklar-2022de-cevreye-degil-ekonomiye-h29240.html" title="Gebze’de atıklar 2022’de çevreye değil ekonomiye"
                            class="text-white"  target="_blank"
                            >Gebze’de atıklar 2022’de çevreye değil ekonomiye</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/dunya/azerbaycan-sahasina-turkiye-den-care-h29239.html" title="Azerbaycan sahasına Türkiye&#039;den ÇARE"
                            class="text-white"  target="_blank"
                            >Azerbaycan sahasına Türkiye&#039;den ÇARE</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/yabanci-cift-mutluluga-antalyada-evet-dedi-h29238.html" title="Yabancı çift mutluluğa Antalya’da ‘Evet’ dedi"
                            class="text-white"  target="_blank"
                            >Yabancı çift mutluluğa Antalya’da ‘Evet’ dedi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/bingol-de-uyusturucu-maddelere-el-kondu-h29236.html" title="Bingöl&#039;de uyuşturucu maddelere el kondu"
                            class="text-white"  target="_blank"
                            >Bingöl&#039;de uyuşturucu maddelere el kondu</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yasam/ak-parti-bursa-dan-ferda-kocere-anlamli-ziyaret-h29237.html" title="AK Parti Bursa&#039;dan Ferda Koçer’e anlamlı ziyaret"
                            class="text-white"  target="_blank"
                            >AK Parti Bursa&#039;dan Ferda Koçer’e anlamlı ziyaret</a>
                    </div>
                                    </div>
            </div>
        </div>
        <div class="col-2 text-right">
            <a class="prev text-light" href="#last-minute-slide" data-slide="prev">
                <i class="fa fa-arrow-circle-left fa-lg"></i>
            </a>
            <a class="next text-light" href="#last-minute-slide" data-slide="next">
                <i class="fa fa-arrow-circle-right fa-lg"></i>
            </a>
        </div>
    </div>
</div>
                <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="29260" data-title="Bursa İnegöl&#039;ün imarında &#039;online&#039; dönem"
        data-path="aHR0cDovL3d3dy5wZW50dXJraGFiZXIuY29tL2d1bmRlbS9idXJzYS1pbmVnb2wtdW4taW1hcmluZGEtb25saW5lLWRvbmVtLWgyOTI2MC5odG1s">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">Bursa İnegöl&#039;ün imarında &#039;online&#039; dönem</h1>
                                <h2 class="lead">
                                    </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.penturkhaber.com/gundem" title="GÜNDEM"
                        class="btn btn-info btn-sm text-white text-uppercase">GÜNDEM</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 30.12.2022, 19:15                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                data-src="https://www.penturkhaber.com/images/haberler/2022/12/bursa_inegol_un_imarinda_online_donem.jpg" alt="Bursa İnegöl&#039;ün imarında &#039;online&#039; dönem" width="100%">
                            </div>
                                    <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
              <a href="javascript:;" onclick="textDown(29260)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(29260)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="29260">
                                                            <p>Bursa'da İnegöl Belediyesi İmar ve Şehircilik Müdürlüğü’nde yıllık ortalama 5 bin dolayında yapılan “İmar Durumu Belgeleme” işlemi, 02 Ocak 2023 tarihinden itibaren online olarak yapılabilecek.BURSA (İGFA) - Dijitalleşmeye verdiği önemle bu alanda ciddi mesafe kateden İnegöl Belediyesi, tüm birimlerde dijital değişim ve dönüşüm atağını sürdürüyor.</p><div class="p_ad"><script async src="https://widget.cdn.vidyome.com/builds/loader.js?637449"></script></div>
<p>Bu kapsamda İmar ve Şehircilik Müdürlüğü işlemlerinde de yeni bir dönem başlıyor. İnegöl Belediyesi İmar ve Şehircilik Müdürlüğünde “İmar Durumu Belgeleme” işlemi artık online olarak yapılacak. Yılda 5 bin dolayında işlemin yapıldığı birimde atılan bu adımla binlerce vatandaş iş ve işlemini daha kolay halledecek.</p>
<p>Konuya ilişkin açıklama yapan Belediye Başkanı Alper Taban, vatandaşların iş ve işlemlerini kolaylaştıracak, bürokrasiyi en aza indirecek her türlü çalışmayı hayata geçirmek üzere çalışmalarını sürdürdüklerini söyledi.</p>
<p>Tüm birimlerde bu alanda önemli bir değişim ve dönüşüm yaşandığını kaydeden Başkan Taban, “İmar ve Şehircilik Müdürlüğümüz de “İmar Durumu Birimi” vatandaşlarımızın sık kullandığı birimlerden biri. İşlemlerin fazla ve yoğun olduğu bu alanda hızımızı arttırmak adına yeni yeni yöntemleri geliştirmeye devam ediyoruz. Bu kapsamda ilk olarak 2 yıl önce yola çıktık ve İmar Durumu Belgeleme işlemini online olarak yapmak istedik. Ancak yönetmelikler nedeniyle o gün için bunu gerçekleştirememiştik. Geride kalan zaman içerisinde gerekliliklerin sağlanmasıyla birlikte 02 Ocak 2023 tarihinden itibaren artık vatandaşlarımız imar durumu belgeleme işlemini online olarak yapabilecek. İmar durum başvuruları https://opak.inegol.bel.tr adresinden veri girişi yapılarak işleme alınacak. Veri girişinde teknik destek ihtiyacı duyulması durumunda ise vatandaşlarımız 0312 428 28 90 nolu destek hattından destek alabilirler” dedi.</p></p>                </div>
                                                                <div class="my-2 text-center " data-name="tb_block" data-field="135"><iframe width="560" height="315" src="https://www.youtube.com/embed/5I5jaX2JlwE" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>                            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result29260" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form29260">
  <input name="hid" type="hidden" value="29260"/>
  <input name="mid" type="hidden" value="29260"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(29260);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.penturkhaber.com/gundem/mehmet-savran-a-mhp-nevsehir-den-ziyaret-h29106.html" title="Mehmet Savran&#039;a MHP Nevşehir&#039;den ziyaret"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/194x116/haberler/2022/12/mehmet_savran_a_mhp_nevsehir_den_ziyaret.jpg" alt="Mehmet Savran&#039;a MHP Nevşehir&#039;den ziyaret">
                        </a>
                        <h6>
                            <a href="https://www.penturkhaber.com/gundem/mehmet-savran-a-mhp-nevsehir-den-ziyaret-h29106.html" title="Mehmet Savran&#039;a MHP Nevşehir&#039;den ziyaret"
                                 target="_blank" >
                                Mehmet Savran&#039;a MHP Nevşehir&#039;den ziyaret                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.penturkhaber.com/gundem/kayseri-talas-a-onemli-kaynak-h29208.html" title="Kayseri Talas&#039;a önemli kaynak"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/194x116/haberler/2022/12/kayseri_talas_a_onemli_kaynak.jpg" alt="Kayseri Talas&#039;a önemli kaynak">
                        </a>
                        <h6>
                            <a href="https://www.penturkhaber.com/gundem/kayseri-talas-a-onemli-kaynak-h29208.html" title="Kayseri Talas&#039;a önemli kaynak"
                                 target="_blank" >
                                Kayseri Talas&#039;a önemli kaynak                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.penturkhaber.com/egitim/bu-gurur-eru-nun-h29217.html" title="Bu gurur ERÜ&#039;nün"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/194x116/haberler/2022/12/bu_gurur_eru_nun.jpg" alt="Bu gurur ERÜ&#039;nün">
                        </a>
                        <h6>
                            <a href="https://www.penturkhaber.com/egitim/bu-gurur-eru-nun-h29217.html" title="Bu gurur ERÜ&#039;nün"
                                 target="_blank" >
                                Bu gurur ERÜ&#039;nün                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.penturkhaber.com/gundem/meb-ten-tarim-ve-tohumculuk-sektoruyle-is-birligi-h29264.html" title="MEB&#039;ten tarım ve tohumculuk sektörüyle iş birliği" target="_blank">
      <img alt="MEB&#039;ten tarım ve tohumculuk sektörüyle iş birliği" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/12/meb_ten_tarim_ve_tohumculuk_sektoruyle_is_birligi.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/gundem/meb-ten-tarim-ve-tohumculuk-sektoruyle-is-birligi-h29264.html" title="MEB&#039;ten tarım ve tohumculuk sektörüyle iş birliği" target="_blank">
          MEB&#039;ten tarım ve tohumculuk sektörüyle iş birliği        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.penturkhaber.com/gundem/cumhurbaskani-erdogan-kubali-mevkidasiyla-gorustu-h29263.html" title="Cumhurbaşkanı Erdoğan, Kübalı mevkidaşıyla görüştü" target="_blank">
      <img alt="Cumhurbaşkanı Erdoğan, Kübalı mevkidaşıyla görüştü" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/12/cumhurbaskani_erdogan_kubali_mevkidasiyla_gorustu.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/gundem/cumhurbaskani-erdogan-kubali-mevkidasiyla-gorustu-h29263.html" title="Cumhurbaşkanı Erdoğan, Kübalı mevkidaşıyla görüştü" target="_blank">
          Cumhurbaşkanı Erdoğan, Kübalı mevkidaşıyla görüştü        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.penturkhaber.com/gundem/bursa-inegol-un-imarinda-online-donem-h29260.html" title="Bursa İnegöl&#039;ün imarında &#039;online&#039; dönem" target="_blank">
      <img alt="Bursa İnegöl&#039;ün imarında &#039;online&#039; dönem" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/12/bursa_inegol_un_imarinda_online_donem.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/gundem/bursa-inegol-un-imarinda-online-donem-h29260.html" title="Bursa İnegöl&#039;ün imarında &#039;online&#039; dönem" target="_blank">
          Bursa İnegöl&#039;ün imarında &#039;online&#039; dönem        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.penturkhaber.com/gundem/kobisle-2022de-22-milyon-dk-pedal-cevirdik-h29256.html" title="KOBİS’le 2022’de 22 milyon dk pedal çevirdik" target="_blank">
      <img alt="KOBİS’le 2022’de 22 milyon dk pedal çevirdik" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/12/kobisle_2022de_22_milyon_dk_pedal_cevirdik.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/gundem/kobisle-2022de-22-milyon-dk-pedal-cevirdik-h29256.html" title="KOBİS’le 2022’de 22 milyon dk pedal çevirdik" target="_blank">
          KOBİS’le 2022’de 22 milyon dk pedal çevirdik        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.penturkhaber.com/gundem/mugla-milas-ta-zabita-dilencilere-goz-actirmiyor-h29253.html" title="Muğla Milas&#039;ta zabıta dilencilere göz açtırmıyor" target="_blank">
      <img alt="Muğla Milas&#039;ta zabıta dilencilere göz açtırmıyor" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/12/mugla_milas_ta_zabita_dilencilere_goz_actirmiyor.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/gundem/mugla-milas-ta-zabita-dilencilere-goz-actirmiyor-h29253.html" title="Muğla Milas&#039;ta zabıta dilencilere göz açtırmıyor" target="_blank">
          Muğla Milas&#039;ta zabıta dilencilere göz açtırmıyor        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- YAZARLAR -->
<div id="authors-sidebar" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.penturkhaber.com/yazarlar" title="Köşe Yazarlarımız" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/33/yildiray-cicek" title="Yıldıray ÇİÇEK" target="_blank">
          <img alt="Yıldıray ÇİÇEK" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/yd.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/33/yildiray-cicek" title="Yıldıray ÇİÇEK" target="_blank">
            Yıldıray ÇİÇEK          </a>
          <h6>
            <a href="https://www.penturkhaber.com/abdullah-gul-askini-sapsallar-gormuyor-makale,1344.html" title="Abdullah Gül aşkını şapşallar görmüyor!" target="_blank">
              Abdullah Gül aşkını şapşallar görmüyor!            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/111/kadir-yildiz" title="Kadir Yıldız" target="_blank">
          <img alt="Kadir Yıldız" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/yeni-proje-2-ULrh.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/111/kadir-yildiz" title="Kadir Yıldız" target="_blank">
            Kadir Yıldız          </a>
          <h6>
            <a href="https://www.penturkhaber.com/ulasimda-yuzyilin-yatirimi-makale,1343.html" title="Ulaşımda yüzyılın yatırımı" target="_blank">
              Ulaşımda yüzyılın yatırımı            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/110/elmas-kama" title="Elmas KAMA" target="_blank">
          <img alt="Elmas KAMA" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/Screenshot_8.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/110/elmas-kama" title="Elmas KAMA" target="_blank">
            Elmas KAMA          </a>
          <h6>
            <a href="https://www.penturkhaber.com/dokuz-dalli-cam-agaci-makale,1342.html" title="DOKUZ DALLI ÇAM AĞAÇI" target="_blank">
              DOKUZ DALLI ÇAM AĞAÇI            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/109/yasemin-ozcan-kaplan" title="Yasemin Özcan Kaplan" target="_blank">
          <img alt="Yasemin Özcan Kaplan" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/yasemin.jpeg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/109/yasemin-ozcan-kaplan" title="Yasemin Özcan Kaplan" target="_blank">
            Yasemin Özcan Kaplan          </a>
          <h6>
            <a href="https://www.penturkhaber.com/hey-dostum-gulumse-makale,1341.html" title="HEY DOSTUM GÜLÜMSE" target="_blank">
              HEY DOSTUM GÜLÜMSE            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/107/selda-ozcan" title="Selda ÖZCAN" target="_blank">
          <img alt="Selda ÖZCAN" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/Screenshot_2.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/107/selda-ozcan" title="Selda ÖZCAN" target="_blank">
            Selda ÖZCAN          </a>
          <h6>
            <a href="https://www.penturkhaber.com/bir-taraf-tut-kendinden-yana-olsun-makale,1340.html" title="Bir taraf tut kendinden yana olsun." target="_blank">
              Bir taraf tut kendinden yana olsun.            </a>
          </h6>
        </div>
      </div>
            <div class="media">
        <a href="https://www.penturkhaber.com/profil/15/sinan-gorgun" title="Sinan GÖRGÜN" target="_blank">
          <img alt="Sinan GÖRGÜN" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/sinan.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/15/sinan-gorgun" title="Sinan GÖRGÜN" target="_blank">
            Sinan GÖRGÜN          </a>
          <h6>
            <a href="https://www.penturkhaber.com/temel-dusunce-yetersizligimiz-makale,1333.html" title="Temel düşünce yetersizliğimiz !" target="_blank">
              Temel düşünce yetersizliğimiz !            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi- text-warning"></i>         </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc"></div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- PUAN DURUMU -->
<div id="league" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span>
    </div>
    <div class="card-body">
      <ul class="nav nav-pills nav-justified mb-3" role="tablist">
                <li class="nav-item">
          <a class="nav-link active  bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true">
            <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true">
            <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true">
            <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true">
            <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload">
          </a>
        </li>
              </ul>
      <div class="tab-content">
                  <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Galatasaray</td>
                <td>15</td>
                <td>33</td>
              </tr>
                            <tr>
                <td>2. Fenerbahçe</td>
                <td>15</td>
                <td>32</td>
              </tr>
                            <tr>
                <td>3. Başakşehir</td>
                <td>15</td>
                <td>30</td>
              </tr>
                            <tr>
                <td>4. Adana Demirspor</td>
                <td>15</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>5. Beşiktaş</td>
                <td>15</td>
                <td>26</td>
              </tr>
                            <tr>
                <td>6. Trabzonspor</td>
                <td>15</td>
                <td>26</td>
              </tr>
                            <tr>
                <td>7. Konyaspor</td>
                <td>15</td>
                <td>25</td>
              </tr>
                            <tr>
                <td>8. Kayserispor</td>
                <td>15</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>9. Alanyaspor</td>
                <td>16</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>10. Giresunspor</td>
                <td>15</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>11. Gaziantep FK</td>
                <td>15</td>
                <td>17</td>
              </tr>
                            <tr>
                <td>12. Karagümrük</td>
                <td>15</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>13. Ankaragücü</td>
                <td>15</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>14. Antalyaspor</td>
                <td>14</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>15. Kasımpaşa</td>
                <td>15</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>16. Hatayspor</td>
                <td>15</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>17. Sivasspor</td>
                <td>16</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>18. İstanbulspor</td>
                <td>15</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>19. Ümraniye</td>
                <td>15</td>
                <td>10</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Eyüpspor</td>
                <td>18</td>
                <td>38</td>
              </tr>
                            <tr>
                <td>2. Samsunspor</td>
                <td>18</td>
                <td>32</td>
              </tr>
                            <tr>
                <td>3. Bodrumspor</td>
                <td>18</td>
                <td>32</td>
              </tr>
                            <tr>
                <td>4. Keçiörengücü</td>
                <td>18</td>
                <td>32</td>
              </tr>
                            <tr>
                <td>5. Bandırmaspor</td>
                <td>18</td>
                <td>31</td>
              </tr>
                            <tr>
                <td>6. Pendikspor</td>
                <td>18</td>
                <td>30</td>
              </tr>
                            <tr>
                <td>7. Rizespor</td>
                <td>18</td>
                <td>30</td>
              </tr>
                            <tr>
                <td>8. Boluspor</td>
                <td>18</td>
                <td>30</td>
              </tr>
                            <tr>
                <td>9. Manisa FK</td>
                <td>18</td>
                <td>28</td>
              </tr>
                            <tr>
                <td>10. Sakaryaspor</td>
                <td>18</td>
                <td>25</td>
              </tr>
                            <tr>
                <td>11. Göztepe</td>
                <td>18</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>12. Altay</td>
                <td>18</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>13. Erzurumspor</td>
                <td>18</td>
                <td>20</td>
              </tr>
                            <tr>
                <td>14. Tuzlaspor</td>
                <td>18</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>15. Adanaspor</td>
                <td>18</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>16. Ö.K Yeni Malatya</td>
                <td>18</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>17. Denizlispor</td>
                <td>18</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>18. Altınordu</td>
                <td>18</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>19. Gençlerbirliği</td>
                <td>18</td>
                <td>7</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Arsenal</td>
                <td>15</td>
                <td>40</td>
              </tr>
                            <tr>
                <td>2. M.City</td>
                <td>15</td>
                <td>35</td>
              </tr>
                            <tr>
                <td>3. Newcastle</td>
                <td>16</td>
                <td>33</td>
              </tr>
                            <tr>
                <td>4. Tottenham</td>
                <td>16</td>
                <td>30</td>
              </tr>
                            <tr>
                <td>5. M. United</td>
                <td>15</td>
                <td>29</td>
              </tr>
                            <tr>
                <td>6. Liverpool</td>
                <td>15</td>
                <td>25</td>
              </tr>
                            <tr>
                <td>7. Brighton</td>
                <td>15</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>8. Chelsea</td>
                <td>15</td>
                <td>24</td>
              </tr>
                            <tr>
                <td>9. Fulham</td>
                <td>16</td>
                <td>22</td>
              </tr>
                            <tr>
                <td>10. Brentford</td>
                <td>16</td>
                <td>20</td>
              </tr>
                            <tr>
                <td>11. Crystal Palace</td>
                <td>15</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>12. Aston Villa</td>
                <td>16</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>13. Leicester City</td>
                <td>16</td>
                <td>17</td>
              </tr>
                            <tr>
                <td>14. Bournemouth</td>
                <td>16</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>15. Leeds United</td>
                <td>15</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>16. West Ham United</td>
                <td>16</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>17. Everton</td>
                <td>16</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>18. Wolves</td>
                <td>16</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>19. Nottingham Forest</td>
                <td>16</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>20. Southampton</td>
                <td>16</td>
                <td>12</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Barcelona</td>
                <td>14</td>
                <td>37</td>
              </tr>
                            <tr>
                <td>2. Real Madrid</td>
                <td>14</td>
                <td>35</td>
              </tr>
                            <tr>
                <td>3. Atletico Madrid</td>
                <td>15</td>
                <td>27</td>
              </tr>
                            <tr>
                <td>4. Real Sociedad</td>
                <td>14</td>
                <td>26</td>
              </tr>
                            <tr>
                <td>5. Athletic Bilbao</td>
                <td>15</td>
                <td>25</td>
              </tr>
                            <tr>
                <td>6. Real Betis</td>
                <td>15</td>
                <td>25</td>
              </tr>
                            <tr>
                <td>7. Rayo Vallecano</td>
                <td>15</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>8. Osasuna</td>
                <td>14</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>9. Villarreal</td>
                <td>14</td>
                <td>21</td>
              </tr>
                            <tr>
                <td>10. Valencia</td>
                <td>14</td>
                <td>19</td>
              </tr>
                            <tr>
                <td>11. Mallorca</td>
                <td>15</td>
                <td>20</td>
              </tr>
                            <tr>
                <td>12. Girona</td>
                <td>15</td>
                <td>17</td>
              </tr>
                            <tr>
                <td>13. Real Valladolid</td>
                <td>14</td>
                <td>17</td>
              </tr>
                            <tr>
                <td>14. Almeria</td>
                <td>14</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>15. Getafe</td>
                <td>15</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>16. Espanyol</td>
                <td>14</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>17. Celta Vigo</td>
                <td>14</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>18. Sevilla</td>
                <td>14</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>19. Cadiz</td>
                <td>14</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>20. Elche</td>
                <td>15</td>
                <td>4</td>
              </tr>
                          </tbody>
          </table>
        </div>
              </div>
    </div>
  </div>
</div>
<!-- RÖPORTAJLAR -->
<div id="reportage" class="mb-3">
  <div class="card shadow-sm position-relative">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Röportaj & Söyleşi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.penturkhaber.com/roportajlar.html" title="Röportajlar" target="_blank">
        Tümü      </a>
    </div>
    <div class="card-body">
      <div class="swiper-container w-100">
        <div class="swiper-wrapper">
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/Screenshot_1.png" alt="Afyonkarahisar Belediye Başkanı Mehmet Zeybek">
            <h5>
              <a href="https://www.penturkhaber.com/yasemin-ozcan-kaplan-039in-afyonkarahisar-belediye-baskani-mehmet-zeybek039le-cok-ozel-roportaji-roportaj,12.html" title="Yasemin Özcan Kaplan &#039;ın Afyonkarahisar Belediye Başkanı Mehmet Zeybek&#039;le Çok Özel Röportajı" target="_blank" class="text-info text-uppercase">
                Afyonkarahisar Belediye Başkanı Mehmet Zeybek              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/yasemin-ozcan-kaplan-039in-afyonkarahisar-belediye-baskani-mehmet-zeybek039le-cok-ozel-roportaji-roportaj,12.html" title="Yasemin Özcan Kaplan &#039;ın Afyonkarahisar Belediye Başkanı Mehmet Zeybek&#039;le Çok Özel Röportajı" target="_blank" class="text-secondary">
                Yasemin Özcan Kaplan &#039;ın Afyonkarahisar Belediye Başkanı Mehmet Zeybek&#039;le Çok Özel Röportajı              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/WhatsApp-Image-2022-07-21-at-21.20.32-2.jpeg" alt="ŞENNUR DÜZKAYA">
            <h5>
              <a href="https://www.penturkhaber.com/sennur-duzkayanin-meslegi-iyilestirir-kitabi-olgunlastirir-roportaj,11.html" title="ŞENNUR DÜZKAYA’NIN MESLEĞİ İYİLEŞTİRİR KİTABI OLGUNLAŞTIRIR" target="_blank" class="text-info text-uppercase">
                ŞENNUR DÜZKAYA              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/sennur-duzkayanin-meslegi-iyilestirir-kitabi-olgunlastirir-roportaj,11.html" title="ŞENNUR DÜZKAYA’NIN MESLEĞİ İYİLEŞTİRİR KİTABI OLGUNLAŞTIRIR" target="_blank" class="text-secondary">
                ŞENNUR DÜZKAYA’NIN MESLEĞİ İYİLEŞTİRİR KİTABI OLGUNLAŞTIRIR              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/hhh5.jpg" alt="Çok Yakında Pendik Muhtarları">
            <h5>
              <a href="https://www.penturkhaber.com/pendik-ilcesinin-mahalle-muhtarlari-roportaj,9.html" title="Pendik İlçesinin Mahalle Muhtarları" target="_blank" class="text-info text-uppercase">
                Çok Yakında Pendik Muhtarları              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/pendik-ilcesinin-mahalle-muhtarlari-roportaj,9.html" title="Pendik İlçesinin Mahalle Muhtarları" target="_blank" class="text-secondary">
                Pendik İlçesinin Mahalle Muhtarları              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/yazir73232b500.jpg" alt="TASAV’">
            <h5>
              <a href="https://www.penturkhaber.com/acaba-‘acilimmilli-birlik-mi-ayrisma-mi-roportaj,6.html" title="Acaba ‘Açılım’Milli Birlik mi Ayrışma mı?" target="_blank" class="text-info text-uppercase">
                TASAV’              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/acaba-‘acilimmilli-birlik-mi-ayrisma-mi-roportaj,6.html" title="Acaba ‘Açılım’Milli Birlik mi Ayrışma mı?" target="_blank" class="text-secondary">
                Acaba ‘Açılım’Milli Birlik mi Ayrışma mı?              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/gunesbakir.jpg" alt="Prof. Dr. Pelin Gündeş Bakır">
            <h5>
              <a href="https://www.penturkhaber.com/universitede-siyasetin-envaisini-gordum-bana-viz-gelir-roportaj,4.html" title="Üniversitede siyasetin envaisini gördüm, bana vız gelir..." target="_blank" class="text-info text-uppercase">
                Prof. Dr. Pelin Gündeş Bakır              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/universitede-siyasetin-envaisini-gordum-bana-viz-gelir-roportaj,4.html" title="Üniversitede siyasetin envaisini gördüm, bana vız gelir..." target="_blank" class="text-secondary">
                Üniversitede siyasetin envaisini gördüm, bana vız gelir...              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/umit-firat.jpg" alt="Ümit Fırat">
            <h5>
              <a href="https://www.penturkhaber.com/yazar-umit-firat-olay-cikaran-vekillerin-amaci-aponun-gozune-girmek-roportaj,3.html" title="Yazar Ümit Fırat: Olay çıkaran vekillerin amacı Apo'nun gözüne girmek" target="_blank" class="text-info text-uppercase">
                Ümit Fırat              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/yazar-umit-firat-olay-cikaran-vekillerin-amaci-aponun-gozune-girmek-roportaj,3.html" title="Yazar Ümit Fırat: Olay çıkaran vekillerin amacı Apo'nun gözüne girmek" target="_blank" class="text-secondary">
                Yazar Ümit Fırat: Olay çıkaran vekillerin amacı Apo'nun gözüne girmek              </a>
            </h6>
          </div>
                  </div>
        <div class="swiper-back btn btn-white" tabindex="0" role="button" aria-label="Önceki">
          <i class="fas fa-chevron-left"></i>
        </div>
        <div class="swiper-next btn btn-white" tabindex="0" role="button" aria-label="Sonraki">
          <i class="fas fa-chevron-right"></i>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.penturkhaber.com/sayfalar.html" title="Sayfalar" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/gizlilik-ilkeleri-s6.html" title="Gizlilik İlkeleri " target="_blank">
              <i class="far fa-file-alt"></i> Gizlilik İlkeleri             </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/kunye-s5.html" title="Künye" target="_blank">
              <i class="far fa-file-alt"></i> Künye            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/iletisim-s7.html" title="İletişim " target="_blank">
              <i class="far fa-file-alt"></i> İletişim             </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/kullanim-sartnamesi-s12.html" title="Kullanım Şartnamesi" target="_blank">
              <i class="far fa-file-alt"></i> Kullanım Şartnamesi            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/cerez-politikasi-s9.html" title="Çerez Politikası" target="_blank">
              <i class="far fa-file-alt"></i> Çerez Politikası            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/veri-politikasi-s8.html" title="Veri Politikası " target="_blank">
              <i class="far fa-file-alt"></i> Veri Politikası             </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                        data-src="https://www.penturkhaber.com/images/banner/site-altY-logo-250x50-beyaz.png" alt="Pentürkhaber - Güncel Haberler"
                        class="img-fluid lazyload">
                </div>
                                <div>Penturkhaber.com - Tüm Hakları Saklıdır | İzinsiz ve kaynak gösterilmeden yayınlanamaz</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Pendik/İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>532 220 82 98                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e8988d869c9d9a8380898a8d9aa88f85898184c68b8785">[email&#160;protected]</a>                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/https://www.facebook.com/pentrkhaber/"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/https://www.twitter.com/penturkhaber" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://www.instagram.com/penturkhaber/" target="_blank"
                        title="Instagram"><i class="fab fa-instagram text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://www.linkedin.com/in/penturkhaber-com-8598b81a6/" target="_blank"
                        title="LinkedIn"><i class="fab fa-linkedin-in text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://www.youtube.com/user/Penturkhaber/featured" target="_blank"
                        title="Youtube"><i class="fab fa-youtube text-danger"></i> </a>
                                    </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/2022/12/benzine_zam_geliyor.jpg" alt="Benzine zam geliyor" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/ekonomi/benzine-zam-geliyor-2-h29265.html" title="Benzine zam geliyor" target="_blank" class="text-white-50">
          Benzine zam geliyor        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/2022/12/bursa_inegol_un_imarinda_online_donem.jpg" alt="Bursa İnegöl&#039;ün imarında &#039;online&#039; dönem" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/gundem/bursa-inegol-un-imarinda-online-donem-h29260.html" title="Bursa İnegöl&#039;ün imarında &#039;online&#039; dönem" target="_blank" class="text-white-50">
          Bursa İnegöl&#039;ün imarında &#039;online&#039; dönem        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/2022/12/meb_ten_tarim_ve_tohumculuk_sektoruyle_is_birligi.jpg" alt="MEB&#039;ten tarım ve tohumculuk sektörüyle iş birliği" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/gundem/meb-ten-tarim-ve-tohumculuk-sektoruyle-is-birligi-h29264.html" title="MEB&#039;ten tarım ve tohumculuk sektörüyle iş birliği" target="_blank" class="text-white-50">
          MEB&#039;ten tarım ve tohumculuk sektörüyle iş birliği        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/2022/12/cumhurbaskani_erdogan_kubali_mevkidasiyla_gorustu.jpg" alt="Cumhurbaşkanı Erdoğan, Kübalı mevkidaşıyla görüştü" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/gundem/cumhurbaskani-erdogan-kubali-mevkidasiyla-gorustu-h29263.html" title="Cumhurbaşkanı Erdoğan, Kübalı mevkidaşıyla görüştü" target="_blank" class="text-white-50">
          Cumhurbaşkanı Erdoğan, Kübalı mevkidaşıyla görüştü        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/thumbs/2022/12/ikramiye_dagitim_garantili_yilbasi_biletlerine_yogun_ilgi.jpg" alt="İkramiye dağıtım garantili yılbaşı biletlerine yoğun ilgi" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/yasam/ikramiye-dagitim-garantili-yilbasi-biletlerine-yogun-ilgi-h28616.html" title="İkramiye dağıtım garantili yılbaşı biletlerine yoğun ilgi" target="_blank" class="text-white-50">
          İkramiye dağıtım garantili yılbaşı biletlerine yoğun ilgi        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/thumbs/2022/12/edirne_de_kilolarca_uyusturucu_el_kondu.jpg" alt="Edirne&#039;de kilolarca uyuşturucu el kondu" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/gundem/edirne-de-kilolarca-uyusturucu-el-kondu-h28860.html" title="Edirne&#039;de kilolarca uyuşturucu el kondu" target="_blank" class="text-white-50">
          Edirne&#039;de kilolarca uyuşturucu el kondu        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/thumbs/2022/12/bursa_da_osmangazili_judoculardan_yeni_basari.jpg" alt="Bursa&#039;da Osmangazili Judoculardan yeni başarı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/spor/bursa-da-osmangazili-judoculardan-yeni-basari-h28645.html" title="Bursa&#039;da Osmangazili Judoculardan yeni başarı" target="_blank" class="text-white-50">
          Bursa&#039;da Osmangazili Judoculardan yeni başarı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/thumbs/2022/12/ziya_selcuk_denizlililerle_bulustu.jpg" alt="Ziya Selçuk Denizlililerle buluştu" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/gundem/ziya-selcuk-denizlililerle-bulustu-h28793.html" title="Ziya Selçuk Denizlililerle buluştu" target="_blank" class="text-white-50">
          Ziya Selçuk Denizlililerle buluştu        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
                <div class="text-center">
                                </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="https://www.penturkhaber.com/kunye.html" target="_blank" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.penturkhaber.com/iletisim.html" target="_blank" title="İletişim">İletişim</a>
                  <a class="text-white pl-2 ml-2 border-left" href="https://www.penturkhaber.com/gizlilik-ilkeleri-s6.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.penturkhaber.com/rss/" target="_blank" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.penturkhaber.com/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.penturkhaber.com/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="c350ecb3992520bc73d137aeb3e9174fd98f823c" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.penturkhaber.com/haberleri/Y%C3%BCksek+Se%C3%A7im+Kurulu" title="Yüksek Seçim Kurulu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Yüksek Seçim Kurulu</a>
              <a href="https://www.penturkhaber.com/haberleri/Kazakistan" title="Kazakistan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kazakistan</a>
              <a href="https://www.penturkhaber.com/haberleri/Merve+%C3%87a%C4%9F%C4%B1ran" title="Merve Çağıran" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Merve Çağıran</a>
              <a href="https://www.penturkhaber.com/haberleri/beyo%C4%9Flu" title="beyoğlu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#beyoğlu</a>
              <a href="https://www.penturkhaber.com/haberleri/Recep+Tayyip+Erdo%C4%9Fan" title="Recep Tayyip Erdoğan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Recep Tayyip Erdoğan</a>
              <a href="https://www.penturkhaber.com/haberleri/Koronovi%C3%BCs" title="Koronoviüs" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Koronoviüs</a>
              <a href="https://www.penturkhaber.com/haberleri/Vip" title="Vip" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Vip</a>
              <a href="https://www.penturkhaber.com/haberleri/%C4%B0%C3%A7i%C5%9Fleri+Bakan%C4%B1+Soylu%3A" title="İçişleri Bakanı Soylu:" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İçişleri Bakanı Soylu:</a>
              <a href="https://www.penturkhaber.com/haberleri/Kovid19+a%C5%9F%C4%B1s%C4%B1+denemelerine+ba%C5%9Fland%C4%B1" title="Kovid19 aşısı denemelerine başlandı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kovid19 aşısı denemelerine başlandı</a>
              <a href="https://www.penturkhaber.com/haberleri/EPDK" title="EPDK" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#EPDK</a>
              <a href="https://www.penturkhaber.com/haberleri/tepki" title="tepki" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#tepki</a>
              <a href="https://www.penturkhaber.com/haberleri/selvi+k%C4%B1l%C4%B1%C3%A7taro%C4%9Flu" title="selvi kılıçtaroğlu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#selvi kılıçtaroğlu</a>
              <a href="https://www.penturkhaber.com/haberleri/Patlama" title="Patlama" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Patlama</a>
              <a href="https://www.penturkhaber.com/haberleri/Forbes" title="Forbes" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Forbes</a>
              <a href="https://www.penturkhaber.com/haberleri/%C3%96vg%C3%BC" title="Övgü" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Övgü</a>
              <a href="https://www.penturkhaber.com/haberleri/cenk+%C3%A7elik" title="cenk çelik" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#cenk çelik</a>
              <a href="https://www.penturkhaber.com/haberleri/do%C4%9Falgaz+faturas%C4%B1" title="doğalgaz faturası" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#doğalgaz faturası</a>
              <a href="https://www.penturkhaber.com/haberleri/Elon+Musk" title="Elon Musk" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Elon Musk</a>
              <a href="https://www.penturkhaber.com/haberleri/idari+izinli" title="idari izinli" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#idari izinli</a>
              <a href="https://www.penturkhaber.com/haberleri/Ali+Laricani" title="Ali Laricani" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ali Laricani</a>
          </div>
      </form>
</div>
    <div class="alert text-center cookiealert" role="alert">
    En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.    <a class="text-white" href="https://www.penturkhaber.com/gizlilik-ilkeleri-s6.html" target="_blank">Detaylar</a>
    <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
        Tamam    </button>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.penturkhaber.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 532 220 82 98"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.penturkhaber.com\/images\/banner\/png-loggoo-dnm.png",
        "width": 190,
        "height": 90
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.penturkhaber.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.penturkhaber.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.penturkhaber.com\/gundem\/bursa-inegol-un-imarinda-online-donem-h29260.html"
    },
    "headline": "Bursa \u0130neg\u00f6l&#039;\u00fcn imar\u0131nda &#039;online&#039; d\u00f6nem",
    "name": "Bursa \u0130neg\u00f6l&#039;\u00fcn imar\u0131nda &#039;online&#039; d\u00f6nem",
    "articleBody": "Bursa'da \u0130neg\u00f6l Belediyesi \u0130mar ve \u015eehircilik M\u00fcd\u00fcrl\u00fc\u011f\u00fc\u2019nde y\u0131ll\u0131k ortalama 5 bin dolay\u0131nda yap\u0131lan \u201c\u0130mar Durumu Belgeleme\u201d i\u015flemi, 02 Ocak 2023 tarihinden itibaren online olarak yap\u0131labilecek.BURSA (\u0130GFA) - Dijitalle\u015fmeye verdi\u011fi \u00f6nemle bu alanda ciddi mesafe kateden \u0130neg\u00f6l Belediyesi, t\u00fcm birimlerde dijital de\u011fi\u015fim ve d\u00f6n\u00fc\u015f\u00fcm ata\u011f\u0131n\u0131 s\u00fcrd\u00fcr\u00fcyor.\nBu kapsamda \u0130mar ve \u015eehircilik M\u00fcd\u00fcrl\u00fc\u011f\u00fc i\u015flemlerinde de yeni bir d\u00f6nem ba\u015fl\u0131yor. \u0130neg\u00f6l Belediyesi \u0130mar ve \u015eehircilik M\u00fcd\u00fcrl\u00fc\u011f\u00fcnde \u201c\u0130mar Durumu Belgeleme\u201d i\u015flemi art\u0131k online olarak yap\u0131lacak. Y\u0131lda 5 bin dolay\u0131nda i\u015flemin yap\u0131ld\u0131\u011f\u0131 birimde at\u0131lan bu ad\u0131mla binlerce vatanda\u015f i\u015f ve i\u015flemini daha kolay halledecek.\nKonuya ili\u015fkin a\u00e7\u0131klama yapan Belediye Ba\u015fkan\u0131 Alper Taban, vatanda\u015flar\u0131n i\u015f ve i\u015flemlerini kolayla\u015ft\u0131racak, b\u00fcrokrasiyi en aza indirecek her t\u00fcrl\u00fc \u00e7al\u0131\u015fmay\u0131 hayata ge\u00e7irmek \u00fczere \u00e7al\u0131\u015fmalar\u0131n\u0131 s\u00fcrd\u00fcrd\u00fcklerini s\u00f6yledi.\nT\u00fcm birimlerde bu alanda \u00f6nemli bir de\u011fi\u015fim ve d\u00f6n\u00fc\u015f\u00fcm ya\u015fand\u0131\u011f\u0131n\u0131 kaydeden Ba\u015fkan Taban, \u201c\u0130mar ve \u015eehircilik M\u00fcd\u00fcrl\u00fc\u011f\u00fcm\u00fcz de \u201c\u0130mar Durumu Birimi\u201d vatanda\u015flar\u0131m\u0131z\u0131n s\u0131k kulland\u0131\u011f\u0131 birimlerden biri. \u0130\u015flemlerin fazla ve yo\u011fun oldu\u011fu bu alanda h\u0131z\u0131m\u0131z\u0131 artt\u0131rmak ad\u0131na yeni yeni y\u00f6ntemleri geli\u015ftirmeye devam ediyoruz. Bu kapsamda ilk olarak 2 y\u0131l \u00f6nce yola \u00e7\u0131kt\u0131k ve \u0130mar Durumu Belgeleme i\u015flemini online olarak yapmak istedik. Ancak y\u00f6netmelikler nedeniyle o g\u00fcn i\u00e7in bunu ger\u00e7ekle\u015ftirememi\u015ftik. Geride kalan zaman i\u00e7erisinde gerekliliklerin sa\u011flanmas\u0131yla birlikte 02 Ocak 2023 tarihinden itibaren art\u0131k vatanda\u015flar\u0131m\u0131z imar durumu belgeleme i\u015flemini online olarak yapabilecek. \u0130mar durum ba\u015fvurular\u0131 https:\/\/opak.inegol.bel.tr adresinden veri giri\u015fi yap\u0131larak i\u015fleme al\u0131nacak. Veri giri\u015finde teknik destek ihtiyac\u0131 duyulmas\u0131 durumunda ise vatanda\u015flar\u0131m\u0131z 0312 428 28 90 nolu destek hatt\u0131ndan destek alabilirler\u201d dedi.",
    "description": "Bursa \u0130neg\u00f6l&#039;\u00fcn imar\u0131nda &#039;online&#039; d\u00f6nem - [Penturk Haber  I Ger\u00e7e\u011fin izinde,Haberin Pe\u015finde ]",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.penturkhaber.com\/images\/haberler\/2022\/12\/bursa_inegol_un_imarinda_online_donem.jpg",
        "width": 696,
        "height": 363
    },
    "datePublished": "2022-12-30T19:15:00+03:00",
    "dateModified": "2022-12-30T19:15:00+03:00",
    "genre": "news",
    "wordCount": 366,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "Penturk Haber "
    },
    "publisher": {
        "@type": "Organization",
        "name": "Penturk Haber ",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.penturkhaber.com\/images\/banner\/png-loggoo-dnm.png",
            "width": 478,
            "height": 47
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.penturkhaber.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.penturkhaber.com\/","theme":"hs-elegant","analytics":"UA-30412197-1","comment_approved":"1","theme_version":"1.0.5","system_version":"5.15","popup_time":"6","language":"tr","module":"haber","save":true,"follow":false,"id":29260,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.penturkhaber.com/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('29260', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) {
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px');
        }
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px');
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>







<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function(m, e, t, r, i, k, a) {
    m[i] = m[i] || function() {
        (m[i].a = m[i].a || []).push(arguments)
    };
    m[i].l = 1 * new Date();
    k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k,
        a)
})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

ym("20754592", "init", {
    clickmap: true,
    trackLinks: true,
    accurateTrackBounce: true,
    webvisor: true
});
</script>
<noscript>
    <div><img src="https://mc.yandex.ru/watch/20754592" style="position:absolute; left:-9999px;"
            alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->







<!-- Google Tag Manager (noscript) -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NC5NHHP"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- End Google Tag Manager (noscript) -->

<meta name="facebook-domain-verification" content="ndq0nmuxhp585qnbdb3wrhxc43o796" />




</body>

</html>
