<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>3 bölgeye kuvvetli yağış uyarısı! Türkiye&#039;de bugün hava nasıl olacak?   #penturkhaber #mamşet #haberler #sondakika #gündem #ph</title>
  <meta name="description" content="3 bölgeye kuvvetli yağış uyarısı! Türkiye&#039;de bugün hava nasıl olacak? - [Penturk Haber  I Gerçeğin izinde,Haberin Peşinde ]" />
  <meta name="keywords" content="" />
  <meta name="news_keywords" content="" />
  <link rel="manifest" href="https://www.penturkhaber.com/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Penturk Haber">
  <meta name="developer" content="Penturk Haber"/>
  <meta name="designer" content="Penturk Haber"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="240">
    <link rel="alternate" href="https://www.penturkhaber.com/m/gundem/3-bolgeye-kuvvetli-yagis-uyarisi-turkiye-de-bugun-hava-nasil-olacak-h19527.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.penturkhaber.com/gundem/3-bolgeye-kuvvetli-yagis-uyarisi-turkiye-de-bugun-hava-nasil-olacak-h19527.html">

    <link rel="amphtml" href="https://www.penturkhaber.com/amp/gundem/3-bolgeye-kuvvetli-yagis-uyarisi-turkiye-de-bugun-hava-nasil-olacak-h19527.html">
  
  
      <link rel="shortcut icon" href="https://www.penturkhaber.com/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.penturkhaber.com/_themes/hs-elegant/style/main.min.css?v=1');
        @import url('https://www.penturkhaber.com/_themes/hs-elegant/style/font/rubik.css?v=1');
      </style>
  <meta property="og:site_name" content="Penturk Haber" />
<meta property="og:title" content="3 bölgeye kuvvetli yağış uyarısı! Türkiye&#039;de bugün hava nasıl olacak?   #penturkhaber #mamşet #haberler #sondakika #gündem #ph" />
<meta property="og:description" content="3 bölgeye kuvvetli yağış uyarısı! Türkiye&#039;de bugün hava nasıl olacak? - [Penturk Haber  I Gerçeğin izinde,Haberin Peşinde ]" />

<meta property="og:image" content="https://www.penturkhaber.com/images/haberler/2022/09/3_bolgeye_kuvvetli_yagis_uyarisi_turkiye_de_bugun_hava_nasil_olacak.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.penturkhaber.com/gundem/3-bolgeye-kuvvetli-yagis-uyarisi-turkiye-de-bugun-hava-nasil-olacak-h19527.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="3 bölgeye kuvvetli yağış uyarısı! Türkiye&#039;de bugün hava nasıl olacak?" />
<meta name="twitter:url" content="http://www.penturkhaber.com/gundem/3-bolgeye-kuvvetli-yagis-uyarisi-turkiye-de-bugun-hava-nasil-olacak-h19527.html" />
<meta name="twitter:domain" content="https://www.penturkhaber.com/" />
<meta name="twitter:site" content="https://www.twitter.com/penturkhaber" />
<meta name="twitter:title" content="3 bölgeye kuvvetli yağış uyarısı! Türkiye&#039;de bugün hava nasıl olacak?" />
<meta name="twitter:description" content="" />
<meta name="twitter:image:src" content="https://www.penturkhaber.com/images/haberler/2022/09/3_bolgeye_kuvvetli_yagis_uyarisi_turkiye_de_bugun_hava_nasil_olacak.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.penturkhaber.com/images/haberler/2022/09/3_bolgeye_kuvvetli_yagis_uyarisi_turkiye_de_bugun_hava_nasil_olacak.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.penturkhaber.com/">
  <meta name="dc.title" content="3 bölgeye kuvvetli yağış uyarısı! Türkiye&#039;de bugün hava nasıl olacak?   #penturkhaber #mamşet #haberler #sondakika #gündem #ph">
  <meta name="dc.keywords" content="">
  <meta name="dc.description" content="3 bölgeye kuvvetli yağış uyarısı! Türkiye&#039;de bugün hava nasıl olacak? - [Penturk Haber  I Gerçeğin izinde,Haberin Peşinde ]">

  
  <link rel="dns-prefetch" href="//www.penturkhaber.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30412197-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-30412197-1');
</script>
  <head>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30412197-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'UA-30412197-1');

</script>



<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-NC5NHHP');</script>

<!-- End Google Tag Manager -->



<script data-ad-client="ca-pub-8399085854926810" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Global site tag (gtag.js) - Google Ads: 1007833955 -->

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1007833955"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'AW-1007833955');

</script>

	

	<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30412197-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'UA-30412197-1');

</script>
<meta name="facebook-domain-verification" content="ndq0nmuxhp585qnbdb3wrhxc43o796" /> 

	</head>      </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.penturkhaber.com/"><img src="https://www.penturkhaber.com/images/banner/png-loggoo-dnm.png" alt="3 bölgeye kuvvetli yağış uyarısı! Türkiye&#039;de bugün hava nasıl olacak?   #penturkhaber #mamşet #haberler #sondakika #gündem #ph" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/galeri" title="GALERİLER" target="_blank">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/webtv" title="VİDEOLAR" target="_blank">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/yazarlar" title="Yazarlar" target="_blank">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/" title="Penturk Haber " target="_blank">
            <i class="fa fa-link text-danger fa-lg mr-1"></i> Penturk Haber           </a>
        </li>
              </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.penturkhaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.penturkhaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.penturkhaber.com/kadin" title="KADIN" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KADIN</a>
              <a href="https://www.penturkhaber.com/emlak" title="EMLAK" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>EMLAK</a>
              <a href="https://www.penturkhaber.com/medya" title="MEDYA" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MEDYA</a>
              <a href="https://www.penturkhaber.com/teknoloji" title="TEKNOLOJİ" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>TEKNOLOJİ</a>
              <a href="https://www.penturkhaber.com/bilim-tek" title="BİLİM-TEK" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>BİLİM-TEK</a>
              <a href="https://www.penturkhaber.com/ozel-haber" title="ÖZEL HABER" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>ÖZEL HABER</a>
              <a href="https://www.penturkhaber.com/magazin" title="MAGAZİN" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MAGAZİN</a>
              <a href="https://www.penturkhaber.com/dis-politika" title="DIŞ POLİTİKA" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-asterisk fa-fw text-danger"></i>DIŞ POLİTİKA</a>
              <a href="https://www.penturkhaber.com/yerel" title="Yerel" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yerel</a>
              <a href="https://www.penturkhaber.com/kultur-sanat" title="KÜLTÜR-SANAT" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KÜLTÜR-SANAT</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.penturkhaber.com/" class="col-4 mb-1" title="Ana Sayfa" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.penturkhaber.com/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                <a href="https://www.penturkhaber.com/roportajlar.html" class="col-4 mb-1" title="Röportajlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Röportajlar    </a>
            <a href="https://www.penturkhaber.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler    </a>
            <a href="https://www.penturkhaber.com/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.penturkhaber.com/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                <a href="https://www.penturkhaber.com/seri-ilanlar" class="col-4 mb-1" title="Seri İlanlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Seri İlanlar    </a>
            <a href="https://www.penturkhaber.com/firma-rehberi" class="col-4 mb-1" title="Firma Rehberi" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Firma Rehberi    </a>
                    <a href="https://www.penturkhaber.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="https://www.penturkhaber.com/kunye.html" class="col-4 mb-1" title="Künye" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.penturkhaber.com/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.penturkhaber.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
        <a href="https://www.penturkhaber.com/gizlilik-ilkeleri-s6.html" class="col-4 mb-1" title="Gizlilik Politikası" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası    </a>
            <a href="https://www.penturkhaber.com/" class="col-4 mb-1" title="Penturk Haber " target="_blank">
      <i class="fas fa-link fa-fw text-danger"></i> Penturk Haber     </a>
      </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/gundem" title="GÜNDEM" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>GÜNDEM          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/siyaset" title="SİYASET" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>SİYASET          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/ekonomi" title="EKONOMİ" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>EKONOMİ          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/egitim" title="EĞİTİM" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>EĞİTİM          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/saglik" title="SAĞLIK" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>SAĞLIK          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/kultur" title="KÜLTÜR" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>KÜLTÜR          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/dunya" title="DÜNYA" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>DÜNYA          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/spor" title="SPOR" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>SPOR          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/yasam" title="YAŞAM" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>YAŞAM          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/istanbul" title="İSTANBUL" target="_blank">
            <i class="fas fa-adn text-danger mr-1"></i>İSTANBUL          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/roportaj" title="RÖPORTAJ" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>RÖPORTAJ          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:200px;height:700px;" >
                        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol1 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="0379802292"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol3 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="0686855129"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol4 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="8174888711"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>                                                                    </div>
    <div id="right-ad" data-name="tb_block"         style="width:200px;height:700px;" >
                        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ1 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="1909631557"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ2 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="6896798536"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ1-3 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="7471513607"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ4 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="4501735334"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ5 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="2551532873"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ6 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="1870871012"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ7 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="2523612710"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                            </div>
    <main class="container">
        <!-- FLASH ALERT -->
<div id="flash-alert" class="alert alert-dismissible my-3 fade d-none bg-warning" data-flash="fh18665"
    role="alert">
    <div class="row">
        <div class="col-2 blink-text lead font-weight-bold text-danger text-uppercase">Flaş Haber <i
                class="fa fa-angle-right fa-fx"></i></div>
        <a href="https://www.penturkhaber.com/gundem/yagisli-ve-serin-hava-geliyor-h18665.html" title="Yağışlı ve serin hava geliyor"
            class="col-10 lead text-left font-weight-bold"  target="_blank"
            >Yağışlı ve serin hava geliyor</a>
    </div>
    <button type="button" class="close" data-dismiss="alert" aria-label="Close">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
<!-- SON DAKİKA -->
<div id="last-minute" class="my-3 bg-danger p-3 rounded">
    <div class="row">
        <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div>
        <div class="col-8">
            <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel">
                <div class="carousel-inner">
                                        <div class="carousel-item active">
                        <a href="https://www.penturkhaber.com/gundem/mehmet-savran-gazilerin-yemegine-katildi-h19569.html" title="Mehmet Savran gazilerin yemeğine katıldı"
                            class="text-white"  target="_blank"
                            >Mehmet Savran gazilerin yemeğine katıldı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/manisa-turgutlu-da-dere-yataklari-guvenli-hale-getiriliyor-h19570.html" title="Manisa Turgutlu&#039;da dere yatakları güvenli hale getiriliyor"
                            class="text-white"  target="_blank"
                            >Manisa Turgutlu&#039;da dere yatakları güvenli hale getiriliyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/kocaeli-izmit-te-uretim-bahcesi-nin-urunleri-vatandaslara-dagitiliyor-h19568.html" title="Kocaeli İzmit&#039;te &#039;Üretim Bahçesi&#039;nin ürünleri vatandaşlara dağıtılıyor"
                            class="text-white"  target="_blank"
                            >Kocaeli İzmit&#039;te &#039;Üretim Bahçesi&#039;nin ürünleri vatandaşlara dağıtılıyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/kayseri-buyuksehir-e-ziyaretci-akini-h19565.html" title="Kayseri Büyükşehir&#039;e ziyaretçi akını"
                            class="text-white"  target="_blank"
                            >Kayseri Büyükşehir&#039;e ziyaretçi akını</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/kocaeli-de-akilli-sehir-degerlendirmesi-h19567.html" title="Kocaeli&#039;de &#039;Akıllı Şehir&#039; değerlendirmesi"
                            class="text-white"  target="_blank"
                            >Kocaeli&#039;de &#039;Akıllı Şehir&#039; değerlendirmesi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/mehmet-savran-dan-gazilere-ozel-mesaj-h19564.html" title="Mehmet Savran&#039;dan &#039;gazilere&#039; özel mesaj"
                            class="text-white"  target="_blank"
                            >Mehmet Savran&#039;dan &#039;gazilere&#039; özel mesaj</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/bursa-da-selin-vurdugu-mudanya-normale-donuyor-dere-yataklari-iyilestiriliyor-h19566.html" title="Bursa&#039;da selin vurduğu Mudanya normale dönüyor... Dere yatakları iyileştiriliyor"
                            class="text-white"  target="_blank"
                            >Bursa&#039;da selin vurduğu Mudanya normale dönüyor... Dere yatakları iyileştiriliyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/saglik/karbon-lazerle-leke-ve-gozeneklere-teknolojik-cozum-h19563.html" title="Karbon lazerle leke ve gözeneklere teknolojik çözüm"
                            class="text-white"  target="_blank"
                            >Karbon lazerle leke ve gözeneklere teknolojik çözüm</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/siyaset/mhp-kayseri-kacep-liderini-gullerle-karsiladi-h19560.html" title="MHP Kayseri KAÇEP liderini güllerle karşıladı"
                            class="text-white"  target="_blank"
                            >MHP Kayseri KAÇEP liderini güllerle karşıladı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/ekonomi/yd-ufe-de-agustos-rakamlari-aciklandi-h19562.html" title="YD-ÜFE&#039;de Ağustos rakamları açıklandı"
                            class="text-white"  target="_blank"
                            >YD-ÜFE&#039;de Ağustos rakamları açıklandı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/ekonomi/ab-de-ekmege-rekor-zam-h19561.html" title="AB&#039;de ekmeğe rekor zam"
                            class="text-white"  target="_blank"
                            >AB&#039;de ekmeğe rekor zam</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/nevsehir-belediyesi-nden-altyapi-calismasi-h19557.html" title="Nevşehir Belediyesi&#039;nden altyapı çalışması"
                            class="text-white"  target="_blank"
                            >Nevşehir Belediyesi&#039;nden altyapı çalışması</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yasam/merve-mermer-hizi-seviyor-h19559.html" title="Merve Mermer &#039;hızı&#039; seviyor"
                            class="text-white"  target="_blank"
                            >Merve Mermer &#039;hızı&#039; seviyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/ekonomi/edirne-kesan-da-ismail-sapci-tso-ya-yeniden-aday-h19558.html" title="Edirne Keşan&#039;da İsmail Şapçı TSO&#039;ya yeniden aday"
                            class="text-white"  target="_blank"
                            >Edirne Keşan&#039;da İsmail Şapçı TSO&#039;ya yeniden aday</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yasam/kayseri-haftaya-tempolu-basladi-h19554.html" title="Kayseri haftaya tempolu başladı"
                            class="text-white"  target="_blank"
                            >Kayseri haftaya tempolu başladı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yasam/kutahya-da-umer-egitimleri-suruyor-h19556.html" title="Kütahya&#039;da UMER eğitimleri sürüyor"
                            class="text-white"  target="_blank"
                            >Kütahya&#039;da UMER eğitimleri sürüyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/nevsehir-gazileri-unutmadi-h19551.html" title="Nevşehir gazileri unutmadı"
                            class="text-white"  target="_blank"
                            >Nevşehir gazileri unutmadı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/adiyaman-da-yunus-ekipleri-2-supheliyi-gozaltina-aldi-h19555.html" title="Adıyaman&#039;da yunus ekipleri 2 şüpheliyi gözaltına aldı"
                            class="text-white"  target="_blank"
                            >Adıyaman&#039;da yunus ekipleri 2 şüpheliyi gözaltına aldı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yasam/izmir-narlidere-de-kisisel-gelisim-de-guz-donemi-h19553.html" title="İzmir Narlıdere&#039;de &#039;kişisel gelişim&#039;de güz dönemi"
                            class="text-white"  target="_blank"
                            >İzmir Narlıdere&#039;de &#039;kişisel gelişim&#039;de güz dönemi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/ekonomi/eru-de-ab-sureci-ve-firsat-konferansi-h19550.html" title="ERÜ&#039;de &#039;AB süreci ve fırsat&#039; konferansı"
                            class="text-white"  target="_blank"
                            >ERÜ&#039;de &#039;AB süreci ve fırsat&#039; konferansı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/spor/bursa-inegol-de-kis-spor-okullari-basliyor-h19552.html" title="Bursa İnegöl&#039;de kış spor okulları başlıyor"
                            class="text-white"  target="_blank"
                            >Bursa İnegöl&#039;de kış spor okulları başlıyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/ekonomi/milyon-dolarlik-yatirimcilar-ankara-da-bulusacak-h19545.html" title="Milyon dolarlık yatırımcılar Ankara&#039;da buluşacak"
                            class="text-white"  target="_blank"
                            >Milyon dolarlık yatırımcılar Ankara&#039;da buluşacak</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/ekonomi/ito-secimleri-icin-tumkiad-sahad-h19549.html" title="İTO seçimleri için TÜMKİAD sahad"
                            class="text-white"  target="_blank"
                            >İTO seçimleri için TÜMKİAD sahad</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/adiyaman-da-calinti-motosikletle-enselendi-h19548.html" title="Adıyaman&#039;da çalıntı motosikletle enselendi!"
                            class="text-white"  target="_blank"
                            >Adıyaman&#039;da çalıntı motosikletle enselendi!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/izmir-karabaglar-da-aqua-yasam-a-rekor-ziyaretci-h19547.html" title="İzmir Karabağlar&#039;da Aqua Yaşam&#039;a rekor ziyaretçi"
                            class="text-white"  target="_blank"
                            >İzmir Karabağlar&#039;da Aqua Yaşam&#039;a rekor ziyaretçi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/spor/loko-cup-2022de-sampiyon-tofas-h19541.html" title="Loko Cup 2022’de şampiyon TOFAŞ"
                            class="text-white"  target="_blank"
                            >Loko Cup 2022’de şampiyon TOFAŞ</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/denizli-de-geka-destekli-uygulamali-proje-dongusu-egitimi-h19546.html" title="Denizli&#039;de GEKA destekli uygulamalı proje döngüsü eğitimi"
                            class="text-white"  target="_blank"
                            >Denizli&#039;de GEKA destekli uygulamalı proje döngüsü eğitimi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yasam/dsp-edirne-il-baskani-nalbantoglu-vefat-etti-h19544.html" title="DSP Edirne İl Başkanı Nalbantoğlu vefat etti"
                            class="text-white"  target="_blank"
                            >DSP Edirne İl Başkanı Nalbantoğlu vefat etti</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/spor/kayseri-de-atli-okculuk-ruzgari-esiyor-h19540.html" title="Kayseri&#039;de atlı okçuluk rüzgarı esiyor"
                            class="text-white"  target="_blank"
                            >Kayseri&#039;de atlı okçuluk rüzgarı esiyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/adiyaman-kahta-da-uyusturucu-ile-mucadelede-2-gozalti-h19543.html" title="Adıyaman Kahta&#039;da uyuşturucu ile mücadelede 2 gözaltı"
                            class="text-white"  target="_blank"
                            >Adıyaman Kahta&#039;da uyuşturucu ile mücadelede 2 gözaltı</a>
                    </div>
                                    </div>
            </div>
        </div>
        <div class="col-2 text-right">
            <a class="prev text-light" href="#last-minute-slide" data-slide="prev">
                <i class="fa fa-arrow-circle-left fa-lg"></i>
            </a>
            <a class="next text-light" href="#last-minute-slide" data-slide="next">
                <i class="fa fa-arrow-circle-right fa-lg"></i>
            </a>
        </div>
    </div>
</div>
                <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="19527" data-title="3 bölgeye kuvvetli yağış uyarısı! Türkiye&#039;de bugün hava nasıl olacak?"
        data-path="aHR0cDovL3d3dy5wZW50dXJraGFiZXIuY29tL2d1bmRlbS8zLWJvbGdleWUta3V2dmV0bGkteWFnaXMtdXlhcmlzaS10dXJraXllLWRlLWJ1Z3VuLWhhdmEtbmFzaWwtb2xhY2FrLWgxOTUyNy5odG1s">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">3 bölgeye kuvvetli yağış uyarısı! Türkiye&#039;de bugün hava nasıl olacak?</h1>
                                <h2 class="lead">
                                    </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.penturkhaber.com/gundem" title="GÜNDEM"
                        class="btn btn-info btn-sm text-white text-uppercase">GÜNDEM</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 20.09.2022, 07:40                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                data-src="https://www.penturkhaber.com/images/haberler/2022/09/3_bolgeye_kuvvetli_yagis_uyarisi_turkiye_de_bugun_hava_nasil_olacak.jpg" alt="3 bölgeye kuvvetli yağış uyarısı! Türkiye&#039;de bugün hava nasıl olacak?" width="100%">
                            </div>
                                    <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
              <a href="javascript:;" onclick="textDown(19527)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(19527)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="19527">
                                                            <p>Meteoroloji'den alınan bilgiye göre, İç Anadolu’nun kuzeydoğusu, Karadeniz ile Kocaeli, Sakarya, Antalya’nın iç kesimleri, Osmaniye, Hatay kıyıları, Kahramanmaraş, Gaziantep, Erzincan, Erzurum, Tunceli, Bingöl ve Ardahan çevrelerinin yerel olmak üzere sağanak ve gök gürültülü sağanak yağışlı geçecek.ANKARA (İGFA) - Ülke genelinin parçalı, kuzey kesimlerinin yer yer çok bulutlu, İç Anadolu’nun kuzeydoğusu, Karadeniz ile Kocaeli, Sakarya, Antalya’nın iç kesimleri, Osmaniye, Hatay kıyıları, Kahramanmaraş, Gaziantep, Erzincan, Erzurum, Tunceli, Bingöl ve Ardahan çevrelerinin yerel olmak üzere sağanak ve gök gürültülü sağanak yağışlı, diğer yerlerin az bulutlu ve açık geçeceği tahmin ediliyor. Yağışların Kastamonu'nun doğusu, Sinop, Çorum ve Amasya çevreleri ile Samsun'un batı ilçelerinde yerel olarak kuvvetli olması bekleniyor.</p>
<p>HAVA SICAKLIĞI: Hava sıcaklıklarının kuzeydoğu kesimlerde biraz artacağı, diğer yerlerde önemli bir değişiklik olmayacağı; genellikle mevsim normalleri civarında seyredeceği tahmin ediliyor.</p>
<p>RÜZGAR: Genellikle kuzeyli yönlerden, Akdeniz kıyıları ile Güneydoğu kesimlerde batı ve güneybatı yönlerden hafif, ara sıra orta kuvvette, Doğu Anadolu'nun kuzey ve batısında zaman zaman kuvvetli olarak eseceği tahmin ediliyor.</p>
<p>UYARILAR</p>
<p><p colspan="2">KUVVETLİ YAĞIŞ UYARISI: Sağanak ve gök gürültülü sağanak yağışların Kastamonu'nun doğusu, Sinop, Çorum ve Amasya çevreleri ile Samsun'un batı ilçelerinde yerel olarak kuvvetli olması beklendiğinden yaşanabilecek sel, su baskını, yıldırım, yağış anında kuvvetli rüzgar gibi olumsuzluklara karşı dikkatli ve tedbirli olunmalıdır.</p>
<p><p colspan="2"></p>
<p><p colspan="2">BÖLGELERİMİZDE HAVA</p>
<p>MARMARA</p>
<p>Parçalı ve az bulutlu, doğusunun yer yer çok bulutlu, öğle saatlerinden sonra Kocaeli ve Sakarya çevrelerinin yerel olmak üzere sağanak yağışlı geçeceği tahmin ediliyor.</p>
<p>EDİRNE °C, 24°C</p>
<p>Parçalı ve az bulutlu</p>
<p>İSTANBUL °C, 23°C</p>
<p>Parçalı ve az bulutlu</p>
<p>KIRKLARELİ °C, 23°C</p>
<p>Parçalı ve az bulutlu</p>
<p>KOCAELİ °C, 26°C</p>
<p>Parçalı, zamanla yer yer çok bulutlu, öğle saatlerinden sonra yerel olmak üzere sağanak yağışlı</p>
<p>EGE</p>
<p>Parçalı ve az bulutlu geçeceği tahmin ediliyor.</p>
<p>AFYONKARAHİSAR °C, 26°C</p>
<p>Parçalı ve az bulutlu</p>
<p>DENİZLİ °C, 31°C</p>
<p>Parçalı ve az bulutlu</p>
<p>İZMİR °C, 27°C</p>
<p>Az bulutlu</p>
<p>MANİSA °C, 30°C</p>
<p>Az bulutlu</p>
<p>AKDENİZ</p>
<p>Az bulutlu, bölgenin doğusu ile iç kesimlerinin parçalı ve yer yer çok bulutlu, öğle saatlerinden sonra Antalya'nın iç kesimleri, Hatay kıyıları ile Osmaniye ve Kahramanmaraş çevrelerinin yerel olmak üzere sağanak ve gök gürültülü sağanak yağışlı geçeceği tahmin ediliyor.</p>
<p>ADANA °C, 33°C</p>
<p>Az bulutlu, zamanla parçalı bulutlu</p>
<p>ANTALYA °C, 27°C</p>
<p>Az bulutlu ve açık, iç kesimleri zamanla çok bulutlu ve yerel olmak üzere sağanak ve gök gürültülü sağanak yağışlı</p>
<p>HATAY °C, 29°C</p>
<p>Az bulutlu ve açık, zamanla parçalı ve çok bulutlu; kıyı kesimleri yerel olmak üzere sağanak ve gök gürültülü sağanak yağışlı</p>
<p>ISPARTA °C, 28°C</p>
<p>Parçalı bulutlu</p>
<p>İÇ ANADOLU</p>
<p>Parçalı ve az bulutlu, kuzey kesimlerinin yer yer çok bulutlu, öğle saatlerinden sonra Kırıkkale, Kırşehir, Yozgat, Çankırı ve Sivas çevreleri ile Ankara'nın kuzey ve doğu kesimlerinin yerel olmak üzere sağanak ve gök gürültülü sağanak yağışlı geçeceği tahmin ediliyor.</p>
<p>ANKARA °C, 26°C</p>
<p>Parçalı bulutlu, zamanla yer yer çok bulutlu, öğle saatlerinden sonra kuzey ve doğu çevreleri yerel olmak üzere sağanak ve gök gürültülü sağanak yağışlı</p>
<p>ÇANKIRI °C, 29°C</p>
<p>Parçalı bulutlu, zamanla yer yer çok bulutlu, öğle saatlerinden sonra yerel olmak üzere sağanak ve gök gürültülü sağanak yağışlı</p>
<p>ESKİŞEHİR °C, 24°C</p>
<p>Parçalı bulutlu</p>
<p>KONYA °C, 28°C</p>
<p>Parçalı ve az bulutlu</p>
<p>BATI KARADENİZ</p>
<p>Parçalı ve yer yer çok bulutlu, bölge genelinin yerel olmak üzere aralıklı sağanak ve yer yer gök gürültülü sağanak yağışlı geçeceği tahmin ediliyor. Yağışların Kastamonu'nun doğusu ile Sinop çevrelerinde yerel olarak kuvvetli olması bekleniyor.</p>
<p>BOLU °C, 20°C</p>
<p>Parçalı ve yer yer çok bulutlu, öğle saatlerinden sonra yerel olmak üzere sağanak yağışlı</p>
<p>DÜZCE °C, 23°C</p>
<p>Parçalı ve yer yer çok bulutlu, öğle saatlerinden sonra yerel olmak üzere sağanak yağışlı</p>
<p>KASTAMONU °C, 22°C</p>
<p>Parçalı ve yer yer çok bulutlu, öğle saatlerinden sonra doğu ilçelerinde yerel olarak kuvvetli olmak üzere sağanak ve gök gürültülü sağanak yağışlı</p>
<p>SİNOP °C, 25°C</p>
<p>Parçalı ve yer yer çok bulutlu, öğle saatlerinden sonra yerel olarak kuvvetli olmak üzere sağanak ve gök gürültülü sağanak yağışlı</p>
<p>ORTA ve DOĞU KARADENİZ</p>
<p>Parçalı ve yer yer çok bulutlu, bölge genelinin yerel olmak üzere aralıklı sağanak ve yer yer gök gürültülü sağanak yağışlı geçeceği tahmin ediliyor. Yağışların Çorum ve Amasya çevreleri ile Samsun'un batı ilçelerinde yerel olarak kuvvetli olması bekleniyor.</p>
<p>AMASYA °C, 27°C</p>
<p>Parçalı ve yer yer çok bulutlu, öğle saatlerinden sonra yerel olarak kuvvetli olmak üzere sağanak ve gök gürültülü sağanak yağışlı</p>
<p>ARTVİN °C, 28°C</p>
<p>Parçalı ve çok bulutlu, yerel olmak üzere aralıklı sağanak ve yer yer gök gürültülü sağanak yağışlı</p>
<p>SAMSUN °C, 24°C</p>
<p>Parçalı ve yer yer çok bulutlu, öğle saatlerinden sonra batı ilçelerinde yerel olarak kuvvetli olmak üzere sağanak ve gök gürültülü sağanak yağışlı</p>
<p>TRABZON °C, 23°C</p>
<p>Parçalı ve çok bulutlu, yerel olmak üzere aralıklı sağanak ve yer yer gök gürültülü sağanak yağışlı</p>
<p>DOĞU ANADOLU</p>
<p>Az bulutlu, kuzey kesimlerinin yer yer çok bulutlu, öğle saatlerinden sonra Erzincan, Tunceli, Bingöl, Erzurum ve Ardahan çevrelerinin yerel olmak üzere sağanak ve gök gürültülü sağanak yağışlı geçeceği tahmin ediliyor.</p>
<p>ERZURUM °C, 27°C</p>
<p>Parçalı ve yer yer çok bulutlu, öğle saatlerinden sonra yerel olmak üzere sağanak ve gök gürültülü sağanak yağışlı</p>
<p>KARS °C, 28°C</p>
<p>Parçalı ve yer yer çok bulutlu</p>
<p>MALATYA °C, 31°C</p>
<p>Parçalı bulutlu</p>
<p>VAN °C, 28°C</p>
<p>Parçalı ve az bulutlu</p>
<p>GÜNEYDOĞU ANADOLU</p>
<p>Az bulutlu, zamanla batısının parçalı ve yer yer çok bulutlu, öğle saatlerinden sonra Gaziantep çevrelerinin yerel olmak üzere sağanak ve gök gürültülü sağanak yağışlı geçeceği tahmin ediliyor.</p>
<p>DİYARBAKIR °C, 35°C</p>
<p>Az bulutlu</p>
<p>GAZİANTEP °C, 32°C</p>
<p>Parçalı bulutlu , zamanla yer yer çok bulutlu, öğle saatlerinden sonra yerel olmak üzere sağanak ve gök gürültülü sağanak yağışlı</p>
<p>SİİRT °C, 34°C</p>
<p>Az bulutlu</p>
<p>ŞANLIURFA °C, 35°C</p>
<p>Parçalı ve az bulutlu</p>
<p>DENİZLERDE HAVA</p>
<p>Güney Ege ve Batı Akdeniz'de fırtınamsı rüzgar bekleniyor.</p>
<p>KARADENİZ</p>
<p>Hava Durumu: Çok bulutlu, gök gürültülü sağanak yağışlı, Rüzgar: Batı Karadeniz'de kuzey ve kuzeybatıdan, akşam batısı kuzeydoğudan 3 ila 5, Doğu Karadeniz'de kuzey ve kuzeydoğu, öğle saatlerinden sonra kuzeybatıdan 3 ila 5 kuvvetinde, Dalga: 1,0 ila 2,0m, Görüş: İyi, yağış anında orta.</p>
<p>MARMARA</p>
<p>Hava Durumu: Parçalı ve çok bulutlu, Rüzgar: Kuzey ve kuzeydoğudan 3 ila 5, öğle saatlerinde 6 kuvvetinde, Dalga: 1,0 ila 2,0m, Görüş: İyi.</p>
<p>EGE</p>
<p>Hava Durumu: Az bulutlu ve açık, Rüzgar: Kuzey Ege'de kuzey ve kuzeydoğu, güneyi kuzeybatıdan 3 ila 5, Güney Ege'de kuzey ve kuzeybatıdan 3 ila 5, güneyi 4 ila 6, yer yer 7 kuvvetinde, Dalga: 1,0 ila 2,0m, güneyi 1,5 ila 2,5m, yer yer 3,0m, Görüş: İyi.</p>
<p>AKDENİZ</p>
<p>Hava Durumu: Parçalı ve çok bulutlu, yer yer gök gürültülü sağanak yağışlı, Rüzgar: Batı Akdeniz'de batı ve güneybatı, Antalya Körfezi kuzeydoğudan 3 ila 5, batısı kuzeybatıdan 4 ila 6 öğle saatlerinden sonra 7, Doğu Akdeniz'de batı ve güneybatıdan 3 ila 5 kuvvetinde, Dalga: 1,0 ila 2,0 m, batısı 1,5 ila 2,5m yer yer 3,0m, Görüş: İyi.</p>
<p>VAN GÖLÜ</p><div class="p_ad"><script async src="https://widget.cdn.vidyome.com/builds/loader.js?637449"></script></div>
<p>Hava Durumu: Az bulutlu ve açık; Rüzgar: Batı ve güneybatıdan 3 ila 5 kuvvetinde; Dalga: 0,25 ila 0,75 m; Görüş: İyi.</p></p>                </div>
                                                                                            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result19527" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form19527">
  <input name="hid" type="hidden" value="19527"/>
  <input name="mid" type="hidden" value="19527"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(19527);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.penturkhaber.com/gundem/baskan-yuce-den-saski-ye-iso-9001-tebrigi-h19227.html" title="Başkan Yüce&#039;den SASKİ&#039;ye ISO 9001 tebriği"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/194x116/haberler/2022/09/baskan_yuce_den_saski_ye_iso_9001_tebrigi.jpg" alt="Başkan Yüce&#039;den SASKİ&#039;ye ISO 9001 tebriği">
                        </a>
                        <h6>
                            <a href="https://www.penturkhaber.com/gundem/baskan-yuce-den-saski-ye-iso-9001-tebrigi-h19227.html" title="Başkan Yüce&#039;den SASKİ&#039;ye ISO 9001 tebriği"
                                 target="_blank" >
                                Başkan Yüce&#039;den SASKİ&#039;ye ISO 9001 tebriği                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.penturkhaber.com/yerel/manisa-selendi-de-ziraman-alt-yapisi-yenileniyor-h19387.html" title="Manisa Selendi&#039;de Zıraman alt yapısı yenileniyor"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/194x116/haberler/2022/09/manisa_selendi_de_ziraman_alt_yapisi_yenileniyor.jpg" alt="Manisa Selendi&#039;de Zıraman alt yapısı yenileniyor">
                        </a>
                        <h6>
                            <a href="https://www.penturkhaber.com/yerel/manisa-selendi-de-ziraman-alt-yapisi-yenileniyor-h19387.html" title="Manisa Selendi&#039;de Zıraman alt yapısı yenileniyor"
                                 target="_blank" >
                                Manisa Selendi&#039;de Zıraman alt yapısı yenileniyor                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.penturkhaber.com/yasam/goztepe-efsaneleri-karabaglarda-bulustu-h19175.html" title="Göztepe efsaneleri Karabağlar’da buluştu"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/194x116/haberler/2022/09/goztepe_efsaneleri_karabaglarda_bulustu.jpg" alt="Göztepe efsaneleri Karabağlar’da buluştu">
                        </a>
                        <h6>
                            <a href="https://www.penturkhaber.com/yasam/goztepe-efsaneleri-karabaglarda-bulustu-h19175.html" title="Göztepe efsaneleri Karabağlar’da buluştu"
                                 target="_blank" >
                                Göztepe efsaneleri Karabağlar’da buluştu                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.penturkhaber.com/gundem/mehmet-savran-gazilerin-yemegine-katildi-h19569.html" title="Mehmet Savran gazilerin yemeğine katıldı" target="_blank">
      <img alt="Mehmet Savran gazilerin yemeğine katıldı" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/09/mehmet_savran_gazilerin_yemegine_katildi.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/gundem/mehmet-savran-gazilerin-yemegine-katildi-h19569.html" title="Mehmet Savran gazilerin yemeğine katıldı" target="_blank">
          Mehmet Savran gazilerin yemeğine katıldı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.penturkhaber.com/gundem/bursa-da-selin-vurdugu-mudanya-normale-donuyor-dere-yataklari-iyilestiriliyor-h19566.html" title="Bursa&#039;da selin vurduğu Mudanya normale dönüyor... Dere yatakları iyileştiriliyor" target="_blank">
      <img alt="Bursa&#039;da selin vurduğu Mudanya normale dönüyor... Dere yatakları iyileştiriliyor" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/09/bursa_da_selin_vurdugu_mudanya_normale_donuyor_dere_yataklari_iyilestiriliyor.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/gundem/bursa-da-selin-vurdugu-mudanya-normale-donuyor-dere-yataklari-iyilestiriliyor-h19566.html" title="Bursa&#039;da selin vurduğu Mudanya normale dönüyor... Dere yatakları iyileştiriliyor" target="_blank">
          Bursa&#039;da selin vurduğu Mudanya normale dönüyor... Dere yatakları iyileştiriliyor        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.penturkhaber.com/gundem/kayseri-buyuksehir-e-ziyaretci-akini-h19565.html" title="Kayseri Büyükşehir&#039;e ziyaretçi akını" target="_blank">
      <img alt="Kayseri Büyükşehir&#039;e ziyaretçi akını" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/09/kayseri_buyuksehir_e_ziyaretci_akini.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/gundem/kayseri-buyuksehir-e-ziyaretci-akini-h19565.html" title="Kayseri Büyükşehir&#039;e ziyaretçi akını" target="_blank">
          Kayseri Büyükşehir&#039;e ziyaretçi akını        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.penturkhaber.com/gundem/mehmet-savran-dan-gazilere-ozel-mesaj-h19564.html" title="Mehmet Savran&#039;dan &#039;gazilere&#039; özel mesaj" target="_blank">
      <img alt="Mehmet Savran&#039;dan &#039;gazilere&#039; özel mesaj" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/09/mehmet_savran_dan_gazilere_ozel_mesaj.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/gundem/mehmet-savran-dan-gazilere-ozel-mesaj-h19564.html" title="Mehmet Savran&#039;dan &#039;gazilere&#039; özel mesaj" target="_blank">
          Mehmet Savran&#039;dan &#039;gazilere&#039; özel mesaj        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.penturkhaber.com/gundem/nevsehir-belediyesi-nden-altyapi-calismasi-h19557.html" title="Nevşehir Belediyesi&#039;nden altyapı çalışması" target="_blank">
      <img alt="Nevşehir Belediyesi&#039;nden altyapı çalışması" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/09/nevsehir_belediyesi_nden_altyapi_calismasi.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/gundem/nevsehir-belediyesi-nden-altyapi-calismasi-h19557.html" title="Nevşehir Belediyesi&#039;nden altyapı çalışması" target="_blank">
          Nevşehir Belediyesi&#039;nden altyapı çalışması        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- YAZARLAR -->
<div id="authors-sidebar" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.penturkhaber.com/yazarlar" title="Köşe Yazarlarımız" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/33/yildiray-cicek" title="Yıldıray ÇİÇEK" target="_blank">
          <img alt="Yıldıray ÇİÇEK" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/yd.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/33/yildiray-cicek" title="Yıldıray ÇİÇEK" target="_blank">
            Yıldıray ÇİÇEK          </a>
          <h6>
            <a href="https://www.penturkhaber.com/hd-p-kkya-turkiyeyi-verecek-olanlarin-yaygarasi-makale,1334.html" title="HD(P)KK’YA TÜRKİYE’Yİ VERECEK OLANLARIN YAYGARASI" target="_blank">
              HD(P)KK’YA TÜRKİYE’Yİ VERECEK OLANLARIN YAYGARASI            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/15/sinan-gorgun" title="Sinan GÖRGÜN" target="_blank">
          <img alt="Sinan GÖRGÜN" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/sinan.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/15/sinan-gorgun" title="Sinan GÖRGÜN" target="_blank">
            Sinan GÖRGÜN          </a>
          <h6>
            <a href="https://www.penturkhaber.com/temel-dusunce-yetersizligimiz-makale,1333.html" title="Temel düşünce yetersizliğimiz !" target="_blank">
              Temel düşünce yetersizliğimiz !            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/109/yasemin-ozcan-kaplan" title="Yasemin Özcan Kaplan" target="_blank">
          <img alt="Yasemin Özcan Kaplan" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/yasemin.jpeg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/109/yasemin-ozcan-kaplan" title="Yasemin Özcan Kaplan" target="_blank">
            Yasemin Özcan Kaplan          </a>
          <h6>
            <a href="https://www.penturkhaber.com/laiklik-insan-olmaktir-makale,1332.html" title="LAİKLİK İNSAN OLMAKTIR !" target="_blank">
              LAİKLİK İNSAN OLMAKTIR !            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/110/elmas-kama" title="Elmas KAMA" target="_blank">
          <img alt="Elmas KAMA" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/Screenshot_8.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/110/elmas-kama" title="Elmas KAMA" target="_blank">
            Elmas KAMA          </a>
          <h6>
            <a href="https://www.penturkhaber.com/sonbaharin-havasi-ruhunuzu-sarsin-makale,1330.html" title="Sonbaharın Havası Ruhunuzu Sarsın." target="_blank">
              Sonbaharın Havası Ruhunuzu Sarsın.            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/32/sukru-alniacik" title="ŞÜKRÜ ALNIAÇIK" target="_blank">
          <img alt="ŞÜKRÜ ALNIAÇIK" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/sa.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/32/sukru-alniacik" title="ŞÜKRÜ ALNIAÇIK" target="_blank">
            ŞÜKRÜ ALNIAÇIK          </a>
          <h6>
            <a href="https://www.penturkhaber.com/kahpe-felek-taha-beye-neyledi-makale,1329.html" title="“Kahpe Felek” Taha Bey’e Neyledi?" target="_blank">
              “Kahpe Felek” Taha Bey’e Neyledi?            </a>
          </h6>
        </div>
      </div>
            <div class="media">
        <a href="https://www.penturkhaber.com/profil/107/selda-ozcan" title="Selda ÖZCAN" target="_blank">
          <img alt="Selda ÖZCAN" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/Screenshot_2.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/107/selda-ozcan" title="Selda ÖZCAN" target="_blank">
            Selda ÖZCAN          </a>
          <h6>
            <a href="https://www.penturkhaber.com/guvenmek-istermisin-makale,1321.html" title="GÜVENMEK İSTERMİSİN?" target="_blank">
              GÜVENMEK İSTERMİSİN?            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-cloudy text-warning"></i> 19        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">parçalı bulutlu</div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- NAMAZ VAKİTLERİ -->
<div id="prayer-times" class="mb-3" data-name="prayer-times">
  <div class="card shadow-sm">
    <div class="card-header">
      <span class="first-word text-white text-uppercase">Namaz Vakti</span>
      <span class="btn btn-dark btn-sm float-right disabled text-uppercase">20 Eylül 2022</span>
    </div>
    <div class="card-header">
      <div class="form-group text-center">
        <select data-name="prayer-times-select">
                    <option value="adana">Adana</option>
                    <option value="adiyaman">Adıyaman</option>
                    <option value="afyon">Afyon</option>
                    <option value="agri">Ağrı</option>
                    <option value="aksaray">Aksaray</option>
                    <option value="amasya">Amasya</option>
                    <option value="ankara">Ankara</option>
                    <option value="antalya">Antalya</option>
                    <option value="ardahan">Ardahan</option>
                    <option value="artvin">Artvin</option>
                    <option value="aydin">Aydın</option>
                    <option value="balikesir">Balıkesir</option>
                    <option value="bartin">Bartın</option>
                    <option value="batman">Batman</option>
                    <option value="bayburt">Bayburt</option>
                    <option value="bilecik">Bilecik</option>
                    <option value="bingol">Bingöl</option>
                    <option value="bitlis">Bitlis</option>
                    <option value="bolu">Bolu</option>
                    <option value="burdur">Burdur</option>
                    <option value="bursa">Bursa</option>
                    <option value="canakkale">Çanakkale</option>
                    <option value="cankiri">Çankırı</option>
                    <option value="corum">Çorum</option>
                    <option value="denizli">Denizli</option>
                    <option value="diyarbakir">Diyarbakır</option>
                    <option value="duzce">Düzce</option>
                    <option value="edirne">Edirne</option>
                    <option value="elazig">Elazığ</option>
                    <option value="erzincan">Erzincan</option>
                    <option value="erzurum">Erzurum</option>
                    <option value="eskisehir">Eskişehir</option>
                    <option value="gaziantep">Gaziantep</option>
                    <option value="giresun">Giresun</option>
                    <option value="gumushane">Gümüşhane</option>
                    <option value="hakkari">Hakkari</option>
                    <option value="hatay">Hatay</option>
                    <option value="igdir">Iğdır</option>
                    <option value="isparta">Isparta</option>
                    <option value="istanbul" selected>İstanbul</option>
                    <option value="izmir">İzmir</option>
                    <option value="kahramanmaras">Kahramanmaraş</option>
                    <option value="karabuk">Karabük</option>
                    <option value="karaman">Karaman</option>
                    <option value="kars">Kars</option>
                    <option value="kastamonu">Kastamonu</option>
                    <option value="kayseri">Kayseri</option>
                    <option value="kirikkale">Kırıkkale</option>
                    <option value="kirklareli">Kırklareli</option>
                    <option value="kirsehir">Kırşehir</option>
                    <option value="kilis">Kilis</option>
                    <option value="izmit">Kocaeli</option>
                    <option value="konya">Konya</option>
                    <option value="kutahya">Kütahya</option>
                    <option value="malatya">Malatya</option>
                    <option value="manisa">Manisa</option>
                    <option value="mardin">Mardin</option>
                    <option value="mersin">Mersin</option>
                    <option value="mugla">Muğla</option>
                    <option value="mus">Muş</option>
                    <option value="nevsehir">Nevşehir</option>
                    <option value="nigde">Niğde</option>
                    <option value="ordu">Ordu</option>
                    <option value="osmaniye">Osmaniye</option>
                    <option value="rize">Rize</option>
                    <option value="adapazari">Sakarya</option>
                    <option value="samsun">Samsun</option>
                    <option value="siirt">Siirt</option>
                    <option value="sinop">Sinop</option>
                    <option value="sivas">Sivas</option>
                    <option value="sanliurfa">Şanlıurfa</option>
                    <option value="sirnak">Şırnak</option>
                    <option value="tekirdag">Tekirdağ</option>
                    <option value="tokat">Tokat</option>
                    <option value="trabzon">Trabzon</option>
                    <option value="tunceli">Tunceli</option>
                    <option value="usak">Uşak</option>
                    <option value="van">Van</option>
                    <option value="yalova">Yalova</option>
                    <option value="yozgat">Yozgat</option>
                    <option value="zonguldak">Zonguldak</option>
                  </select>
      </div>
    </div>
    <div class="card-body">
      <table class="table table-striped text-light">
        <tbody>
          <tr data-hour="05:16" data-time-name="imsak">
            <td class="text-center"><i class="wi wi-day-fog text-warning"></i></td>
            <td class="text-uppercase">İmsak</td>
            <td class="font-weight-bold imsak">05:16</td>
            <td></td>
          </tr>
          <tr data-hour="06:42" data-time-name="gunes">
            <td class="text-center"><i class="wi wi-sunrise text-warning"></i></td>
            <td class="text-uppercase">Güneş</td>
            <td class="font-weight-bold gunes">06:42</td>
            <td></td>
          </tr>
          <tr data-hour="13:03" data-time-name="ogle">
            <td class="text-center"><i class="wi wi-day-sunny text-warning"></i></td>
            <td class="text-uppercase">Öğle</td>
            <td class="font-weight-bold ogle">13:03</td>
            <td></td>
          </tr>
          <tr data-hour="16:29" data-time-name="ikindi">
            <td class="text-center"><i class="wi wi-sunset text-warning"></i></td>
            <td class="text-uppercase">İkindi</td>
            <td class="font-weight-bold ikindi">16:29</td>
            <td></td>
          </tr>
          <tr data-hour="19:13" data-time-name="aksam">
            <td class="text-center"><i class="wi wi-moonrise text-warning"></i></td>
            <td class="text-uppercase">Akşam</td>
            <td class="font-weight-bold aksam">19:13</td>
            <td></td>
          </tr>
          <tr data-hour="20:33" data-time-name="yatsi">
            <td class="text-center"><i class="wi wi-night-clear text-warning"></i></td>
            <td class="text-uppercase">Yatsı</td>
            <td class="font-weight-bold yatsi">20:33</td>
            <td></td>
          </tr>
        </tbody>
      </table>
    </div>
  </div>
</div>
<!-- PUAN DURUMU -->
<div id="league" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span>
    </div>
    <div class="card-body">
      <ul class="nav nav-pills nav-justified mb-3" role="tablist">
                <li class="nav-item">
          <a class="nav-link active  bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true">
            <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true">
            <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true">
            <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true">
            <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload">
          </a>
        </li>
              </ul>
      <div class="tab-content">
                  <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Adana Demirspor</td>
                <td>7</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>2. Galatasaray</td>
                <td>7</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>3. Başakşehir</td>
                <td>6</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>4. Beşiktaş</td>
                <td>7</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>5. Konyaspor</td>
                <td>7</td>
                <td>14</td>
              </tr>
                            <tr>
                <td>6. Fenerbahçe</td>
                <td>6</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>7. Trabzonspor</td>
                <td>7</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>8. Kayserispor</td>
                <td>7</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>9. Gaziantep FK</td>
                <td>7</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>10. Kasımpaşa</td>
                <td>7</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>11. Alanyaspor</td>
                <td>7</td>
                <td>8</td>
              </tr>
                            <tr>
                <td>12. Giresunspor</td>
                <td>6</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>13. Karagümrük</td>
                <td>6</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>14. Antalyaspor</td>
                <td>7</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>15. İstanbulspor</td>
                <td>6</td>
                <td>5</td>
              </tr>
                            <tr>
                <td>16. Ankaragücü</td>
                <td>6</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>17. Sivasspor</td>
                <td>7</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>18. Ümraniye</td>
                <td>7</td>
                <td>2</td>
              </tr>
                            <tr>
                <td>19. Hatayspor</td>
                <td>6</td>
                <td>1</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Eyüpspor</td>
                <td>6</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>2. Bodrumspor</td>
                <td>6</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>3. Keçiörengücü</td>
                <td>6</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>4. Boluspor</td>
                <td>5</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>5. Bandırmaspor</td>
                <td>5</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>6. Sakaryaspor</td>
                <td>6</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>7. Samsunspor</td>
                <td>6</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>8. Pendikspor</td>
                <td>6</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>9. Manisa FK</td>
                <td>5</td>
                <td>8</td>
              </tr>
                            <tr>
                <td>10. Tuzlaspor</td>
                <td>6</td>
                <td>8</td>
              </tr>
                            <tr>
                <td>11. Göztepe</td>
                <td>6</td>
                <td>8</td>
              </tr>
                            <tr>
                <td>12. Adanaspor</td>
                <td>6</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>13. Rizespor</td>
                <td>5</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>14. Gençlerbirliği</td>
                <td>6</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>15. Altay</td>
                <td>6</td>
                <td>5</td>
              </tr>
                            <tr>
                <td>16. Altınordu</td>
                <td>5</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>17. Erzurumspor</td>
                <td>5</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>18. Ö.K Yeni Malatya</td>
                <td>6</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>19. Denizlispor</td>
                <td>6</td>
                <td>2</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Arsenal</td>
                <td>7</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>2. M.City</td>
                <td>7</td>
                <td>17</td>
              </tr>
                            <tr>
                <td>3. Tottenham</td>
                <td>7</td>
                <td>17</td>
              </tr>
                            <tr>
                <td>4. Brighton</td>
                <td>6</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>5. M. United</td>
                <td>6</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>6. Fulham</td>
                <td>7</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>7. Chelsea</td>
                <td>6</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>8. Liverpool</td>
                <td>6</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>9. Brentford</td>
                <td>7</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>10. Newcastle</td>
                <td>7</td>
                <td>8</td>
              </tr>
                            <tr>
                <td>11. Leeds United</td>
                <td>6</td>
                <td>8</td>
              </tr>
                            <tr>
                <td>12. Bournemouth</td>
                <td>7</td>
                <td>8</td>
              </tr>
                            <tr>
                <td>13. Everton</td>
                <td>7</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>14. Southampton</td>
                <td>7</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>15. Aston Villa</td>
                <td>7</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>16. Crystal Palace</td>
                <td>6</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>17. Wolves</td>
                <td>7</td>
                <td>6</td>
              </tr>
                            <tr>
                <td>18. West Ham United</td>
                <td>7</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>19. Nottingham Forest</td>
                <td>7</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>20. Leicester City</td>
                <td>7</td>
                <td>1</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Real Madrid</td>
                <td>6</td>
                <td>18</td>
              </tr>
                            <tr>
                <td>2. Barcelona</td>
                <td>6</td>
                <td>16</td>
              </tr>
                            <tr>
                <td>3. Real Betis</td>
                <td>6</td>
                <td>15</td>
              </tr>
                            <tr>
                <td>4. Athletic Bilbao</td>
                <td>6</td>
                <td>13</td>
              </tr>
                            <tr>
                <td>5. Osasuna</td>
                <td>6</td>
                <td>12</td>
              </tr>
                            <tr>
                <td>6. Villarreal</td>
                <td>6</td>
                <td>11</td>
              </tr>
                            <tr>
                <td>7. Atletico Madrid</td>
                <td>6</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>8. Real Sociedad</td>
                <td>6</td>
                <td>10</td>
              </tr>
                            <tr>
                <td>9. Valencia</td>
                <td>6</td>
                <td>9</td>
              </tr>
                            <tr>
                <td>10. Mallorca</td>
                <td>6</td>
                <td>8</td>
              </tr>
                            <tr>
                <td>11. Girona</td>
                <td>6</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>12. Rayo Vallecano</td>
                <td>6</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>13. Celta Vigo</td>
                <td>6</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>14. Getafe</td>
                <td>6</td>
                <td>7</td>
              </tr>
                            <tr>
                <td>15. Sevilla</td>
                <td>6</td>
                <td>5</td>
              </tr>
                            <tr>
                <td>16. Almeria</td>
                <td>6</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>17. Espanyol</td>
                <td>6</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>18. Real Valladolid</td>
                <td>6</td>
                <td>4</td>
              </tr>
                            <tr>
                <td>19. Cadiz</td>
                <td>6</td>
                <td>3</td>
              </tr>
                            <tr>
                <td>20. Elche</td>
                <td>6</td>
                <td>1</td>
              </tr>
                          </tbody>
          </table>
        </div>
              </div>
    </div>
  </div>
</div>
<!-- RÖPORTAJLAR -->
<div id="reportage" class="mb-3">
  <div class="card shadow-sm position-relative">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Röportaj & Söyleşi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.penturkhaber.com/roportajlar.html" title="Röportajlar" target="_blank">
        Tümü      </a>
    </div>
    <div class="card-body">
      <div class="swiper-container w-100">
        <div class="swiper-wrapper">
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/WhatsApp-Image-2022-07-21-at-21.20.32-2.jpeg" alt="ŞENNUR DÜZKAYA">
            <h5>
              <a href="https://www.penturkhaber.com/sennur-duzkayanin-meslegi-iyilestirir-kitabi-olgunlastirir-roportaj,11.html" title="ŞENNUR DÜZKAYA’NIN MESLEĞİ İYİLEŞTİRİR KİTABI OLGUNLAŞTIRIR" target="_blank" class="text-info text-uppercase">
                ŞENNUR DÜZKAYA              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/sennur-duzkayanin-meslegi-iyilestirir-kitabi-olgunlastirir-roportaj,11.html" title="ŞENNUR DÜZKAYA’NIN MESLEĞİ İYİLEŞTİRİR KİTABI OLGUNLAŞTIRIR" target="_blank" class="text-secondary">
                ŞENNUR DÜZKAYA’NIN MESLEĞİ İYİLEŞTİRİR KİTABI OLGUNLAŞTIRIR              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/hhh5.jpg" alt="Çok Yakında Pendik Muhtarları">
            <h5>
              <a href="https://www.penturkhaber.com/pendik-ilcesinin-mahalle-muhtarlari-roportaj,9.html" title="Pendik İlçesinin Mahalle Muhtarları" target="_blank" class="text-info text-uppercase">
                Çok Yakında Pendik Muhtarları              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/pendik-ilcesinin-mahalle-muhtarlari-roportaj,9.html" title="Pendik İlçesinin Mahalle Muhtarları" target="_blank" class="text-secondary">
                Pendik İlçesinin Mahalle Muhtarları              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/yazir73232b500.jpg" alt="TASAV’">
            <h5>
              <a href="https://www.penturkhaber.com/acaba-‘acilimmilli-birlik-mi-ayrisma-mi-roportaj,6.html" title="Acaba ‘Açılım’Milli Birlik mi Ayrışma mı?" target="_blank" class="text-info text-uppercase">
                TASAV’              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/acaba-‘acilimmilli-birlik-mi-ayrisma-mi-roportaj,6.html" title="Acaba ‘Açılım’Milli Birlik mi Ayrışma mı?" target="_blank" class="text-secondary">
                Acaba ‘Açılım’Milli Birlik mi Ayrışma mı?              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/gunesbakir.jpg" alt="Prof. Dr. Pelin Gündeş Bakır">
            <h5>
              <a href="https://www.penturkhaber.com/universitede-siyasetin-envaisini-gordum-bana-viz-gelir-roportaj,4.html" title="Üniversitede siyasetin envaisini gördüm, bana vız gelir..." target="_blank" class="text-info text-uppercase">
                Prof. Dr. Pelin Gündeş Bakır              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/universitede-siyasetin-envaisini-gordum-bana-viz-gelir-roportaj,4.html" title="Üniversitede siyasetin envaisini gördüm, bana vız gelir..." target="_blank" class="text-secondary">
                Üniversitede siyasetin envaisini gördüm, bana vız gelir...              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/umit-firat.jpg" alt="Ümit Fırat">
            <h5>
              <a href="https://www.penturkhaber.com/yazar-umit-firat-olay-cikaran-vekillerin-amaci-aponun-gozune-girmek-roportaj,3.html" title="Yazar Ümit Fırat: Olay çıkaran vekillerin amacı Apo'nun gözüne girmek" target="_blank" class="text-info text-uppercase">
                Ümit Fırat              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/yazar-umit-firat-olay-cikaran-vekillerin-amaci-aponun-gozune-girmek-roportaj,3.html" title="Yazar Ümit Fırat: Olay çıkaran vekillerin amacı Apo'nun gözüne girmek" target="_blank" class="text-secondary">
                Yazar Ümit Fırat: Olay çıkaran vekillerin amacı Apo'nun gözüne girmek              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/ilseven.jpg" alt="Nebil İlseven">
            <h5>
              <a href="https://www.penturkhaber.com/hersey-bahane-kurt-kuzuyu-yedi-roportaj,2.html" title="Herşey bahane, kurt kuzuyu yedi" target="_blank" class="text-info text-uppercase">
                Nebil İlseven              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/hersey-bahane-kurt-kuzuyu-yedi-roportaj,2.html" title="Herşey bahane, kurt kuzuyu yedi" target="_blank" class="text-secondary">
                Herşey bahane, kurt kuzuyu yedi              </a>
            </h6>
          </div>
                  </div>
        <div class="swiper-back btn btn-white" tabindex="0" role="button" aria-label="Önceki">
          <i class="fas fa-chevron-left"></i>
        </div>
        <div class="swiper-next btn btn-white" tabindex="0" role="button" aria-label="Sonraki">
          <i class="fas fa-chevron-right"></i>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- DERGİLER -->
<div id="magazine" class="mb-3">
  <div class="card shadow-sm position-relative">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Yeni Sayımız</span>
    </div>
    <div class="card-body">
      <div class="swiper-container w-100">
        <div class="swiper-wrapper text-center">
                    <div class="swiper-slide">
            <a href="https://www.penturkhaber.com/images/dosyalarim/mansetler/habertuerk.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti">
              <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/132x187/sayfalar/penturkhaber-guncel-haberler-16-nisan-2016manseti.jpg" alt="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.penturkhaber.com/images/dosyalarim/mansetler/habertuerk.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti">
              Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2016</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.penturkhaber.com/images/dosyalarim/mansetler/huerriyet.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti">
              <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/132x187/sayfalar/penturkhaber-guncel-haberler-16-nisan-2016manseti.jpg" alt="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.penturkhaber.com/images/dosyalarim/mansetler/huerriyet.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti">
              Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2016</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.penturkhaber.com/images/dosyalarim/mansetler/soezcue.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti">
              <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/132x187/sayfalar/penturkhaber-guncel-haberler-16-nisan-2016manseti.jpg" alt="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.penturkhaber.com/images/dosyalarim/mansetler/soezcue.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti">
              Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2016</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.penturkhaber.com/images/dosyalarim/mansetler/1585036_26_1460772700A82qM.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti">
              <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/132x187/sayfalar/penturkhaber-guncel-haberler-16-nisan-2016manseti.jpg" alt="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.penturkhaber.com/images/dosyalarim/mansetler/1585036_26_1460772700A82qM.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti">
              Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2016</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.penturkhaber.com/images/dosyalarim/ortadogu_gazetesi_74191.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 20 Mayıs 2014Manşeti">
              <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/132x187/sayfalar/penturkhaber-guncel-haberler-20-mayis-2014manseti.jpg" alt="Pentürkhaber - Güncel Haberler - 20 Mayıs 2014Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.penturkhaber.com/images/dosyalarim/ortadogu_gazetesi_74191.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 20 Mayıs 2014Manşeti">
              Pentürkhaber - Güncel Haberler - 20 Mayıs 2014Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2014</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.penturkhaber.com/images/dosyalarim/mansetler/ortadogu_gazetesi_74060.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Mayıs 2014Manşeti">
              <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/132x187/sayfalar/penturkhaber-guncel-haberler-16-mayis-2014manseti.jpg" alt="Pentürkhaber - Güncel Haberler - 16 Mayıs 2014Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.penturkhaber.com/images/dosyalarim/mansetler/ortadogu_gazetesi_74060.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Mayıs 2014Manşeti">
              Pentürkhaber - Güncel Haberler - 16 Mayıs 2014Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2014</small></p>
          </div>
                  </div>
        <div class="swiper-pagination w-100 position-static"></div>
      </div>
    </div>
  </div>
</div>
<!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.penturkhaber.com/sayfalar.html" title="Sayfalar" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/gizlilik-ilkeleri-s6.html" title="Gizlilik İlkeleri " target="_blank">
              <i class="far fa-file-alt"></i> Gizlilik İlkeleri             </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/kunye-s5.html" title="Künye" target="_blank">
              <i class="far fa-file-alt"></i> Künye            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/iletisim-s7.html" title="İletişim " target="_blank">
              <i class="far fa-file-alt"></i> İletişim             </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                        data-src="https://www.penturkhaber.com/images/banner/site-altY-logo-250x50-beyaz.png" alt="Pentürkhaber - Güncel Haberler"
                        class="img-fluid lazyload">
                </div>
                                <div>Penturkhaber.com - Tüm Hakları Saklıdır | İzinsiz ve kaynak gösterilmeden yayınlanamaz</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Pendik/İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>532 220 82 98                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b3c3d6ddc7c6c1d8dbd2d1d6c1f3d4ded2dadf9dd0dcde">[email&#160;protected]</a>                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/https://www.facebook.com/pentrkhaber/"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/https://www.twitter.com/penturkhaber" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://www.instagram.com/penturkhaber/" target="_blank"
                        title="Instagram"><i class="fab fa-instagram text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://www.linkedin.com/in/penturkhaber-com-8598b81a6/" target="_blank"
                        title="LinkedIn"><i class="fab fa-linkedin-in text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://www.youtube.com/user/Penturkhaber/featured" target="_blank"
                        title="Youtube"><i class="fab fa-youtube text-danger"></i> </a>
                                    </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/2022/09/mehmet_savran_gazilerin_yemegine_katildi.jpg" alt="Mehmet Savran gazilerin yemeğine katıldı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/gundem/mehmet-savran-gazilerin-yemegine-katildi-h19569.html" title="Mehmet Savran gazilerin yemeğine katıldı" target="_blank" class="text-white-50">
          Mehmet Savran gazilerin yemeğine katıldı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/2022/09/manisa_turgutlu_da_dere_yataklari_guvenli_hale_getiriliyor.jpg" alt="Manisa Turgutlu&#039;da dere yatakları güvenli hale getiriliyor" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/yerel/manisa-turgutlu-da-dere-yataklari-guvenli-hale-getiriliyor-h19570.html" title="Manisa Turgutlu&#039;da dere yatakları güvenli hale getiriliyor" target="_blank" class="text-white-50">
          Manisa Turgutlu&#039;da dere yatakları güvenli hale getiriliyor        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/2022/09/kocaeli_izmit_te_uretim_bahcesi_nin_urunleri_vatandaslara_dagitiliyor.jpg" alt="Kocaeli İzmit&#039;te &#039;Üretim Bahçesi&#039;nin ürünleri vatandaşlara dağıtılıyor" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/yerel/kocaeli-izmit-te-uretim-bahcesi-nin-urunleri-vatandaslara-dagitiliyor-h19568.html" title="Kocaeli İzmit&#039;te &#039;Üretim Bahçesi&#039;nin ürünleri vatandaşlara dağıtılıyor" target="_blank" class="text-white-50">
          Kocaeli İzmit&#039;te &#039;Üretim Bahçesi&#039;nin ürünleri vatandaşlara dağıtılıyor        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/2022/09/kayseri_buyuksehir_e_ziyaretci_akini.jpg" alt="Kayseri Büyükşehir&#039;e ziyaretçi akını" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/gundem/kayseri-buyuksehir-e-ziyaretci-akini-h19565.html" title="Kayseri Büyükşehir&#039;e ziyaretçi akını" target="_blank" class="text-white-50">
          Kayseri Büyükşehir&#039;e ziyaretçi akını        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/thumbs/2022/09/chpli_erkan_aydindan_cok_tartisilacak_aciklamalar_bursada_millet_ittifaki_13_milletvekili_cikaracak.jpg" alt="CHP’li Erkan Aydın’dan çok tartışılacak açıklamalar: “Bursa’da Millet İttifakı 13 milletvekili çıkaracak!”" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/siyaset/chpli-erkan-aydindan-cok-tartisilacak-aciklamalar-bursada-millet-ittifaki-13-milletvekili-cikaracak-h19065.html" title="CHP’li Erkan Aydın’dan çok tartışılacak açıklamalar: “Bursa’da Millet İttifakı 13 milletvekili çıkaracak!”" target="_blank" class="text-white-50">
          CHP’li Erkan Aydın’dan çok tartışılacak açıklamalar: “Bursa’da Millet İttifakı 13 milletvekili çıkaracak!”        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/thumbs/2022/09/tuik_endeksleri_acikladi_toplam_ciro_yuzde_1224_artti.jpg" alt="TÜİK endeksleri açıkladı... Toplam ciro yüzde 122,4 arttı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/ekonomi/tuik-endeksleri-acikladi-toplam-ciro-yuzde-1224-artti-h18905.html" title="TÜİK endeksleri açıkladı... Toplam ciro yüzde 122,4 arttı" target="_blank" class="text-white-50">
          TÜİK endeksleri açıkladı... Toplam ciro yüzde 122,4 arttı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/thumbs/2022/09/kocaeli_de_yeni_seyahat_kartlari_ofisi_nde_ilk_gun_yogunlugu.jpg" alt="Kocaeli&#039;de yeni Seyahat Kartları Ofisi&#039;nde ilk gün yoğunluğu" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/yerel/kocaeli-de-yeni-seyahat-kartlari-ofisi-nde-ilk-gun-yogunlugu-h18929.html" title="Kocaeli&#039;de yeni Seyahat Kartları Ofisi&#039;nde ilk gün yoğunluğu" target="_blank" class="text-white-50">
          Kocaeli&#039;de yeni Seyahat Kartları Ofisi&#039;nde ilk gün yoğunluğu        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/thumbs/2022/09/bursa_yenisehir_de_egitim_sen_den_mesleki_aciklama.jpg" alt="Bursa Yenişehir&#039;de Eğitim-Sen&#039;den &#039;mesleki&#039; açıklama" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/yerel/bursa-yenisehir-de-egitim-sen-den-mesleki-aciklama-h18934.html" title="Bursa Yenişehir&#039;de Eğitim-Sen&#039;den &#039;mesleki&#039; açıklama" target="_blank" class="text-white-50">
          Bursa Yenişehir&#039;de Eğitim-Sen&#039;den &#039;mesleki&#039; açıklama        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
                <div class="text-center">
                                </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="https://www.penturkhaber.com/kunye.html" target="_blank" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.penturkhaber.com/iletisim.html" target="_blank" title="İletişim">İletişim</a>
                  <a class="text-white pl-2 ml-2 border-left" href="https://www.penturkhaber.com/gizlilik-ilkeleri-s6.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.penturkhaber.com/rss/" target="_blank" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.penturkhaber.com/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.penturkhaber.com/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="dcf87be06feb0c7499b9fd98dd5596c34f374bc8" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.penturkhaber.com/haberleri/Yabanc%C4%B1+Para+Y%C3%BCk%C3%BCml%C3%BCl%C3%BCkler" title="Yabancı Para Yükümlülükler" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Yabancı Para Yükümlülükler</a>
              <a href="https://www.penturkhaber.com/haberleri/ekonomi" title="ekonomi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ekonomi</a>
              <a href="https://www.penturkhaber.com/haberleri/MHP+lideri+Bah%C3%A7eli" title="MHP lideri Bahçeli" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#MHP lideri Bahçeli</a>
              <a href="https://www.penturkhaber.com/haberleri/alman+%C5%9Firketleri+iflas" title="alman şirketleri iflas" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#alman şirketleri iflas</a>
              <a href="https://www.penturkhaber.com/haberleri/banka" title="banka" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#banka</a>
              <a href="https://www.penturkhaber.com/haberleri/ey%C3%BCpsultan" title="eyüpsultan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#eyüpsultan</a>
              <a href="https://www.penturkhaber.com/haberleri/randevu" title="randevu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#randevu</a>
              <a href="https://www.penturkhaber.com/haberleri/k%C3%BC%C3%A7%C3%BCk+esnaf" title="küçük esnaf" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#küçük esnaf</a>
              <a href="https://www.penturkhaber.com/haberleri/U%C3%A7ak" title="Uçak" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Uçak</a>
              <a href="https://www.penturkhaber.com/haberleri/yoldan+%C3%A7%C4%B1kma" title="yoldan çıkma" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#yoldan çıkma</a>
              <a href="https://www.penturkhaber.com/haberleri/fiyat" title="fiyat" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#fiyat</a>
              <a href="https://www.penturkhaber.com/haberleri/salihli" title="salihli" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#salihli</a>
              <a href="https://www.penturkhaber.com/haberleri/%C3%96SYM+Ba%C5%9Fkan%C4%B1" title="ÖSYM Başkanı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ÖSYM Başkanı</a>
              <a href="https://www.penturkhaber.com/haberleri/covid" title="covid" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#covid</a>
              <a href="https://www.penturkhaber.com/haberleri/bbc" title="bbc" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#bbc</a>
              <a href="https://www.penturkhaber.com/haberleri/mu%C4%9Fla" title="muğla" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#muğla</a>
              <a href="https://www.penturkhaber.com/haberleri/t%C3%BCrkiye+test" title="türkiye test" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#türkiye test</a>
              <a href="https://www.penturkhaber.com/haberleri/bakan+koca+ne+demek+istedi" title="bakan koca ne demek istedi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#bakan koca ne demek istedi</a>
              <a href="https://www.penturkhaber.com/haberleri/ABDde+koronavir%C3%BCsten+%C3%B6lenlerin+say%C4%B1s%C4%B1+64+bine+yakla%C5%9Ft%C4%B1" title="ABDde koronavirüsten ölenlerin sayısı 64 bine yaklaştı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ABDde koronavirüsten ölenlerin sayısı 64 bine yaklaştı</a>
              <a href="https://www.penturkhaber.com/haberleri/Pesco" title="Pesco" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Pesco</a>
          </div>
      </form>
</div>
    <div class="alert text-center cookiealert" role="alert">
    En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.    <a class="text-white" href="https://www.penturkhaber.com/gizlilik-ilkeleri-s6.html" target="_blank">Detaylar</a>
    <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
        Tamam    </button>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.penturkhaber.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 532 220 82 98"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.penturkhaber.com\/images\/banner\/png-loggoo-dnm.png",
        "width": 190,
        "height": 90
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.penturkhaber.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.penturkhaber.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">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</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.penturkhaber.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.penturkhaber.com\/","theme":"hs-elegant","analytics":"UA-30412197-1","comment_approved":"1","theme_version":"1.0.5","system_version":"5.15","popup_time":"6","language":"tr","module":"haber","save":true,"follow":false,"id":19527,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.penturkhaber.com/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('19527', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) {
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px');
        }
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px');
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>







<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function(m, e, t, r, i, k, a) {
    m[i] = m[i] || function() {
        (m[i].a = m[i].a || []).push(arguments)
    };
    m[i].l = 1 * new Date();
    k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k,
        a)
})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

ym("20754592", "init", {
    clickmap: true,
    trackLinks: true,
    accurateTrackBounce: true,
    webvisor: true
});
</script>
<noscript>
    <div><img src="https://mc.yandex.ru/watch/20754592" style="position:absolute; left:-9999px;"
            alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->







<!-- Google Tag Manager (noscript) -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NC5NHHP"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- End Google Tag Manager (noscript) -->

<meta name="facebook-domain-verification" content="ndq0nmuxhp585qnbdb3wrhxc43o796" />




</body>

</html>
