<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>BDDK&#039;dan konut kredisi düzenlemesi: İşte yeni oranlar...   #penturkhaber #mamşet #haberler #sondakika #gündem #ph</title>
  <meta name="description" content="BDDK&#039;dan konut kredisi düzenlemesi: İşte yeni oranlar... - [Penturk Haber  I Gerçeğin izinde,Haberin Peşinde ]" />
  <meta name="keywords" content="konut kredisi, BDDK" />
  <meta name="news_keywords" content="konut kredisi, BDDK" />
  <link rel="manifest" href="https://www.penturkhaber.com/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Penturk Haber">
  <meta name="developer" content="Penturk Haber"/>
  <meta name="designer" content="Penturk Haber"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="240">
    <link rel="alternate" href="https://www.penturkhaber.com/m/ekonomi/bddk-dan-konut-kredisi-duzenlemesi-iste-yeni-oranlar-h11259.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.penturkhaber.com/ekonomi/bddk-dan-konut-kredisi-duzenlemesi-iste-yeni-oranlar-h11259.html">

    <link rel="amphtml" href="https://www.penturkhaber.com/amp/ekonomi/bddk-dan-konut-kredisi-duzenlemesi-iste-yeni-oranlar-h11259.html">
  
  
      <link rel="shortcut icon" href="https://www.penturkhaber.com/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.penturkhaber.com/_themes/hs-elegant/style/main.min.css?v=1');
        @import url('https://www.penturkhaber.com/_themes/hs-elegant/style/font/rubik.css?v=1');
      </style>
  <meta property="og:site_name" content="Penturk Haber" />
<meta property="og:title" content="BDDK&#039;dan konut kredisi düzenlemesi: İşte yeni oranlar...   #penturkhaber #mamşet #haberler #sondakika #gündem #ph" />
<meta property="og:description" content="BDDK&#039;dan konut kredisi düzenlemesi: İşte yeni oranlar... - [Penturk Haber  I Gerçeğin izinde,Haberin Peşinde ]" />

<meta property="og:image" content="https://www.penturkhaber.com/images/haberler/2022/06/bddk_dan_konut_kredisi_duzenlemesi_iste_yeni_oranlar_h11259_2d9a5.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.penturkhaber.com/ekonomi/bddk-dan-konut-kredisi-duzenlemesi-iste-yeni-oranlar-h11259.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="BDDK&#039;dan konut kredisi düzenlemesi: İşte yeni oranlar..." />
<meta name="twitter:url" content="http://www.penturkhaber.com/ekonomi/bddk-dan-konut-kredisi-duzenlemesi-iste-yeni-oranlar-h11259.html" />
<meta name="twitter:domain" content="https://www.penturkhaber.com/" />
<meta name="twitter:site" content="https://www.twitter.com/penturkhaber" />
<meta name="twitter:title" content="BDDK&#039;dan konut kredisi düzenlemesi: İşte yeni oranlar..." />
<meta name="twitter:description" content="BDDK, konut kredileriyle ilgili yeni kararını duyurdu. Buna göre, 1. ve 2. el konutlar için kredi değer oranı değişti. 2 milyon TL&#039;nin altındaki konutlar için yüzde 90&#039;a kadar kredi kullanılabilecek." />
<meta name="twitter:image:src" content="https://www.penturkhaber.com/images/haberler/2022/06/bddk_dan_konut_kredisi_duzenlemesi_iste_yeni_oranlar_h11259_2d9a5.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.penturkhaber.com/images/haberler/2022/06/bddk_dan_konut_kredisi_duzenlemesi_iste_yeni_oranlar_h11259_2d9a5.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.penturkhaber.com/">
  <meta name="dc.title" content="BDDK&#039;dan konut kredisi düzenlemesi: İşte yeni oranlar...   #penturkhaber #mamşet #haberler #sondakika #gündem #ph">
  <meta name="dc.keywords" content="konut kredisi, BDDK">
  <meta name="dc.description" content="BDDK&#039;dan konut kredisi düzenlemesi: İşte yeni oranlar... - [Penturk Haber  I Gerçeğin izinde,Haberin Peşinde ]">

  
  <link rel="dns-prefetch" href="//www.penturkhaber.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30412197-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-30412197-1');
</script>
  <head>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30412197-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'UA-30412197-1');

</script>



<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-NC5NHHP');</script>

<!-- End Google Tag Manager -->



<script data-ad-client="ca-pub-8399085854926810" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Global site tag (gtag.js) - Google Ads: 1007833955 -->

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1007833955"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'AW-1007833955');

</script>

	

	<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30412197-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'UA-30412197-1');

</script>
<meta name="facebook-domain-verification" content="ndq0nmuxhp585qnbdb3wrhxc43o796" /> 

	</head>      </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.penturkhaber.com/"><img src="https://www.penturkhaber.com/images/banner/penturk-190x902.png" alt="BDDK&#039;dan konut kredisi düzenlemesi: İşte yeni oranlar...   #penturkhaber #mamşet #haberler #sondakika #gündem #ph" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/galeri" title="GALERİLER" target="_blank">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/webtv" title="VİDEOLAR" target="_blank">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/yazarlar" title="Yazarlar" target="_blank">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/" title="Penturk Haber " target="_blank">
            <i class="fa fa-link text-danger fa-lg mr-1"></i> Penturk Haber           </a>
        </li>
              </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.penturkhaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.penturkhaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.penturkhaber.com/kadin" title="KADIN" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KADIN</a>
              <a href="https://www.penturkhaber.com/emlak" title="EMLAK" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>EMLAK</a>
              <a href="https://www.penturkhaber.com/medya" title="MEDYA" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MEDYA</a>
              <a href="https://www.penturkhaber.com/teknoloji" title="TEKNOLOJİ" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>TEKNOLOJİ</a>
              <a href="https://www.penturkhaber.com/bilim-tek" title="BİLİM-TEK" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>BİLİM-TEK</a>
              <a href="https://www.penturkhaber.com/ozel-haber" title="ÖZEL HABER" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>ÖZEL HABER</a>
              <a href="https://www.penturkhaber.com/magazin" title="MAGAZİN" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MAGAZİN</a>
              <a href="https://www.penturkhaber.com/dis-politika" title="DIŞ POLİTİKA" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-asterisk fa-fw text-danger"></i>DIŞ POLİTİKA</a>
              <a href="https://www.penturkhaber.com/yerel" title="Yerel" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yerel</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.penturkhaber.com/" class="col-4 mb-1" title="Ana Sayfa" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.penturkhaber.com/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                <a href="https://www.penturkhaber.com/roportajlar.html" class="col-4 mb-1" title="Röportajlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Röportajlar    </a>
            <a href="https://www.penturkhaber.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler    </a>
            <a href="https://www.penturkhaber.com/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.penturkhaber.com/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                <a href="https://www.penturkhaber.com/seri-ilanlar" class="col-4 mb-1" title="Seri İlanlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Seri İlanlar    </a>
            <a href="https://www.penturkhaber.com/firma-rehberi" class="col-4 mb-1" title="Firma Rehberi" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Firma Rehberi    </a>
                <a href="https://www.penturkhaber.com/karikaturler" class="col-4 mb-1" title="Karikatürler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Karikatürler    </a>
            <a href="https://www.penturkhaber.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="https://www.penturkhaber.com/kunye.html" class="col-4 mb-1" title="Künye" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.penturkhaber.com/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.penturkhaber.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
        <a href="https://www.penturkhaber.com/gizlilik-ilkeleri-s6.html" class="col-4 mb-1" title="Gizlilik Politikası" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası    </a>
            <a href="https://www.penturkhaber.com/" class="col-4 mb-1" title="Penturk Haber " target="_blank">
      <i class="fas fa-link fa-fw text-danger"></i> Penturk Haber     </a>
      </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/gundem" title="GÜNDEM" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>GÜNDEM          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/siyaset" title="SİYASET" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>SİYASET          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/ekonomi" title="EKONOMİ" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>EKONOMİ          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/egitim" title="EĞİTİM" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>EĞİTİM          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/saglik" title="SAĞLIK" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>SAĞLIK          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/kultur" title="KÜLTÜR" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>KÜLTÜR          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/dunya" title="DÜNYA" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>DÜNYA          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/spor" title="SPOR" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>SPOR          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/yasam" title="YAŞAM" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>YAŞAM          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/istanbul" title="İSTANBUL" target="_blank">
            <i class="fas fa-adn text-danger mr-1"></i>İSTANBUL          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/roportaj" title="RÖPORTAJ" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>RÖPORTAJ          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:200px;height:700px;" >
                        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol1 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="0379802292"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol3 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="0686855129"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol4 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="8174888711"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>                                                                    </div>
    <div id="right-ad" data-name="tb_block"         style="width:200px;height:700px;" >
                        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ1 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="1909631557"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ2 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="6896798536"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ1-3 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="7471513607"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ4 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="4501735334"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ5 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="2551532873"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ6 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="1870871012"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ7 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="2523612710"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                            </div>
    <main class="container">
        <!-- FLASH ALERT -->
<div id="flash-alert" class="alert alert-dismissible my-3 fade d-none bg-warning" data-flash="fh11192"
    role="alert">
    <div class="row">
        <div class="col-2 blink-text lead font-weight-bold text-danger text-uppercase">Flaş Haber <i
                class="fa fa-angle-right fa-fx"></i></div>
        <a href="https://www.penturkhaber.com/gundem/marmaris-teki-yanginlarla-ilgili-pes-pese-gelismeler-1-suphelinin-h11192.html" title="Marmaris&#039;teki yangınlarla ilgili peş peşe gelişmeler: 1 şüphelinin kimliği belli..."
            class="col-10 lead text-left font-weight-bold"  target="_blank"
            >Marmaris&#039;teki yangınlarla ilgili peş peşe gelişmeler: 1 şüphelinin kimliği belli...</a>
    </div>
    <button type="button" class="close" data-dismiss="alert" aria-label="Close">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
<!-- SON DAKİKA -->
<div id="last-minute" class="my-3 bg-danger p-3 rounded">
    <div class="row">
        <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div>
        <div class="col-8">
            <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel">
                <div class="carousel-inner">
                                        <div class="carousel-item active">
                        <a href="https://www.penturkhaber.com/yasam/gaziantep-te-ortez-protez-merkezi-acildi-h11271.html" title="Gaziantep&#039;te ortez-protez merkezi açıldı"
                            class="text-white"  target="_blank"
                            >Gaziantep&#039;te ortez-protez merkezi açıldı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/adiyaman-da-bassavci-ve-muftu-icin-veda-yemegi-h11270.html" title="Adıyaman&#039;da Başsavcı ve Müftü için veda yemeği"
                            class="text-white"  target="_blank"
                            >Adıyaman&#039;da Başsavcı ve Müftü için veda yemeği</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/izmir-karabaglar-da-cocuklara-ozgur-merkez-h11269.html" title="İzmir Karabağlar&#039;da çocuklara &#039;özgür&#039; merkez"
                            class="text-white"  target="_blank"
                            >İzmir Karabağlar&#039;da çocuklara &#039;özgür&#039; merkez</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/spor/kocaeli-de-gelecegin-yildizlari-nene-hatun-da-yetisecek-h11268.html" title="Kocaeli&#039;de geleceğin yıldızları Nene Hatun&#039;da yetişecek"
                            class="text-white"  target="_blank"
                            >Kocaeli&#039;de geleceğin yıldızları Nene Hatun&#039;da yetişecek</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/kamudaki-iscilere-ek-odemenin-ilki-4-temmuz-da-h11267.html" title="Kamudaki işçilere ek ödemenin ilki 4 Temmuz&#039;da"
                            class="text-white"  target="_blank"
                            >Kamudaki işçilere ek ödemenin ilki 4 Temmuz&#039;da</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/imeak-deniz-turizmi-icin-aydin-kusadasi-protokolu-ile-bulustu-h11266.html" title="İMEAK deniz turizmi için Aydın Kuşadası protokolü ile buluştu"
                            class="text-white"  target="_blank"
                            >İMEAK deniz turizmi için Aydın Kuşadası protokolü ile buluştu</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/edirne-kesan-in-sahil-bolgeleri-sezona-hazirlaniyor-h11265.html" title="Edirne Keşan&#039;ın sahil bölgeleri sezona hazırlanıyor"
                            class="text-white"  target="_blank"
                            >Edirne Keşan&#039;ın sahil bölgeleri sezona hazırlanıyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/ekonomi/bursa-da-ipekbocegi-yetistiriciligi-ciftcinin-umudu-oldu-sifir-masrafla-40-gunde-6-bin-tl-gelir-h11264.html" title="Bursa&#039;da ipekböceği yetiştiriciliği çiftçinin umudu oldu... Sıfır masrafla 40 günde 6 bin TL gelir!"
                            class="text-white"  target="_blank"
                            >Bursa&#039;da ipekböceği yetiştiriciliği çiftçinin umudu oldu... Sıfır masrafla 40 günde 6 bin TL gelir!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/magazin/esma-er-bodrum-da-moral-depoladi-h11263.html" title="Esma Er Bodrum&#039;da moral depoladı"
                            class="text-white"  target="_blank"
                            >Esma Er Bodrum&#039;da moral depoladı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/dunya/ibrahim-kalin-dan-nato-diplomasisi-h11262.html" title="İbrahim Kalın&#039;dan NATO diplomasisi"
                            class="text-white"  target="_blank"
                            >İbrahim Kalın&#039;dan NATO diplomasisi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/karadenize-tahil-koridoru-icin-istanbulda-hareket-merkezi-plani-h11261.html" title="Karadeniz’e tahıl koridoru için İstanbul’da hareket merkezi planı"
                            class="text-white"  target="_blank"
                            >Karadeniz’e tahıl koridoru için İstanbul’da hareket merkezi planı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/ekonomi/turkiye-finansal-istikrari-guclendirici-adimlar-atti-h11260.html" title="Türkiye finansal istikrarı güçlendirici adımlar attı"
                            class="text-white"  target="_blank"
                            >Türkiye finansal istikrarı güçlendirici adımlar attı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/ekonomi/bddk-dan-konut-kredisi-duzenlemesi-iste-yeni-oranlar-h11259.html" title="BDDK&#039;dan konut kredisi düzenlemesi: İşte yeni oranlar..."
                            class="text-white"  target="_blank"
                            >BDDK&#039;dan konut kredisi düzenlemesi: İşte yeni oranlar...</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/adiyaman-da-aracin-carptigi-2-cocuk-yaralandi-h11258.html" title="Adıyaman&#039;da aracın çarptığı 2 çocuk yaralandı"
                            class="text-white"  target="_blank"
                            >Adıyaman&#039;da aracın çarptığı 2 çocuk yaralandı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yasam/mary-efese-yolculuk-hikayesi-hollywood-yolunda-kivanc-tatlitugu-onerecekler-h11257.html" title="Mary Efes’e yolculuk hikayesi Hollywood yolunda! Kıvanç Tatlıtuğ’u önerecekler"
                            class="text-white"  target="_blank"
                            >Mary Efes’e yolculuk hikayesi Hollywood yolunda! Kıvanç Tatlıtuğ’u önerecekler</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/spor/transanatolia-rally-hatay-dan-rota-cizecek-h11256.html" title="&#039;TransAnatolia Rally&#039; Hatay&#039;dan rota çizecek"
                            class="text-white"  target="_blank"
                            >&#039;TransAnatolia Rally&#039; Hatay&#039;dan rota çizecek</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/sakarya-da-cilekte-ikinci-yil-bereketi-1-ayda-6-ton-hasat-h11254.html" title="Sakarya&#039;da çilekte ikinci yıl bereketi... 1 ayda 6 ton hasat"
                            class="text-white"  target="_blank"
                            >Sakarya&#039;da çilekte ikinci yıl bereketi... 1 ayda 6 ton hasat</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/vali-demirtastan-bakan-kuruma-ziyaret-h11255.html" title="Vali Demirtaş’tan Bakan Kurum’a ziyaret"
                            class="text-white"  target="_blank"
                            >Vali Demirtaş’tan Bakan Kurum’a ziyaret</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/adiyaman-da-kades-tanitildi-h11253.html" title="Adıyaman&#039;da KADES tanıtıldı"
                            class="text-white"  target="_blank"
                            >Adıyaman&#039;da KADES tanıtıldı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/siyaset/yeneroglu-emniyet-ve-icisleri-istifa-etmeli-h11252.html" title="Yeneroğlu: Emniyet ve İçişleri istifa etmeli!"
                            class="text-white"  target="_blank"
                            >Yeneroğlu: Emniyet ve İçişleri istifa etmeli!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yasam/bayram-bagislari-darussafakali-lara-gelecek-oluyor-h11251.html" title="Bayram bağışları &#039;Darüşşafakalı&#039;lara gelecek oluyor!"
                            class="text-white"  target="_blank"
                            >Bayram bağışları &#039;Darüşşafakalı&#039;lara gelecek oluyor!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/ekonomi/1-temmuz-da-bir-grup-mukellef-daha-zorunlu-e-fatura-ya-gececek-h11250.html" title="1 Temmuz&#039;da bir grup mükellef daha zorunlu &#039;e-fatura&#039;ya geçecek"
                            class="text-white"  target="_blank"
                            >1 Temmuz&#039;da bir grup mükellef daha zorunlu &#039;e-fatura&#039;ya geçecek</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/ekonomi/imarli-arsalara-talep-artti-h11249.html" title="İmarlı arsalara talep arttı!"
                            class="text-white"  target="_blank"
                            >İmarlı arsalara talep arttı!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/siyaset/mustafa-sarigul-den-vefat-eden-mahmut-ustaosmanoglunun-evine-h11246.html" title="Mustafa Sarıgül&#039;den vefat eden Mahmut Ustaosmanoğlu’nun evine taziye ziyareti"
                            class="text-white"  target="_blank"
                            >Mustafa Sarıgül&#039;den vefat eden Mahmut Ustaosmanoğlu’nun evine taziye ziyareti</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/istanbul-eyupsultan-da-firinlara-fiyat-ve-gramaj-denetimi-h11248.html" title="İstanbul Eyüpsultan&#039;da fırınlara fiyat ve gramaj denetimi"
                            class="text-white"  target="_blank"
                            >İstanbul Eyüpsultan&#039;da fırınlara fiyat ve gramaj denetimi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/siyaset/kemal-kilicdaroglu-chp-olarak-hatalarimiz-oldu-nutuklar-attik-h11244.html" title="Kemal Kılıçdaroğlu: CHP olarak hatalarımız oldu, nutuklar attık"
                            class="text-white"  target="_blank"
                            >Kemal Kılıçdaroğlu: CHP olarak hatalarımız oldu, nutuklar attık</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/kutahya-fsm-de-kaldirim-calismasi-suruyor-h11245.html" title="Kütahya FSM&#039;de kaldırım çalışması sürüyor"
                            class="text-white"  target="_blank"
                            >Kütahya FSM&#039;de kaldırım çalışması sürüyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/siyaset/babacan-vatandaslardan-destek-istedi-h11247.html" title="Babacan vatandaşlardan destek istedi"
                            class="text-white"  target="_blank"
                            >Babacan vatandaşlardan destek istedi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/magazin/arzu-kaprol-dan-enerjik-yaz-tasarimlari-h11242.html" title="Arzu Kaprol&#039;dan enerjik yaz tasarımları"
                            class="text-white"  target="_blank"
                            >Arzu Kaprol&#039;dan enerjik yaz tasarımları</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/kayseri-buyuksehir-personeline-orman-yetistirme-sertifikasi-h11243.html" title="Kayseri Büyükşehir personeline orman yetiştirme sertifikası"
                            class="text-white"  target="_blank"
                            >Kayseri Büyükşehir personeline orman yetiştirme sertifikası</a>
                    </div>
                                    </div>
            </div>
        </div>
        <div class="col-2 text-right">
            <a class="prev text-light" href="#last-minute-slide" data-slide="prev">
                <i class="fa fa-arrow-circle-left fa-lg"></i>
            </a>
            <a class="next text-light" href="#last-minute-slide" data-slide="next">
                <i class="fa fa-arrow-circle-right fa-lg"></i>
            </a>
        </div>
    </div>
</div>
                <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="11259" data-title="BDDK&#039;dan konut kredisi düzenlemesi: İşte yeni oranlar..."
        data-path="aHR0cDovL3d3dy5wZW50dXJraGFiZXIuY29tL2Vrb25vbWkvYmRkay1kYW4ta29udXQta3JlZGlzaS1kdXplbmxlbWVzaS1pc3RlLXllbmktb3Jhbmxhci1oMTEyNTkuaHRtbA==">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">BDDK&#039;dan konut kredisi düzenlemesi: İşte yeni oranlar...</h1>
                                <h2 class="lead">
                    BDDK, konut kredileriyle ilgili yeni kararını duyurdu. Buna göre, 1. ve 2. el konutlar için kredi değer oranı değişti. 2 milyon TL&#039;nin altındaki konutlar için yüzde 90&#039;a kadar kredi kullanılabilecek.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.penturkhaber.com/ekonomi" title="EKONOMİ"
                        class="btn btn-info btn-sm text-white text-uppercase">EKONOMİ</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 23.06.2022, 19:24                                        <i class="far fa-edit fa-fx text-info pl-3"></i> 23.06.2022, 19:37                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                data-src="https://www.penturkhaber.com/images/haberler/2022/06/bddk_dan_konut_kredisi_duzenlemesi_iste_yeni_oranlar_h11259_2d9a5.jpg" alt="BDDK&#039;dan konut kredisi düzenlemesi: İşte yeni oranlar..." width="100%">
                            </div>
                                    <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
              <a href="javascript:;" onclick="textDown(11259)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(11259)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="11259">
                                                            <p>Bankacılık Düzenleme ve Denetleme Kurumu (<strong class="klink">BDDK</strong>), 9 Haziran'da açıkladığı Finansal İstikrarın Güçlendirilmesine Yönelik Tedbirleri kapsamda konut kredilerinde kredi değer oranını tutar bazlı farklılaştırdı.</p>

<p>Alınan kararla birlikte 1. el ve 2. el konutlar için de konut kredilerinde kredi değer oranı da tutar bazlı farklılaştı.</p>

<p><strong>Enerji sınıfı A olan 1. el konutlar için kredi değer oranı;</strong></p><div class="p_ad"><script async src="https://widget.cdn.vidyome.com/builds/loader.js?637449"></script></div>

<p>- Konut değeri 2 milyon TL’nin altında olan konutlar için yüzde 90,</p>

<p>- Konut değeri 2 milyon TL ile 5 milyon TL arasında olan konutlar için yüzde 70,</p>

<p>- Konut değeri 5 milyon TL ile 10 milyon TL arasında olan konutlar için azami 3,5 milyon TL,</p>

<p>- Konut değeri 10 milyon TL üzerinde olan konutlar için ise <strong class="klink">konut kredisi</strong> imkanı bulunmuyor.</p>

<p><strong>Enerji sınıfı A olan 2. el konutlar için kredi değer oranı;</strong></p>

<p>- Konut değeri 500 bin TL’nin altında olan konutlar için yüzde 90,</p>

<p>- Konut değeri 500 bin TL ile 2 milyon TL arasında olan konutlar için yüzde 70,</p>

<p>- Konut değeri 2 milyon TL ile 5 milyon TL arasında olan konutlar için yüzde 50,</p>

<p>- Konut değeri 5 milyon TL ile 10 milyon TL arasında olan konutlar için azami 2,5 milyon TL,</p>

<p>- Konut değeri 10 milyon TL üzerinde olan 2. el konutlar için ise konut kredisi imkanı yok.</p></p>                </div>
                                                                                                <div id="related-news" class="mt-3">
                                        <div class="media bg-light shadow-sm mb-2">
                        <a href="https://www.penturkhaber.com/gundem/konut-fiyatlari-yuzde-127-artti-h10595.html" title="Konut fiyatları yüzde 127 arttı"
                             target="_blank" >
                            <img alt="Konut fiyatları yüzde 127 arttı" class="img-fluid align-self-center lazyload"
                                src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/135x76/haberler/thumbs/2022/06/konut_fiyatlari_yuzde_127_artti.jpg" width="135">
                        </a>
                        <div class="media-body align-self-center p-3">
                            <div>
                                <a href="https://www.penturkhaber.com/gundem" title="GÜNDEM"
                                     target="_blank"                                     class="badge badge-info font-weight-normal mb-2">
                                    GÜNDEM                                </a>
                            </div>
                            <a href="https://www.penturkhaber.com/gundem/konut-fiyatlari-yuzde-127-artti-h10595.html" title="Konut fiyatları yüzde 127 arttı"
                                 target="_blank"  class="font-weight-bold">
                                Konut fiyatları yüzde 127 arttı                            </a>
                        </div>
                    </div>
                                        <div class="media bg-light shadow-sm mb-2">
                        <a href="https://www.penturkhaber.com/gundem/konut-satislari-mayis-ta-ikiye-katlandi-en-cok-konutu-rusyalilar-aldi-h10440.html" title="Konut satışları Mayıs&#039;ta ikiye katlandı... En çok konutu Rusyalılar aldı"
                             target="_blank" >
                            <img alt="Konut satışları Mayıs&#039;ta ikiye katlandı... En çok konutu Rusyalılar aldı" class="img-fluid align-self-center lazyload"
                                src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/135x76/haberler/thumbs/2022/06/konut_satislari_mayis_ta_ikiye_katlandi_en_cok_konutu_rusyalilar_aldi.jpg" width="135">
                        </a>
                        <div class="media-body align-self-center p-3">
                            <div>
                                <a href="https://www.penturkhaber.com/gundem" title="GÜNDEM"
                                     target="_blank"                                     class="badge badge-info font-weight-normal mb-2">
                                    GÜNDEM                                </a>
                            </div>
                            <a href="https://www.penturkhaber.com/gundem/konut-satislari-mayis-ta-ikiye-katlandi-en-cok-konutu-rusyalilar-aldi-h10440.html" title="Konut satışları Mayıs&#039;ta ikiye katlandı... En çok konutu Rusyalılar aldı"
                                 target="_blank"  class="font-weight-bold">
                                Konut satışları Mayıs&#039;ta ikiye katlandı... En çok konutu Rusyalılar aldı                            </a>
                        </div>
                    </div>
                                        <div class="media bg-light shadow-sm mb-2">
                        <a href="https://www.penturkhaber.com/gundem/izmir-de-halk-konut-hamlesi-h10194.html" title="İzmir&#039;de &#039;Halk Konut&#039; hamlesi"
                             target="_blank" >
                            <img alt="İzmir&#039;de &#039;Halk Konut&#039; hamlesi" class="img-fluid align-self-center lazyload"
                                src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/135x76/haberler/thumbs/2022/06/izmir_de_halk_konut_hamlesi.jpg" width="135">
                        </a>
                        <div class="media-body align-self-center p-3">
                            <div>
                                <a href="https://www.penturkhaber.com/gundem" title="GÜNDEM"
                                     target="_blank"                                     class="badge badge-info font-weight-normal mb-2">
                                    GÜNDEM                                </a>
                            </div>
                            <a href="https://www.penturkhaber.com/gundem/izmir-de-halk-konut-hamlesi-h10194.html" title="İzmir&#039;de &#039;Halk Konut&#039; hamlesi"
                                 target="_blank"  class="font-weight-bold">
                                İzmir&#039;de &#039;Halk Konut&#039; hamlesi                            </a>
                        </div>
                    </div>
                                        <div class="media bg-light shadow-sm mb-2">
                        <a href="https://www.penturkhaber.com/yerel/gaziantep-nizip-in-konut-ihtiyacina-fistik-gibi-cozum-h9708.html" title="Gaziantep Nizip&#039;in konut ihtiyacına &#039;Fıstık&#039; gibi çözüm"
                             target="_blank" >
                            <img alt="Gaziantep Nizip&#039;in konut ihtiyacına &#039;Fıstık&#039; gibi çözüm" class="img-fluid align-self-center lazyload"
                                src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/135x76/haberler/thumbs/2022/06/gaziantep_nizip_in_konut_ihtiyacina_fistik_gibi_cozum.jpg" width="135">
                        </a>
                        <div class="media-body align-self-center p-3">
                            <div>
                                <a href="https://www.penturkhaber.com/yerel" title="Yerel"
                                     target="_blank"                                     class="badge badge-info font-weight-normal mb-2">
                                    Yerel                                </a>
                            </div>
                            <a href="https://www.penturkhaber.com/yerel/gaziantep-nizip-in-konut-ihtiyacina-fistik-gibi-cozum-h9708.html" title="Gaziantep Nizip&#039;in konut ihtiyacına &#039;Fıstık&#039; gibi çözüm"
                                 target="_blank"  class="font-weight-bold">
                                Gaziantep Nizip&#039;in konut ihtiyacına &#039;Fıstık&#039; gibi çözüm                            </a>
                        </div>
                    </div>
                                        <div class="media bg-light shadow-sm mb-2">
                        <a href="https://www.penturkhaber.com/ekonomi/klimalarin-acilacagi-vakit-gelen-zam-elektrik-faturalarini-sisirecek-h9152.html" title="Klimaların açılacağı vakit gelen zam elektrik faturalarını şişirecek"
                             target="_blank" >
                            <img alt="Klimaların açılacağı vakit gelen zam elektrik faturalarını şişirecek" class="img-fluid align-self-center lazyload"
                                src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/135x76/haberler/thumbs/2022/06/klimalarin-acilacagi-vakit-gelen-zam-elektrik-faturalarini-sisirecek_198e9.jpg" width="135">
                        </a>
                        <div class="media-body align-self-center p-3">
                            <div>
                                <a href="https://www.penturkhaber.com/ekonomi" title="EKONOMİ"
                                     target="_blank"                                     class="badge badge-info font-weight-normal mb-2">
                                    EKONOMİ                                </a>
                            </div>
                            <a href="https://www.penturkhaber.com/ekonomi/klimalarin-acilacagi-vakit-gelen-zam-elektrik-faturalarini-sisirecek-h9152.html" title="Klimaların açılacağı vakit gelen zam elektrik faturalarını şişirecek"
                                 target="_blank"  class="font-weight-bold">
                                Klimaların açılacağı vakit gelen zam elektrik faturalarını şişirecek                            </a>
                        </div>
                    </div>
                                        <div class="media bg-light shadow-sm mb-2">
                        <a href="https://www.penturkhaber.com/gundem/internetteki-konut-ilanlarinda-yeni-donem-vergi-dairesi-ne-bildirilecek-h9042.html" title="İnternetteki konut ilanlarında yeni dönem... Vergi Dairesi&#039;ne bildirilecek"
                             target="_blank" >
                            <img alt="İnternetteki konut ilanlarında yeni dönem... Vergi Dairesi&#039;ne bildirilecek" class="img-fluid align-self-center lazyload"
                                src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/135x76/haberler/thumbs/2022/05/internetteki_konut_ilanlarinda_yeni_donem_vergi_dairesi_ne_bildirilecek.jpg" width="135">
                        </a>
                        <div class="media-body align-self-center p-3">
                            <div>
                                <a href="https://www.penturkhaber.com/gundem" title="GÜNDEM"
                                     target="_blank"                                     class="badge badge-info font-weight-normal mb-2">
                                    GÜNDEM                                </a>
                            </div>
                            <a href="https://www.penturkhaber.com/gundem/internetteki-konut-ilanlarinda-yeni-donem-vergi-dairesi-ne-bildirilecek-h9042.html" title="İnternetteki konut ilanlarında yeni dönem... Vergi Dairesi&#039;ne bildirilecek"
                                 target="_blank"  class="font-weight-bold">
                                İnternetteki konut ilanlarında yeni dönem... Vergi Dairesi&#039;ne bildirilecek                            </a>
                        </div>
                    </div>
                                        <div class="media bg-light shadow-sm mb-2">
                        <a href="https://www.penturkhaber.com/emlak/bakan-murat-kurum-iste-o-detaylari-acikladi-h9012.html" title="Bakan Murat Kurum: İşte o detayları açıkladı"
                             target="_blank" >
                            <img alt="Bakan Murat Kurum: İşte o detayları açıkladı" class="img-fluid align-self-center lazyload"
                                src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/135x76/haberler/thumbs/2022/05/bakan-murat-kurum-iste-o-detaylari-acikladi_122a9.jpg" width="135">
                        </a>
                        <div class="media-body align-self-center p-3">
                            <div>
                                <a href="https://www.penturkhaber.com/emlak" title="EMLAK"
                                     target="_blank"                                     class="badge badge-info font-weight-normal mb-2">
                                    EMLAK                                </a>
                            </div>
                            <a href="https://www.penturkhaber.com/emlak/bakan-murat-kurum-iste-o-detaylari-acikladi-h9012.html" title="Bakan Murat Kurum: İşte o detayları açıkladı"
                                 target="_blank"  class="font-weight-bold">
                                Bakan Murat Kurum: İşte o detayları açıkladı                            </a>
                        </div>
                    </div>
                                        <div class="media bg-light shadow-sm mb-2">
                        <a href="https://www.penturkhaber.com/siyaset/deva-konut-alimini-kolaylastiracagiz-h8806.html" title="DEVA: Konut alımını kolaylaştıracağız"
                             target="_blank" >
                            <img alt="DEVA: Konut alımını kolaylaştıracağız" class="img-fluid align-self-center lazyload"
                                src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/135x76/haberler/thumbs/2022/05/deva_konut_alimini_kolaylastiracagiz.jpg" width="135">
                        </a>
                        <div class="media-body align-self-center p-3">
                            <div>
                                <a href="https://www.penturkhaber.com/siyaset" title="SİYASET"
                                     target="_blank"                                     class="badge badge-info font-weight-normal mb-2">
                                    SİYASET                                </a>
                            </div>
                            <a href="https://www.penturkhaber.com/siyaset/deva-konut-alimini-kolaylastiracagiz-h8806.html" title="DEVA: Konut alımını kolaylaştıracağız"
                                 target="_blank"  class="font-weight-bold">
                                DEVA: Konut alımını kolaylaştıracağız                            </a>
                        </div>
                    </div>
                                    </div>
                                            </div>
                        <div class="card-footer bg-white text-secondary">
                <div class="news-tags">
                                        <a href="https://www.penturkhaber.com/haberleri/konut+kredisi" title="konut kredisi"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#konut kredisi</a>
                                        <a href="https://www.penturkhaber.com/haberleri/BDDK" title="BDDK"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#BDDK</a>
                                    </div>
            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result11259" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form11259">
  <input name="hid" type="hidden" value="11259"/>
  <input name="mid" type="hidden" value="11259"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(11259);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.penturkhaber.com/yerel/kocaeli-cukurbag-da-kazi-calismalari-suruyor-h11196.html" title="Kocaeli Çukurbağ&#039;da kazı çalışmaları sürüyor"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/194x116/haberler/2022/06/kocaeli_cukurbag_da_kazi_calismalari_suruyor.jpg" alt="Kocaeli Çukurbağ&#039;da kazı çalışmaları sürüyor">
                        </a>
                        <h6>
                            <a href="https://www.penturkhaber.com/yerel/kocaeli-cukurbag-da-kazi-calismalari-suruyor-h11196.html" title="Kocaeli Çukurbağ&#039;da kazı çalışmaları sürüyor"
                                 target="_blank" >
                                Kocaeli Çukurbağ&#039;da kazı çalışmaları sürüyor                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.penturkhaber.com/gundem/kazim-yucel-den-kocasinan-mesaisi-h10913.html" title="Kazım Yücel&#039;den Kocasinan mesaisi"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/194x116/haberler/2022/06/kazim_yucel_den_kocasinan_mesaisi.jpg" alt="Kazım Yücel&#039;den Kocasinan mesaisi">
                        </a>
                        <h6>
                            <a href="https://www.penturkhaber.com/gundem/kazim-yucel-den-kocasinan-mesaisi-h10913.html" title="Kazım Yücel&#039;den Kocasinan mesaisi"
                                 target="_blank" >
                                Kazım Yücel&#039;den Kocasinan mesaisi                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.penturkhaber.com/yasam/evlilikte-oldugu-gibi-ko-mek-te-de-ayrilmadilar-h10994.html" title="Evlilikte olduğu gibi KO-MEK&#039;te de ayrılmadılar"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/194x116/haberler/2022/06/evlilikte_oldugu_gibi_ko_mek_te_de_ayrilmadilar.jpg" alt="Evlilikte olduğu gibi KO-MEK&#039;te de ayrılmadılar">
                        </a>
                        <h6>
                            <a href="https://www.penturkhaber.com/yasam/evlilikte-oldugu-gibi-ko-mek-te-de-ayrilmadilar-h10994.html" title="Evlilikte olduğu gibi KO-MEK&#039;te de ayrılmadılar"
                                 target="_blank" >
                                Evlilikte olduğu gibi KO-MEK&#039;te de ayrılmadılar                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.penturkhaber.com/ekonomi/turkiye-finansal-istikrari-guclendirici-adimlar-atti-h11260.html" title="Türkiye finansal istikrarı güçlendirici adımlar attı" target="_blank">
      <img alt="Türkiye finansal istikrarı güçlendirici adımlar attı" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/06/turkiye_finansal_istikrari_guclendirici_adimlar_atti_h11260_8d725.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/ekonomi/turkiye-finansal-istikrari-guclendirici-adimlar-atti-h11260.html" title="Türkiye finansal istikrarı güçlendirici adımlar attı" target="_blank">
          Türkiye finansal istikrarı güçlendirici adımlar attı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.penturkhaber.com/ekonomi/bddk-dan-konut-kredisi-duzenlemesi-iste-yeni-oranlar-h11259.html" title="BDDK&#039;dan konut kredisi düzenlemesi: İşte yeni oranlar..." target="_blank">
      <img alt="BDDK&#039;dan konut kredisi düzenlemesi: İşte yeni oranlar..." class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/06/bddk_dan_konut_kredisi_duzenlemesi_iste_yeni_oranlar_h11259_2d9a5.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/ekonomi/bddk-dan-konut-kredisi-duzenlemesi-iste-yeni-oranlar-h11259.html" title="BDDK&#039;dan konut kredisi düzenlemesi: İşte yeni oranlar..." target="_blank">
          BDDK&#039;dan konut kredisi düzenlemesi: İşte yeni oranlar...        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.penturkhaber.com/ekonomi/1-temmuz-da-bir-grup-mukellef-daha-zorunlu-e-fatura-ya-gececek-h11250.html" title="1 Temmuz&#039;da bir grup mükellef daha zorunlu &#039;e-fatura&#039;ya geçecek" target="_blank">
      <img alt="1 Temmuz&#039;da bir grup mükellef daha zorunlu &#039;e-fatura&#039;ya geçecek" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/06/1_temmuz_da_bir_grup_mukellef_daha_zorunlu_e_fatura_ya_gececek.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/ekonomi/1-temmuz-da-bir-grup-mukellef-daha-zorunlu-e-fatura-ya-gececek-h11250.html" title="1 Temmuz&#039;da bir grup mükellef daha zorunlu &#039;e-fatura&#039;ya geçecek" target="_blank">
          1 Temmuz&#039;da bir grup mükellef daha zorunlu &#039;e-fatura&#039;ya geçecek        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.penturkhaber.com/ekonomi/imarli-arsalara-talep-artti-h11249.html" title="İmarlı arsalara talep arttı!" target="_blank">
      <img alt="İmarlı arsalara talep arttı!" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/06/imarli_arsalara_talep_artti.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/ekonomi/imarli-arsalara-talep-artti-h11249.html" title="İmarlı arsalara talep arttı!" target="_blank">
          İmarlı arsalara talep arttı!        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.penturkhaber.com/ekonomi/bursali-astin-yatak-2023-hedefini-guncelledi-h11240.html" title="Bursalı ASTİN Yatak 2023 hedefini güncelledi" target="_blank">
      <img alt="Bursalı ASTİN Yatak 2023 hedefini güncelledi" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/06/bursali_astin_yatak_2023_hedefini_guncelledi.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/ekonomi/bursali-astin-yatak-2023-hedefini-guncelledi-h11240.html" title="Bursalı ASTİN Yatak 2023 hedefini güncelledi" target="_blank">
          Bursalı ASTİN Yatak 2023 hedefini güncelledi        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- YAZARLAR -->
<div id="authors-sidebar" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.penturkhaber.com/yazarlar" title="Köşe Yazarlarımız" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/33/yildiray-cicek" title="Yıldıray ÇİÇEK" target="_blank">
          <img alt="Yıldıray ÇİÇEK" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/yd.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/33/yildiray-cicek" title="Yıldıray ÇİÇEK" target="_blank">
            Yıldıray ÇİÇEK          </a>
          <h6>
            <a href="https://www.penturkhaber.com/ahmet-ali-ikilisi-masada-tuzluk-olmaya-razi-makale,1309.html" title="Ahmet-Ali ikilisi masada tuzluk olmaya razı" target="_blank">
              Ahmet-Ali ikilisi masada tuzluk olmaya razı            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/61/hasan-celik" title="Hasan ÇELİK" target="_blank">
          <img alt="Hasan ÇELİK" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/hasan-celik.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/61/hasan-celik" title="Hasan ÇELİK" target="_blank">
            Hasan ÇELİK          </a>
          <h6>
            <a href="https://www.penturkhaber.com/saplantili-doneklik-makale,1308.html" title="SAPLANTILI DÖNEKLİK" target="_blank">
              SAPLANTILI DÖNEKLİK            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/110/elmas-kama" title="Elmas KAMA" target="_blank">
          <img alt="Elmas KAMA" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/Screenshot_8.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/110/elmas-kama" title="Elmas KAMA" target="_blank">
            Elmas KAMA          </a>
          <h6>
            <a href="https://www.penturkhaber.com/eril-ve-disil-enerji-makale,1306.html" title="Eril ve Dişil Enerji" target="_blank">
              Eril ve Dişil Enerji            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/107/selda-ozcan" title="Selda ÖZCAN" target="_blank">
          <img alt="Selda ÖZCAN" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/Screenshot_2.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/107/selda-ozcan" title="Selda ÖZCAN" target="_blank">
            Selda ÖZCAN          </a>
          <h6>
            <a href="https://www.penturkhaber.com/gercekligimizin-efendisi-biziz-makale,1300.html" title="GERÇEKLİĞİMİZİN EFENDİSİ BİZİZ….." target="_blank">
              GERÇEKLİĞİMİZİN EFENDİSİ BİZİZ…..            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/15/sinan-gorgun" title="Sinan GÖRGÜN" target="_blank">
          <img alt="Sinan GÖRGÜN" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/sinan.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/15/sinan-gorgun" title="Sinan GÖRGÜN" target="_blank">
            Sinan GÖRGÜN          </a>
          <h6>
            <a href="https://www.penturkhaber.com/ekonomik-kriz-var-mi-makale,1298.html" title="Ekonomik kriz var mı ?" target="_blank">
              Ekonomik kriz var mı ?            </a>
          </h6>
        </div>
      </div>
            <div class="media">
        <a href="https://www.penturkhaber.com/profil/109/yasemin-ozcan-kaplan" title="Yasemin Özcan Kaplan" target="_blank">
          <img alt="Yasemin Özcan Kaplan" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/yasemin.jpeg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/109/yasemin-ozcan-kaplan" title="Yasemin Özcan Kaplan" target="_blank">
            Yasemin Özcan Kaplan          </a>
          <h6>
            <a href="https://www.penturkhaber.com/hey-dostum-gulumse-makale,1291.html" title="HEY DOSTUM GÜLÜMSE" target="_blank">
              HEY DOSTUM GÜLÜMSE            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-day-sunny text-warning"></i> 24        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">açık</div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- NAMAZ VAKİTLERİ -->
<div id="prayer-times" class="mb-3" data-name="prayer-times">
  <div class="card shadow-sm">
    <div class="card-header">
      <span class="first-word text-white text-uppercase">Namaz Vakti</span>
      <span class="btn btn-dark btn-sm float-right disabled text-uppercase">24 Haziran 2022</span>
    </div>
    <div class="card-header">
      <div class="form-group text-center">
        <select data-name="prayer-times-select">
                    <option value="adana">Adana</option>
                    <option value="adiyaman">Adıyaman</option>
                    <option value="afyon">Afyon</option>
                    <option value="agri">Ağrı</option>
                    <option value="aksaray">Aksaray</option>
                    <option value="amasya">Amasya</option>
                    <option value="ankara">Ankara</option>
                    <option value="antalya">Antalya</option>
                    <option value="ardahan">Ardahan</option>
                    <option value="artvin">Artvin</option>
                    <option value="aydin">Aydın</option>
                    <option value="balikesir">Balıkesir</option>
                    <option value="bartin">Bartın</option>
                    <option value="batman">Batman</option>
                    <option value="bayburt">Bayburt</option>
                    <option value="bilecik">Bilecik</option>
                    <option value="bingol">Bingöl</option>
                    <option value="bitlis">Bitlis</option>
                    <option value="bolu">Bolu</option>
                    <option value="burdur">Burdur</option>
                    <option value="bursa">Bursa</option>
                    <option value="canakkale">Çanakkale</option>
                    <option value="cankiri">Çankırı</option>
                    <option value="corum">Çorum</option>
                    <option value="denizli">Denizli</option>
                    <option value="diyarbakir">Diyarbakır</option>
                    <option value="duzce">Düzce</option>
                    <option value="edirne">Edirne</option>
                    <option value="elazig">Elazığ</option>
                    <option value="erzincan">Erzincan</option>
                    <option value="erzurum">Erzurum</option>
                    <option value="eskisehir">Eskişehir</option>
                    <option value="gaziantep">Gaziantep</option>
                    <option value="giresun">Giresun</option>
                    <option value="gumushane">Gümüşhane</option>
                    <option value="hakkari">Hakkari</option>
                    <option value="hatay">Hatay</option>
                    <option value="igdir">Iğdır</option>
                    <option value="isparta">Isparta</option>
                    <option value="istanbul" selected>İstanbul</option>
                    <option value="izmir">İzmir</option>
                    <option value="kahramanmaras">Kahramanmaraş</option>
                    <option value="karabuk">Karabük</option>
                    <option value="karaman">Karaman</option>
                    <option value="kars">Kars</option>
                    <option value="kastamonu">Kastamonu</option>
                    <option value="kayseri">Kayseri</option>
                    <option value="kirikkale">Kırıkkale</option>
                    <option value="kirklareli">Kırklareli</option>
                    <option value="kirsehir">Kırşehir</option>
                    <option value="kilis">Kilis</option>
                    <option value="izmit">Kocaeli</option>
                    <option value="konya">Konya</option>
                    <option value="kutahya">Kütahya</option>
                    <option value="malatya">Malatya</option>
                    <option value="manisa">Manisa</option>
                    <option value="mardin">Mardin</option>
                    <option value="mersin">Mersin</option>
                    <option value="mugla">Muğla</option>
                    <option value="mus">Muş</option>
                    <option value="nevsehir">Nevşehir</option>
                    <option value="nigde">Niğde</option>
                    <option value="ordu">Ordu</option>
                    <option value="osmaniye">Osmaniye</option>
                    <option value="rize">Rize</option>
                    <option value="adapazari">Sakarya</option>
                    <option value="samsun">Samsun</option>
                    <option value="siirt">Siirt</option>
                    <option value="sinop">Sinop</option>
                    <option value="sivas">Sivas</option>
                    <option value="sanliurfa">Şanlıurfa</option>
                    <option value="sirnak">Şırnak</option>
                    <option value="tekirdag">Tekirdağ</option>
                    <option value="tokat">Tokat</option>
                    <option value="trabzon">Trabzon</option>
                    <option value="tunceli">Tunceli</option>
                    <option value="usak">Uşak</option>
                    <option value="van">Van</option>
                    <option value="yalova">Yalova</option>
                    <option value="yozgat">Yozgat</option>
                    <option value="zonguldak">Zonguldak</option>
                  </select>
      </div>
    </div>
    <div class="card-body">
      <table class="table table-striped text-light">
        <tbody>
          <tr data-hour="03:25" data-time-name="imsak">
            <td class="text-center"><i class="wi wi-day-fog text-warning"></i></td>
            <td class="text-uppercase">İmsak</td>
            <td class="font-weight-bold imsak">03:25</td>
            <td></td>
          </tr>
          <tr data-hour="05:26" data-time-name="gunes">
            <td class="text-center"><i class="wi wi-sunrise text-warning"></i></td>
            <td class="text-uppercase">Güneş</td>
            <td class="font-weight-bold gunes">05:26</td>
            <td></td>
          </tr>
          <tr data-hour="13:11" data-time-name="ogle">
            <td class="text-center"><i class="wi wi-day-sunny text-warning"></i></td>
            <td class="text-uppercase">Öğle</td>
            <td class="font-weight-bold ogle">13:11</td>
            <td></td>
          </tr>
          <tr data-hour="17:11" data-time-name="ikindi">
            <td class="text-center"><i class="wi wi-sunset text-warning"></i></td>
            <td class="text-uppercase">İkindi</td>
            <td class="font-weight-bold ikindi">17:11</td>
            <td></td>
          </tr>
          <tr data-hour="20:47" data-time-name="aksam">
            <td class="text-center"><i class="wi wi-moonrise text-warning"></i></td>
            <td class="text-uppercase">Akşam</td>
            <td class="font-weight-bold aksam">20:47</td>
            <td></td>
          </tr>
          <tr data-hour="22:39" data-time-name="yatsi">
            <td class="text-center"><i class="wi wi-night-clear text-warning"></i></td>
            <td class="text-uppercase">Yatsı</td>
            <td class="font-weight-bold yatsi">22:39</td>
            <td></td>
          </tr>
        </tbody>
      </table>
    </div>
  </div>
</div>
<!-- PUAN DURUMU -->
<div id="league" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span>
    </div>
    <div class="card-body">
      <ul class="nav nav-pills nav-justified mb-3" role="tablist">
                <li class="nav-item">
          <a class="nav-link active  bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true">
            <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true">
            <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true">
            <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true">
            <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload">
          </a>
        </li>
              </ul>
      <div class="tab-content">
                  <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Trabzonspor</td>
                <td>38</td>
                <td>81</td>
              </tr>
                            <tr>
                <td>2. Fenerbahçe</td>
                <td>38</td>
                <td>73</td>
              </tr>
                            <tr>
                <td>3. Konyaspor</td>
                <td>38</td>
                <td>68</td>
              </tr>
                            <tr>
                <td>4. Başakşehir</td>
                <td>38</td>
                <td>65</td>
              </tr>
                            <tr>
                <td>5. Alanyaspor</td>
                <td>38</td>
                <td>64</td>
              </tr>
                            <tr>
                <td>6. Beşiktaş</td>
                <td>38</td>
                <td>59</td>
              </tr>
                            <tr>
                <td>7. Antalyaspor</td>
                <td>38</td>
                <td>59</td>
              </tr>
                            <tr>
                <td>8. Karagümrük</td>
                <td>38</td>
                <td>57</td>
              </tr>
                            <tr>
                <td>9. Adana Demirspor</td>
                <td>38</td>
                <td>55</td>
              </tr>
                            <tr>
                <td>10. Sivasspor</td>
                <td>38</td>
                <td>54</td>
              </tr>
                            <tr>
                <td>11. Kasımpaşa</td>
                <td>38</td>
                <td>53</td>
              </tr>
                            <tr>
                <td>12. Hatayspor</td>
                <td>38</td>
                <td>53</td>
              </tr>
                            <tr>
                <td>13. Galatasaray</td>
                <td>38</td>
                <td>52</td>
              </tr>
                            <tr>
                <td>14. Kayserispor</td>
                <td>38</td>
                <td>47</td>
              </tr>
                            <tr>
                <td>15. Gaziantep FK</td>
                <td>38</td>
                <td>46</td>
              </tr>
                            <tr>
                <td>16. Giresunspor</td>
                <td>38</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>17. Rizespor</td>
                <td>38</td>
                <td>36</td>
              </tr>
                            <tr>
                <td>18. Altay</td>
                <td>38</td>
                <td>34</td>
              </tr>
                            <tr>
                <td>19. Göztepe</td>
                <td>38</td>
                <td>28</td>
              </tr>
                            <tr>
                <td>20. Ö.K Yeni Malatya</td>
                <td>38</td>
                <td>20</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Ankaragücü</td>
                <td>36</td>
                <td>70</td>
              </tr>
                            <tr>
                <td>2. Ümraniye</td>
                <td>36</td>
                <td>70</td>
              </tr>
                            <tr>
                <td>3. Bandırmaspor</td>
                <td>36</td>
                <td>62</td>
              </tr>
                            <tr>
                <td>4. İstanbulspor</td>
                <td>36</td>
                <td>60</td>
              </tr>
                            <tr>
                <td>5. Erzurumspor</td>
                <td>36</td>
                <td>58</td>
              </tr>
                            <tr>
                <td>6. Eyüpspor</td>
                <td>36</td>
                <td>57</td>
              </tr>
                            <tr>
                <td>7. Samsunspor</td>
                <td>36</td>
                <td>51</td>
              </tr>
                            <tr>
                <td>8. Boluspor</td>
                <td>36</td>
                <td>50</td>
              </tr>
                            <tr>
                <td>9. Manisa Futbol Kulübü</td>
                <td>36</td>
                <td>49</td>
              </tr>
                            <tr>
                <td>10. Tuzlaspor</td>
                <td>36</td>
                <td>49</td>
              </tr>
                            <tr>
                <td>11. Denizlispor</td>
                <td>36</td>
                <td>49</td>
              </tr>
                            <tr>
                <td>12. Keçiörengücü</td>
                <td>36</td>
                <td>48</td>
              </tr>
                            <tr>
                <td>13. Gençlerbirliği</td>
                <td>36</td>
                <td>48</td>
              </tr>
                            <tr>
                <td>14. Altınordu</td>
                <td>36</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>15. Adanaspor</td>
                <td>36</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>16. Kocaelispor</td>
                <td>36</td>
                <td>44</td>
              </tr>
                            <tr>
                <td>17. Bursaspor</td>
                <td>36</td>
                <td>44</td>
              </tr>
                            <tr>
                <td>18. Menemen Belediyespor</td>
                <td>36</td>
                <td>38</td>
              </tr>
                            <tr>
                <td>19. Balıkesirspor</td>
                <td>36</td>
                <td>12</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. M.City</td>
                <td>38</td>
                <td>93</td>
              </tr>
                            <tr>
                <td>2. Liverpool</td>
                <td>38</td>
                <td>92</td>
              </tr>
                            <tr>
                <td>3. Chelsea</td>
                <td>38</td>
                <td>74</td>
              </tr>
                            <tr>
                <td>4. Tottenham</td>
                <td>38</td>
                <td>71</td>
              </tr>
                            <tr>
                <td>5. Arsenal</td>
                <td>38</td>
                <td>69</td>
              </tr>
                            <tr>
                <td>6. M. United</td>
                <td>38</td>
                <td>58</td>
              </tr>
                            <tr>
                <td>7. West Ham United</td>
                <td>38</td>
                <td>56</td>
              </tr>
                            <tr>
                <td>8. Leicester City</td>
                <td>38</td>
                <td>52</td>
              </tr>
                            <tr>
                <td>9. Brighton</td>
                <td>38</td>
                <td>51</td>
              </tr>
                            <tr>
                <td>10. Wolverhampton Wanderers</td>
                <td>38</td>
                <td>51</td>
              </tr>
                            <tr>
                <td>11. Newcastle</td>
                <td>38</td>
                <td>49</td>
              </tr>
                            <tr>
                <td>12. Crystal Palace</td>
                <td>38</td>
                <td>48</td>
              </tr>
                            <tr>
                <td>13. Brentford</td>
                <td>38</td>
                <td>46</td>
              </tr>
                            <tr>
                <td>14. Aston Villa</td>
                <td>38</td>
                <td>45</td>
              </tr>
                            <tr>
                <td>15. Southampton</td>
                <td>38</td>
                <td>40</td>
              </tr>
                            <tr>
                <td>16. Everton</td>
                <td>38</td>
                <td>39</td>
              </tr>
                            <tr>
                <td>17. Leeds United</td>
                <td>38</td>
                <td>38</td>
              </tr>
                            <tr>
                <td>18. Burnley</td>
                <td>38</td>
                <td>35</td>
              </tr>
                            <tr>
                <td>19. Watford</td>
                <td>38</td>
                <td>23</td>
              </tr>
                            <tr>
                <td>20. Norwich City</td>
                <td>38</td>
                <td>22</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Real Madrid</td>
                <td>38</td>
                <td>86</td>
              </tr>
                            <tr>
                <td>2. Barcelona</td>
                <td>38</td>
                <td>73</td>
              </tr>
                            <tr>
                <td>3. Atletico Madrid</td>
                <td>38</td>
                <td>71</td>
              </tr>
                            <tr>
                <td>4. Sevilla</td>
                <td>38</td>
                <td>70</td>
              </tr>
                            <tr>
                <td>5. Real Betis</td>
                <td>38</td>
                <td>65</td>
              </tr>
                            <tr>
                <td>6. Real Sociedad</td>
                <td>38</td>
                <td>62</td>
              </tr>
                            <tr>
                <td>7. Villarreal</td>
                <td>38</td>
                <td>59</td>
              </tr>
                            <tr>
                <td>8. Athletic Bilbao</td>
                <td>38</td>
                <td>55</td>
              </tr>
                            <tr>
                <td>9. Valencia</td>
                <td>38</td>
                <td>48</td>
              </tr>
                            <tr>
                <td>10. Osasuna</td>
                <td>38</td>
                <td>47</td>
              </tr>
                            <tr>
                <td>11. Celta Vigo</td>
                <td>38</td>
                <td>46</td>
              </tr>
                            <tr>
                <td>12. Rayo Vallecano</td>
                <td>38</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>13. Elche</td>
                <td>38</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>14. Espanyol</td>
                <td>38</td>
                <td>42</td>
              </tr>
                            <tr>
                <td>15. Getafe</td>
                <td>38</td>
                <td>39</td>
              </tr>
                            <tr>
                <td>16. Mallorca</td>
                <td>38</td>
                <td>39</td>
              </tr>
                            <tr>
                <td>17. Cadiz</td>
                <td>38</td>
                <td>39</td>
              </tr>
                            <tr>
                <td>18. Granada</td>
                <td>38</td>
                <td>38</td>
              </tr>
                            <tr>
                <td>19. Levante</td>
                <td>38</td>
                <td>35</td>
              </tr>
                            <tr>
                <td>20. Deportivo Alaves</td>
                <td>38</td>
                <td>31</td>
              </tr>
                          </tbody>
          </table>
        </div>
              </div>
    </div>
  </div>
</div>
<!-- RÖPORTAJLAR -->
<div id="reportage" class="mb-3">
  <div class="card shadow-sm position-relative">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Röportaj & Söyleşi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.penturkhaber.com/roportajlar.html" title="Röportajlar" target="_blank">
        Tümü      </a>
    </div>
    <div class="card-body">
      <div class="swiper-container w-100">
        <div class="swiper-wrapper">
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/hhh5.jpg" alt="Çok Yakında Pendik Muhtarları">
            <h5>
              <a href="https://www.penturkhaber.com/pendik-ilcesinin-mahalle-muhtarlari-roportaj,9.html" title="Pendik İlçesinin Mahalle Muhtarları" target="_blank" class="text-info text-uppercase">
                Çok Yakında Pendik Muhtarları              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/pendik-ilcesinin-mahalle-muhtarlari-roportaj,9.html" title="Pendik İlçesinin Mahalle Muhtarları" target="_blank" class="text-secondary">
                Pendik İlçesinin Mahalle Muhtarları              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/yazir73232b500.jpg" alt="TASAV’">
            <h5>
              <a href="https://www.penturkhaber.com/acaba-‘acilimmilli-birlik-mi-ayrisma-mi-roportaj,6.html" title="Acaba ‘Açılım’Milli Birlik mi Ayrışma mı?" target="_blank" class="text-info text-uppercase">
                TASAV’              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/acaba-‘acilimmilli-birlik-mi-ayrisma-mi-roportaj,6.html" title="Acaba ‘Açılım’Milli Birlik mi Ayrışma mı?" target="_blank" class="text-secondary">
                Acaba ‘Açılım’Milli Birlik mi Ayrışma mı?              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/gunesbakir.jpg" alt="Prof. Dr. Pelin Gündeş Bakır">
            <h5>
              <a href="https://www.penturkhaber.com/universitede-siyasetin-envaisini-gordum-bana-viz-gelir-roportaj,4.html" title="Üniversitede siyasetin envaisini gördüm, bana vız gelir..." target="_blank" class="text-info text-uppercase">
                Prof. Dr. Pelin Gündeş Bakır              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/universitede-siyasetin-envaisini-gordum-bana-viz-gelir-roportaj,4.html" title="Üniversitede siyasetin envaisini gördüm, bana vız gelir..." target="_blank" class="text-secondary">
                Üniversitede siyasetin envaisini gördüm, bana vız gelir...              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/umit-firat.jpg" alt="Ümit Fırat">
            <h5>
              <a href="https://www.penturkhaber.com/yazar-umit-firat-olay-cikaran-vekillerin-amaci-aponun-gozune-girmek-roportaj,3.html" title="Yazar Ümit Fırat: Olay çıkaran vekillerin amacı Apo'nun gözüne girmek" target="_blank" class="text-info text-uppercase">
                Ümit Fırat              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/yazar-umit-firat-olay-cikaran-vekillerin-amaci-aponun-gozune-girmek-roportaj,3.html" title="Yazar Ümit Fırat: Olay çıkaran vekillerin amacı Apo'nun gözüne girmek" target="_blank" class="text-secondary">
                Yazar Ümit Fırat: Olay çıkaran vekillerin amacı Apo'nun gözüne girmek              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/ilseven.jpg" alt="Nebil İlseven">
            <h5>
              <a href="https://www.penturkhaber.com/hersey-bahane-kurt-kuzuyu-yedi-roportaj,2.html" title="Herşey bahane, kurt kuzuyu yedi" target="_blank" class="text-info text-uppercase">
                Nebil İlseven              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/hersey-bahane-kurt-kuzuyu-yedi-roportaj,2.html" title="Herşey bahane, kurt kuzuyu yedi" target="_blank" class="text-secondary">
                Herşey bahane, kurt kuzuyu yedi              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/kilicdaroglu.jpg" alt="Kemal Kılıçdaroğlu">
            <h5>
              <a href="https://www.penturkhaber.com/stockholm-sendromu-aramizda-yaptigimiz-bir-sakaydi-roportaj,1.html" title="Stockholm sendromu aramızda yaptığımız bir şakaydı" target="_blank" class="text-info text-uppercase">
                Kemal Kılıçdaroğlu              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/stockholm-sendromu-aramizda-yaptigimiz-bir-sakaydi-roportaj,1.html" title="Stockholm sendromu aramızda yaptığımız bir şakaydı" target="_blank" class="text-secondary">
                Stockholm sendromu aramızda yaptığımız bir şakaydı              </a>
            </h6>
          </div>
                  </div>
        <div class="swiper-back btn btn-white" tabindex="0" role="button" aria-label="Önceki">
          <i class="fas fa-chevron-left"></i>
        </div>
        <div class="swiper-next btn btn-white" tabindex="0" role="button" aria-label="Sonraki">
          <i class="fas fa-chevron-right"></i>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- DERGİLER -->
<div id="magazine" class="mb-3">
  <div class="card shadow-sm position-relative">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Yeni Sayımız</span>
    </div>
    <div class="card-body">
      <div class="swiper-container w-100">
        <div class="swiper-wrapper text-center">
                    <div class="swiper-slide">
            <a href="https://www.penturkhaber.com/images/dosyalarim/mansetler/habertuerk.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti">
              <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/132x187/sayfalar/penturkhaber-guncel-haberler-16-nisan-2016manseti.jpg" alt="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.penturkhaber.com/images/dosyalarim/mansetler/habertuerk.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti">
              Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2016</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.penturkhaber.com/images/dosyalarim/mansetler/huerriyet.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti">
              <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/132x187/sayfalar/penturkhaber-guncel-haberler-16-nisan-2016manseti.jpg" alt="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.penturkhaber.com/images/dosyalarim/mansetler/huerriyet.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti">
              Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2016</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.penturkhaber.com/images/dosyalarim/mansetler/soezcue.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti">
              <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/132x187/sayfalar/penturkhaber-guncel-haberler-16-nisan-2016manseti.jpg" alt="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.penturkhaber.com/images/dosyalarim/mansetler/soezcue.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti">
              Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2016</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.penturkhaber.com/images/dosyalarim/mansetler/1585036_26_1460772700A82qM.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti">
              <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/132x187/sayfalar/penturkhaber-guncel-haberler-16-nisan-2016manseti.jpg" alt="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.penturkhaber.com/images/dosyalarim/mansetler/1585036_26_1460772700A82qM.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti">
              Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2016</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.penturkhaber.com/images/dosyalarim/ortadogu_gazetesi_74191.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 20 Mayıs 2014Manşeti">
              <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/132x187/sayfalar/penturkhaber-guncel-haberler-20-mayis-2014manseti.jpg" alt="Pentürkhaber - Güncel Haberler - 20 Mayıs 2014Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.penturkhaber.com/images/dosyalarim/ortadogu_gazetesi_74191.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 20 Mayıs 2014Manşeti">
              Pentürkhaber - Güncel Haberler - 20 Mayıs 2014Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2014</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.penturkhaber.com/images/dosyalarim/mansetler/ortadogu_gazetesi_74060.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Mayıs 2014Manşeti">
              <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/132x187/sayfalar/penturkhaber-guncel-haberler-16-mayis-2014manseti.jpg" alt="Pentürkhaber - Güncel Haberler - 16 Mayıs 2014Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.penturkhaber.com/images/dosyalarim/mansetler/ortadogu_gazetesi_74060.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Mayıs 2014Manşeti">
              Pentürkhaber - Güncel Haberler - 16 Mayıs 2014Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2014</small></p>
          </div>
                  </div>
        <div class="swiper-pagination w-100 position-static"></div>
      </div>
    </div>
  </div>
</div>
<!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.penturkhaber.com/sayfalar.html" title="Sayfalar" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/gizlilik-ilkeleri-s6.html" title="Gizlilik İlkeleri " target="_blank">
              <i class="far fa-file-alt"></i> Gizlilik İlkeleri             </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/kunye-s5.html" title="Künye" target="_blank">
              <i class="far fa-file-alt"></i> Künye            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                        data-src="https://www.penturkhaber.com/images/banner/site-altY-logo-250x50-beyaz.png" alt="Pentürkhaber - Güncel Haberler"
                        class="img-fluid lazyload">
                </div>
                                <div>Penturkhaber.com - Tüm Hakları Saklıdır | İzinsiz ve kaynak gösterilmeden yayınlanamaz</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Pendik/İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>532 220 82 98                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c3b3a6adb7b6b1a8aba2a1a6b183a4aea2aaafeda0acae">[email&#160;protected]</a>                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/https://www.facebook.com/pentrkhaber/"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/https://www.twitter.com/penturkhaber" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://www.instagram.com/penturkhaber/" target="_blank"
                        title="Instagram"><i class="fab fa-instagram text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://www.linkedin.com/in/penturkhaber-com-8598b81a6/" target="_blank"
                        title="LinkedIn"><i class="fab fa-linkedin-in text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://www.youtube.com/user/Penturkhaber/featured" target="_blank"
                        title="Youtube"><i class="fab fa-youtube text-danger"></i> </a>
                                    </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/2022/06/gaziantep_te_ortez_protez_merkezi_acildi.jpg" alt="Gaziantep&#039;te ortez-protez merkezi açıldı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/yasam/gaziantep-te-ortez-protez-merkezi-acildi-h11271.html" title="Gaziantep&#039;te ortez-protez merkezi açıldı" target="_blank" class="text-white-50">
          Gaziantep&#039;te ortez-protez merkezi açıldı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/2022/06/adiyaman_da_bassavci_ve_muftu_icin_veda_yemegi.jpg" alt="Adıyaman&#039;da Başsavcı ve Müftü için veda yemeği" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/yerel/adiyaman-da-bassavci-ve-muftu-icin-veda-yemegi-h11270.html" title="Adıyaman&#039;da Başsavcı ve Müftü için veda yemeği" target="_blank" class="text-white-50">
          Adıyaman&#039;da Başsavcı ve Müftü için veda yemeği        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/2022/06/izmir_karabaglar_da_cocuklara_ozgur_merkez.jpg" alt="İzmir Karabağlar&#039;da çocuklara &#039;özgür&#039; merkez" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/yerel/izmir-karabaglar-da-cocuklara-ozgur-merkez-h11269.html" title="İzmir Karabağlar&#039;da çocuklara &#039;özgür&#039; merkez" target="_blank" class="text-white-50">
          İzmir Karabağlar&#039;da çocuklara &#039;özgür&#039; merkez        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/2022/06/kocaeli_de_gelecegin_yildizlari_nene_hatun_da_yetisecek.jpg" alt="Kocaeli&#039;de geleceğin yıldızları Nene Hatun&#039;da yetişecek" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/spor/kocaeli-de-gelecegin-yildizlari-nene-hatun-da-yetisecek-h11268.html" title="Kocaeli&#039;de geleceğin yıldızları Nene Hatun&#039;da yetişecek" target="_blank" class="text-white-50">
          Kocaeli&#039;de geleceğin yıldızları Nene Hatun&#039;da yetişecek        </a>
      </h6>
    </div>
  </div>
  </div>
                    </div>
                <div class="text-center">
                                </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="https://www.penturkhaber.com/kunye.html" target="_blank" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.penturkhaber.com/iletisim.html" target="_blank" title="İletişim">İletişim</a>
                  <a class="text-white pl-2 ml-2 border-left" href="https://www.penturkhaber.com/gizlilik-ilkeleri-s6.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.penturkhaber.com/rss/" target="_blank" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.penturkhaber.com/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.penturkhaber.com/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="a7770ef69e4ba595066aa5bbb8e146d906a80849" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.penturkhaber.com/haberleri/Anayasa+Mahmekemesi" title="Anayasa Mahmekemesi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Anayasa Mahmekemesi</a>
              <a href="https://www.penturkhaber.com/haberleri/ABDnin+ba%C5%9Fkenti+Washington+DC" title="ABDnin başkenti Washington DC" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ABDnin başkenti Washington DC</a>
              <a href="https://www.penturkhaber.com/haberleri/i%C4%9Fren%C3%A7+s%C3%B6zler" title="iğrenç sözler" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#iğrenç sözler</a>
              <a href="https://www.penturkhaber.com/haberleri/%C4%B0brahim+Kal%C4%B1n" title="İbrahim Kalın" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İbrahim Kalın</a>
              <a href="https://www.penturkhaber.com/haberleri/Serinaz+Karata%C5%9F" title="Serinaz Karataş" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Serinaz Karataş</a>
              <a href="https://www.penturkhaber.com/haberleri/yunanistan" title="yunanistan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#yunanistan</a>
              <a href="https://www.penturkhaber.com/haberleri/adende+salg%C4%B1n" title="adende salgın" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#adende salgın</a>
              <a href="https://www.penturkhaber.com/haberleri/t%C3%BCrkiye" title="türkiye" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#türkiye</a>
              <a href="https://www.penturkhaber.com/haberleri/abd" title="abd" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#abd</a>
              <a href="https://www.penturkhaber.com/haberleri/atat%C3%BCrk" title="atatürk" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#atatürk</a>
              <a href="https://www.penturkhaber.com/haberleri/kuzey+%C4%B1rak" title="kuzey ırak" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kuzey ırak</a>
              <a href="https://www.penturkhaber.com/haberleri/Koronaviris" title="Koronaviris" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Koronaviris</a>
              <a href="https://www.penturkhaber.com/haberleri/hakim+kar%C5%9F%C4%B1s%C4%B1" title="hakim karşısı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#hakim karşısı</a>
              <a href="https://www.penturkhaber.com/haberleri/kartepe" title="kartepe" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kartepe</a>
              <a href="https://www.penturkhaber.com/haberleri/f%C4%B1rkateyn" title="fırkateyn" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#fırkateyn</a>
              <a href="https://www.penturkhaber.com/haberleri/k%C4%B1r%C4%B1kkale" title="kırıkkale" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kırıkkale</a>
              <a href="https://www.penturkhaber.com/haberleri/%C4%B0%C3%A7i%C5%9Fleri+Bakan%C4%B1+Soylu%3A" title="İçişleri Bakanı Soylu:" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İçişleri Bakanı Soylu:</a>
              <a href="https://www.penturkhaber.com/haberleri/yamenelinormalle%C5%9Fme" title="yamenelinormalleşme" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#yamenelinormalleşme</a>
              <a href="https://www.penturkhaber.com/haberleri/ekonomi" title="ekonomi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ekonomi</a>
              <a href="https://www.penturkhaber.com/haberleri/%C3%87avu%C5%9Fo%C4%9Flu%3A+Salg%C4%B1nla+m%C3%BCcadelede+Ortak+Bildiri+kabul+edildi" title="Çavuşoğlu: Salgınla mücadelede Ortak Bildiri kabul edildi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Çavuşoğlu: Salgınla mücadelede Ortak Bildiri kabul edildi</a>
          </div>
      </form>
</div>
    <div class="alert text-center cookiealert" role="alert">
    En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.    <a class="text-white" href="https://www.penturkhaber.com/gizlilik-ilkeleri-s6.html" target="_blank">Detaylar</a>
    <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
        Tamam    </button>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.penturkhaber.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 532 220 82 98"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.penturkhaber.com\/images\/banner\/penturk-190x902.png",
        "width": 190,
        "height": 90
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.penturkhaber.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.penturkhaber.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Business,Economy",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.penturkhaber.com\/ekonomi\/bddk-dan-konut-kredisi-duzenlemesi-iste-yeni-oranlar-h11259.html"
    },
    "headline": "BDDK&#039;dan konut kredisi d\u00fczenlemesi: \u0130\u015fte yeni oranlar...",
    "name": "BDDK&#039;dan konut kredisi d\u00fczenlemesi: \u0130\u015fte yeni oranlar...",
    "articleBody": "Bankac\u0131l\u0131k D\u00fczenleme ve Denetleme Kurumu (BDDK), 9 Haziran'da a\u00e7\u0131klad\u0131\u011f\u0131 Finansal \u0130stikrar\u0131n G\u00fc\u00e7lendirilmesine Y\u00f6nelik Tedbirleri kapsamda konut kredilerinde kredi de\u011fer oran\u0131n\u0131 tutar bazl\u0131 farkl\u0131la\u015ft\u0131rd\u0131.\n\nAl\u0131nan kararla birlikte 1. el ve 2. el konutlar i\u00e7in de konut kredilerinde kredi de\u011fer oran\u0131 da tutar bazl\u0131 farkl\u0131la\u015ft\u0131.\n\nEnerji\u00a0s\u0131n\u0131f\u0131 A olan 1. el konutlar i\u00e7in kredi de\u011fer oran\u0131;\n\n- Konut de\u011feri 2 milyon TL\u2019nin alt\u0131nda olan konutlar i\u00e7in y\u00fczde 90,\n\n- Konut de\u011feri 2 milyon TL ile 5 milyon TL aras\u0131nda olan konutlar i\u00e7in y\u00fczde 70,\n\n- Konut de\u011feri 5 milyon TL ile 10 milyon TL aras\u0131nda olan konutlar i\u00e7in azami 3,5 milyon TL,\n\n- Konut de\u011feri 10 milyon TL \u00fczerinde olan konutlar i\u00e7in ise konut kredisi imkan\u0131 bulunmuyor.\n\nEnerji s\u0131n\u0131f\u0131 A olan 2. el konutlar i\u00e7in kredi de\u011fer oran\u0131;\n\n- Konut de\u011feri 500 bin TL\u2019nin alt\u0131nda olan konutlar i\u00e7in y\u00fczde 90,\n\n- Konut de\u011feri 500 bin TL ile 2 milyon TL aras\u0131nda olan konutlar i\u00e7in y\u00fczde 70,\n\n- Konut de\u011feri 2 milyon TL ile 5 milyon TL aras\u0131nda olan konutlar i\u00e7in y\u00fczde 50,\n\n- Konut de\u011feri 5 milyon TL ile 10 milyon TL aras\u0131nda olan konutlar i\u00e7in azami 2,5 milyon TL,\n\n- Konut de\u011feri 10 milyon TL \u00fczerinde olan 2. el konutlar i\u00e7in ise konut kredisi imkan\u0131 yok.",
    "description": "BDDK&#039;dan konut kredisi d\u00fczenlemesi: \u0130\u015fte yeni oranlar... - [Penturk Haber  I Ger\u00e7e\u011fin izinde,Haberin Pe\u015finde ]",
    "keywords": "konut kredisi, BDDK",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.penturkhaber.com\/images\/haberler\/2022\/06\/bddk_dan_konut_kredisi_duzenlemesi_iste_yeni_oranlar_h11259_2d9a5.jpg",
        "width": 696,
        "height": 363
    },
    "datePublished": "2022-06-23T19:24:42+03:00",
    "dateModified": "2022-06-23T19:37:46+03:00",
    "genre": "news",
    "wordCount": 291,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "Penturk Haber "
    },
    "publisher": {
        "@type": "Organization",
        "name": "Penturk Haber ",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.penturkhaber.com\/images\/banner\/penturk-190x902.png",
            "width": 478,
            "height": 47
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.penturkhaber.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.penturkhaber.com\/","theme":"hs-elegant","analytics":"UA-30412197-1","comment_approved":"1","theme_version":"1.0.5","system_version":"5.15","popup_time":"6","language":"tr","module":"haber","save":true,"follow":false,"id":11259,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.penturkhaber.com/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('11259', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) {
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px');
        }
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px');
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>







<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function(m, e, t, r, i, k, a) {
    m[i] = m[i] || function() {
        (m[i].a = m[i].a || []).push(arguments)
    };
    m[i].l = 1 * new Date();
    k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k,
        a)
})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

ym("20754592", "init", {
    clickmap: true,
    trackLinks: true,
    accurateTrackBounce: true,
    webvisor: true
});
</script>
<noscript>
    <div><img src="https://mc.yandex.ru/watch/20754592" style="position:absolute; left:-9999px;"
            alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->







<!-- Google Tag Manager (noscript) -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NC5NHHP"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- End Google Tag Manager (noscript) -->

<meta name="facebook-domain-verification" content="ndq0nmuxhp585qnbdb3wrhxc43o796" />




</body>

</html>
