<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>Cumhurbaşkanı Erdoğan Rusya Devlet Başkanı Putin&#039;le bir araya geldi   #penturkhaber #mamşet #haberler #sondakika #gündem #ph</title>
  <meta name="description" content="Cumhurbaşkanı Erdoğan Rusya Devlet Başkanı Putin&#039;le bir araya geldi - [Penturk Haber  I Gerçeğin izinde,Haberin Peşinde ]" />
  <meta name="keywords" content="türkiye, Rusya, putin, erdoğan" />
  <meta name="news_keywords" content="türkiye, Rusya, putin, erdoğan" />
  <link rel="manifest" href="https://www.penturkhaber.com/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Penturk Haber">
  <meta name="developer" content="Penturk Haber"/>
  <meta name="designer" content="Penturk Haber"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="240">
    <link rel="alternate" href="https://www.penturkhaber.com/m/dis-politika/cumhurbaskani-erdogan-rusya-devlet-baskani-putin-le-bir-araya-h15336.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.penturkhaber.com/dis-politika/cumhurbaskani-erdogan-rusya-devlet-baskani-putin-le-bir-araya-h15336.html">

    <link rel="amphtml" href="https://www.penturkhaber.com/amp/dis-politika/cumhurbaskani-erdogan-rusya-devlet-baskani-putin-le-bir-araya-h15336.html">
  
  
      <link rel="shortcut icon" href="https://www.penturkhaber.com/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.penturkhaber.com/_themes/hs-elegant/style/main.min.css?v=1');
        @import url('https://www.penturkhaber.com/_themes/hs-elegant/style/font/rubik.css?v=1');
      </style>
  <meta property="og:site_name" content="Penturk Haber" />
<meta property="og:title" content="Cumhurbaşkanı Erdoğan Rusya Devlet Başkanı Putin&#039;le bir araya geldi   #penturkhaber #mamşet #haberler #sondakika #gündem #ph" />
<meta property="og:description" content="Cumhurbaşkanı Erdoğan Rusya Devlet Başkanı Putin&#039;le bir araya geldi - [Penturk Haber  I Gerçeğin izinde,Haberin Peşinde ]" />

<meta property="og:image" content="https://www.penturkhaber.com/images/haberler/2022/08/cumhurbaskani_erdogan_rusya_devlet_baskani_putin_le_bir_araya_geldi_h15336_89f01.png" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.penturkhaber.com/dis-politika/cumhurbaskani-erdogan-rusya-devlet-baskani-putin-le-bir-araya-h15336.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Cumhurbaşkanı Erdoğan Rusya Devlet Başkanı Putin&#039;le bir araya geldi" />
<meta name="twitter:url" content="http://www.penturkhaber.com/dis-politika/cumhurbaskani-erdogan-rusya-devlet-baskani-putin-le-bir-araya-h15336.html" />
<meta name="twitter:domain" content="https://www.penturkhaber.com/" />
<meta name="twitter:site" content="https://www.twitter.com/penturkhaber" />
<meta name="twitter:title" content="Cumhurbaşkanı Erdoğan Rusya Devlet Başkanı Putin&#039;le bir araya geldi" />
<meta name="twitter:description" content="Cumhurbaşkanı Recep Tayyip Erdoğan, Rusya Devlet Başkanı Vladimir Putin ile görüşmesine ilişkin &quot;Suriye&#039;deki gelişmeleri bu vesileyle özellikle ele almamız inanıyorum ki bölgeye ayrıca rahatlama getirecektir&quot; dedi." />
<meta name="twitter:image:src" content="https://www.penturkhaber.com/images/haberler/2022/08/cumhurbaskani_erdogan_rusya_devlet_baskani_putin_le_bir_araya_geldi_h15336_89f01.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.penturkhaber.com/images/haberler/2022/08/cumhurbaskani_erdogan_rusya_devlet_baskani_putin_le_bir_araya_geldi_h15336_89f01.png" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.penturkhaber.com/">
  <meta name="dc.title" content="Cumhurbaşkanı Erdoğan Rusya Devlet Başkanı Putin&#039;le bir araya geldi   #penturkhaber #mamşet #haberler #sondakika #gündem #ph">
  <meta name="dc.keywords" content="türkiye, Rusya, putin, erdoğan">
  <meta name="dc.description" content="Cumhurbaşkanı Erdoğan Rusya Devlet Başkanı Putin&#039;le bir araya geldi - [Penturk Haber  I Gerçeğin izinde,Haberin Peşinde ]">

  
  <link rel="dns-prefetch" href="//www.penturkhaber.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30412197-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-30412197-1');
</script>
  <head>

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30412197-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'UA-30412197-1');

</script>



<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-NC5NHHP');</script>

<!-- End Google Tag Manager -->



<script data-ad-client="ca-pub-8399085854926810" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Global site tag (gtag.js) - Google Ads: 1007833955 -->

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1007833955"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'AW-1007833955');

</script>

	

	<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30412197-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'UA-30412197-1');

</script>
<meta name="facebook-domain-verification" content="ndq0nmuxhp585qnbdb3wrhxc43o796" /> 

	</head>      </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.penturkhaber.com/"><img src="https://www.penturkhaber.com/images/banner/png-loggoo-dnm.png" alt="Cumhurbaşkanı Erdoğan Rusya Devlet Başkanı Putin&#039;le bir araya geldi   #penturkhaber #mamşet #haberler #sondakika #gündem #ph" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/galeri" title="GALERİLER" target="_blank">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/webtv" title="VİDEOLAR" target="_blank">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/yazarlar" title="Yazarlar" target="_blank">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/" title="Penturk Haber " target="_blank">
            <i class="fa fa-link text-danger fa-lg mr-1"></i> Penturk Haber           </a>
        </li>
              </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.penturkhaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.penturkhaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.penturkhaber.com/kadin" title="KADIN" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KADIN</a>
              <a href="https://www.penturkhaber.com/emlak" title="EMLAK" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>EMLAK</a>
              <a href="https://www.penturkhaber.com/medya" title="MEDYA" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MEDYA</a>
              <a href="https://www.penturkhaber.com/teknoloji" title="TEKNOLOJİ" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>TEKNOLOJİ</a>
              <a href="https://www.penturkhaber.com/bilim-tek" title="BİLİM-TEK" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>BİLİM-TEK</a>
              <a href="https://www.penturkhaber.com/ozel-haber" title="ÖZEL HABER" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>ÖZEL HABER</a>
              <a href="https://www.penturkhaber.com/magazin" title="MAGAZİN" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MAGAZİN</a>
              <a href="https://www.penturkhaber.com/dis-politika" title="DIŞ POLİTİKA" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-asterisk fa-fw text-danger"></i>DIŞ POLİTİKA</a>
              <a href="https://www.penturkhaber.com/yerel" title="Yerel" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yerel</a>
              <a href="https://www.penturkhaber.com/kultur-sanat" title="KÜLTÜR-SANAT" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>KÜLTÜR-SANAT</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.penturkhaber.com/" class="col-4 mb-1" title="Ana Sayfa" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.penturkhaber.com/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                <a href="https://www.penturkhaber.com/roportajlar.html" class="col-4 mb-1" title="Röportajlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Röportajlar    </a>
            <a href="https://www.penturkhaber.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler    </a>
            <a href="https://www.penturkhaber.com/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.penturkhaber.com/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
                <a href="https://www.penturkhaber.com/seri-ilanlar" class="col-4 mb-1" title="Seri İlanlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Seri İlanlar    </a>
            <a href="https://www.penturkhaber.com/firma-rehberi" class="col-4 mb-1" title="Firma Rehberi" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Firma Rehberi    </a>
                    <a href="https://www.penturkhaber.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="https://www.penturkhaber.com/kunye.html" class="col-4 mb-1" title="Künye" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.penturkhaber.com/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.penturkhaber.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
        <a href="https://www.penturkhaber.com/gizlilik-ilkeleri-s6.html" class="col-4 mb-1" title="Gizlilik Politikası" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası    </a>
            <a href="https://www.penturkhaber.com/" class="col-4 mb-1" title="Penturk Haber " target="_blank">
      <i class="fas fa-link fa-fw text-danger"></i> Penturk Haber     </a>
      </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/gundem" title="GÜNDEM" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>GÜNDEM          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/siyaset" title="SİYASET" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>SİYASET          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/ekonomi" title="EKONOMİ" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>EKONOMİ          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/egitim" title="EĞİTİM" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>EĞİTİM          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/saglik" title="SAĞLIK" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>SAĞLIK          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/kultur" title="KÜLTÜR" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>KÜLTÜR          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/dunya" title="DÜNYA" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>DÜNYA          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/spor" title="SPOR" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>SPOR          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/yasam" title="YAŞAM" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>YAŞAM          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/istanbul" title="İSTANBUL" target="_blank">
            <i class="fas fa-adn text-danger mr-1"></i>İSTANBUL          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.penturkhaber.com/roportaj" title="RÖPORTAJ" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>RÖPORTAJ          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:200px;height:700px;" >
                        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol1 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="0379802292"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol3 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="0686855129"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol4 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="8174888711"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p>                                                                    </div>
    <div id="right-ad" data-name="tb_block"         style="width:200px;height:700px;" >
                        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ1 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="1909631557"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ2 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="6896798536"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ1-3 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="7471513607"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ4 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="4501735334"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ5 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="2551532873"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ6 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="1870871012"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>        <p style="width:200px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sağ7 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8399085854926810"
 data-ad-slot="2523612710"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                            </div>
    <main class="container">
        <!-- FLASH ALERT -->
<div id="flash-alert" class="alert alert-dismissible my-3 fade d-none bg-warning" data-flash="fh15338"
    role="alert">
    <div class="row">
        <div class="col-2 blink-text lead font-weight-bold text-danger text-uppercase">Flaş Haber <i
                class="fa fa-angle-right fa-fx"></i></div>
        <a href="https://www.penturkhaber.com/gundem/murat-karayilan-in-ozel-gorevlendirdigi-2-terorist-etkisiz-h15338.html" title="Murat Karayılan&#039;ın özel görevlendirdiği 2 terörist etkisiz hale getirildi"
            class="col-10 lead text-left font-weight-bold"  target="_blank"
            >Murat Karayılan&#039;ın özel görevlendirdiği 2 terörist etkisiz hale getirildi</a>
    </div>
    <button type="button" class="close" data-dismiss="alert" aria-label="Close">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
<!-- SON DAKİKA -->
<div id="last-minute" class="my-3 bg-danger p-3 rounded">
    <div class="row">
        <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div>
        <div class="col-8">
            <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel">
                <div class="carousel-inner">
                                        <div class="carousel-item active">
                        <a href="https://www.penturkhaber.com/magazin/okan-yucel-yeni-parcasi-ile-sektore-farkli-bir-yorum-katiyor-h15350.html" title="Okan Yücel yeni parçası ile sektöre farklı bir yorum katıyor!"
                            class="text-white"  target="_blank"
                            >Okan Yücel yeni parçası ile sektöre farklı bir yorum katıyor!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/magazin/baris-gulay-sapla-saman-karismis-durumda-h15348.html" title="Barış Gülay : Sapla Saman karışmış durumda!"
                            class="text-white"  target="_blank"
                            >Barış Gülay : Sapla Saman karışmış durumda!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/magazin/ercan-dogan-muzik-piyasasini-yeni-sarkisiyla-sallayacak-h15347.html" title="Ercan Doğan müzik piyasasını yeni şarkısıyla  sallayacak!"
                            class="text-white"  target="_blank"
                            >Ercan Doğan müzik piyasasını yeni şarkısıyla  sallayacak!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/magazin/cezanin-gebze-konserinde-bir-anda-tartisma-ve-kavga-cikti-h15344.html" title="Ceza’nın Gebze konserinde bir anda tartışma ve kavga çıktı."
                            class="text-white"  target="_blank"
                            >Ceza’nın Gebze konserinde bir anda tartışma ve kavga çıktı.</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/abdulhamid-han-sondaj-gemisinde-kontrol-surecleri-basladi-h15342.html" title="Abdülhamid Han sondaj gemisinde kontrol süreçleri başladı"
                            class="text-white"  target="_blank"
                            >Abdülhamid Han sondaj gemisinde kontrol süreçleri başladı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/bakan-akar-tahil-sevkiyati-aksaksiz-suruyor-h15341.html" title="Bakan Akar: Tahıl sevkiyatı aksaksız sürüyor"
                            class="text-white"  target="_blank"
                            >Bakan Akar: Tahıl sevkiyatı aksaksız sürüyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/ekonomi/recineden-yillik-650-bin-dolar-katki-h15349.html" title="Reçineden yıllık 650 bin dolar katkı!"
                            class="text-white"  target="_blank"
                            >Reçineden yıllık 650 bin dolar katkı!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/altun-dan-ukrayna-mesaji-bazi-dostlarimiz-savasin-bitmesini-h15339.html" title="Altun&#039;dan Ukrayna mesajı: Bazı dostlarımız savaşın bitmesini istemiyor"
                            class="text-white"  target="_blank"
                            >Altun&#039;dan Ukrayna mesajı: Bazı dostlarımız savaşın bitmesini istemiyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/murat-karayilan-in-ozel-gorevlendirdigi-2-terorist-etkisiz-h15338.html" title="Murat Karayılan&#039;ın özel görevlendirdiği 2 terörist etkisiz hale getirildi"
                            class="text-white"  target="_blank"
                            >Murat Karayılan&#039;ın özel görevlendirdiği 2 terörist etkisiz hale getirildi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/dunya/putin-avrupa-turkiye-ye-minnettar-olmali-h15337.html" title="Putin: Avrupa Türkiye&#039;ye minnettar olmalı"
                            class="text-white"  target="_blank"
                            >Putin: Avrupa Türkiye&#039;ye minnettar olmalı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/dis-politika/cumhurbaskani-erdogan-rusya-devlet-baskani-putin-le-bir-araya-h15336.html" title="Cumhurbaşkanı Erdoğan Rusya Devlet Başkanı Putin&#039;le bir araya geldi"
                            class="text-white"  target="_blank"
                            >Cumhurbaşkanı Erdoğan Rusya Devlet Başkanı Putin&#039;le bir araya geldi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/dunya/her-acidan-goz-alici-kure-h15346.html" title="Her açıdan göz alıcı &#039;Küre&#039;"
                            class="text-white"  target="_blank"
                            >Her açıdan göz alıcı &#039;Küre&#039;</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/dunya/yakin-dogu-universitesi-turkiyenin-en-iyi-20-si-arasinda-h15345.html" title="Yakın Doğu Üniversitesi, Türkiye’nin en iyi 20&#039;si arasında!"
                            class="text-white"  target="_blank"
                            >Yakın Doğu Üniversitesi, Türkiye’nin en iyi 20&#039;si arasında!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yasam/ituder-bursa-da-tercih-ilgisi-h15343.html" title="İTÜDER Bursa&#039;da &#039;tercih&#039; ilgisi"
                            class="text-white"  target="_blank"
                            >İTÜDER Bursa&#039;da &#039;tercih&#039; ilgisi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/spor/turkiye-super-ligi-nde-gelecek-sezon-sampiyon-kim-olur-h15340.html" title="Türkiye Süper Ligi&#039;nde gelecek sezon şampiyon kim olur?"
                            class="text-white"  target="_blank"
                            >Türkiye Süper Ligi&#039;nde gelecek sezon şampiyon kim olur?</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yasam/dikkat-aedes-sivrisinekleri-turkiyede-h15335.html" title="Dikkat! Aedes sivrisinekleri Türkiye’de!"
                            class="text-white"  target="_blank"
                            >Dikkat! Aedes sivrisinekleri Türkiye’de!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/siyaset/bursa-karacabey-de-30-yildir-bitirilemeyen-balikci-barinagi-h15334.html" title="Bursa Karacabey&#039;de 30 yıldır bitirilemeyen &#039; Balıkçı Barınağı&#039;!"
                            class="text-white"  target="_blank"
                            >Bursa Karacabey&#039;de 30 yıldır bitirilemeyen &#039; Balıkçı Barınağı&#039;!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yasam/bursa-gemlik-te-ugur-bocekleri-kresi-nde-zam-yok-h15333.html" title="Bursa Gemlik&#039;te &#039;Uğur Böcekleri Kreşi&#039;nde zam yok"
                            class="text-white"  target="_blank"
                            >Bursa Gemlik&#039;te &#039;Uğur Böcekleri Kreşi&#039;nde zam yok</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/istanbul-da-tarihci-erhan-afyoncu-kutuphanesi-acildi-h15332.html" title="İstanbul&#039;da tarihçi Erhan Afyoncu Kütüphanesi açıldı"
                            class="text-white"  target="_blank"
                            >İstanbul&#039;da tarihçi Erhan Afyoncu Kütüphanesi açıldı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/teknoloji/oyun-alisverislerinde-yukselis-suruyor-h15331.html" title="Oyun alışverişlerinde yükseliş sürüyor"
                            class="text-white"  target="_blank"
                            >Oyun alışverişlerinde yükseliş sürüyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/izmitliler-limonata-ikramiyla-serinletildi-h15330.html" title="İzmitliler limonata ikramıyla serinletildi"
                            class="text-white"  target="_blank"
                            >İzmitliler limonata ikramıyla serinletildi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/siyaset/bursa-da-ak-partili-kadrolar-mudanya-yi-karis-karis-dolasti-h15329.html" title="Bursa&#039;da AK Partili kadrolar Mudanya&#039;yı karış karış dolaştı"
                            class="text-white"  target="_blank"
                            >Bursa&#039;da AK Partili kadrolar Mudanya&#039;yı karış karış dolaştı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/bakan-koca-dan-malpraktis-aciklamasi-h15328.html" title="Bakan Koca&#039;dan &#039;Malpraktis&#039; açıklaması!"
                            class="text-white"  target="_blank"
                            >Bakan Koca&#039;dan &#039;Malpraktis&#039; açıklaması!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/kocaeli-izmit-te-kontrollu-metruk-yikim-h15327.html" title="Kocaeli İzmit&#039;te kontrollü &#039;metruk&#039; yıkım"
                            class="text-white"  target="_blank"
                            >Kocaeli İzmit&#039;te kontrollü &#039;metruk&#039; yıkım</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/gundem/hado-hatay-dan-gazimagusa-seferlerine-basladi-h15326.html" title="HADO Hatay&#039;dan Gazimağusa seferlerine başladı"
                            class="text-white"  target="_blank"
                            >HADO Hatay&#039;dan Gazimağusa seferlerine başladı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/spor/kocaeli-izmit-te-gelecegin-yuzuculeri-fatma-abla-larindan-sertifikalandi-h15325.html" title="Kocaeli İzmit&#039;te geleceğin yüzücüleri &#039;Fatma Abla&#039;larından sertifikalandı"
                            class="text-white"  target="_blank"
                            >Kocaeli İzmit&#039;te geleceğin yüzücüleri &#039;Fatma Abla&#039;larından sertifikalandı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yasam/manisa-da-parti-pehlivan-mezari-basinda-anildi-h15324.html" title="Manisa&#039;da Parti Pehlivan mezarı başında anıldı"
                            class="text-white"  target="_blank"
                            >Manisa&#039;da Parti Pehlivan mezarı başında anıldı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/dunya/cumhurbaskani-erdogan-bu-gorusme-bolgeyi-rahatlatacak-h15323.html" title="Cumhurbaşkanı Erdoğan: Bu görüşme bölgeyi rahatlatacak"
                            class="text-white"  target="_blank"
                            >Cumhurbaşkanı Erdoğan: Bu görüşme bölgeyi rahatlatacak</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/duzce-de-uyusturucu-operasyonu-h15322.html" title="Düzce&#039;de uyuşturucu operasyonu"
                            class="text-white"  target="_blank"
                            >Düzce&#039;de uyuşturucu operasyonu</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.penturkhaber.com/yerel/bursa-osmangazi-binlerce-hayvana-sifa-oldu-h15321.html" title="Bursa Osmangazi binlerce hayvana şifa oldu"
                            class="text-white"  target="_blank"
                            >Bursa Osmangazi binlerce hayvana şifa oldu</a>
                    </div>
                                    </div>
            </div>
        </div>
        <div class="col-2 text-right">
            <a class="prev text-light" href="#last-minute-slide" data-slide="prev">
                <i class="fa fa-arrow-circle-left fa-lg"></i>
            </a>
            <a class="next text-light" href="#last-minute-slide" data-slide="next">
                <i class="fa fa-arrow-circle-right fa-lg"></i>
            </a>
        </div>
    </div>
</div>
                <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="15336" data-title="Cumhurbaşkanı Erdoğan Rusya Devlet Başkanı Putin&#039;le bir araya geldi"
        data-path="aHR0cDovL3d3dy5wZW50dXJraGFiZXIuY29tL2Rpcy1wb2xpdGlrYS9jdW1odXJiYXNrYW5pLWVyZG9nYW4tcnVzeWEtZGV2bGV0LWJhc2thbmktcHV0aW4tbGUtYmlyLWFyYXlhLWgxNTMzNi5odG1s">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">Cumhurbaşkanı Erdoğan Rusya Devlet Başkanı Putin&#039;le bir araya geldi</h1>
                                <h2 class="lead">
                    Cumhurbaşkanı Recep Tayyip Erdoğan, Rusya Devlet Başkanı Vladimir Putin ile görüşmesine ilişkin &quot;Suriye&#039;deki gelişmeleri bu vesileyle özellikle ele almamız inanıyorum ki bölgeye ayrıca rahatlama getirecektir&quot; dedi.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.penturkhaber.com/dis-politika" title="DIŞ POLİTİKA"
                        class="btn btn-info btn-sm text-white text-uppercase">DIŞ POLİTİKA</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 05.08.2022, 18:43                                        
                                    </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                data-src="https://www.penturkhaber.com/images/haberler/2022/08/cumhurbaskani_erdogan_rusya_devlet_baskani_putin_le_bir_araya_geldi_h15336_89f01.png" alt="Cumhurbaşkanı Erdoğan Rusya Devlet Başkanı Putin&#039;le bir araya geldi" width="100%">
                            </div>
                                    <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
              <a href="javascript:;" onclick="textDown(15336)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(15336)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="15336">
                                                            <p>Cumhurbaşkanı Recep Tayyip <strong class="klink">Erdoğan</strong> ve <strong class="klink">Rusya</strong> Devlet Başkanı Vladimir <strong class="klink">Putin</strong>'in Rus Sanatoryum'daki görüşmesi, saat 15.20'de başladı.</p>

<p>Görüşmenin basına açık bölümünde konuşan Cumhurbaşkanı Erdoğan, Putin'e teşekkür ederek Tahran ziyaretinin ardından 17 gün aradan sonra tekrar bir araya gelişleri sebebiyle memnuniyetini ifade etti.</p>

<p>Her iki ülke heyetinin <strong class="klink">Türkiye</strong>'de yaptığı görüşmelerin de verimli geçtiğini vurgulayan Erdoğan, "Siyasi, ekonomik ve ticari alanlarda birçok konuları ele aldılar ve şimdi de bizim bu konulardan sonra buna bir adeta nokta koymamız inanıyorum ki Türkiye-Rusya ilişkilerinde çok farklı bir sayfayı da açacaktır. Gerek enerjide gerek Karadeniz hattının tarımda, tahılda buradan atılan adımlar, turizmde yapılan görüşmeler, ulaşımla ilgili olarak atılan adımlar ki bütün bunlarla beraber bölgedeki bazı adımların atılması, bunlar gerek heyetlerimizin yaptığı ama bizim de bugün başa baş ikili bu görüşmeyi yapmak suretiyle Türkiye ve Rusya'nın bölgede oynadığı rolü ortaya koyması bakımından çok önemli" ifadelerini kullandı.</p>

<p><strong>"Terörle mücadelede dayanışmamız büyük önem arz ediyor"</strong></p>

<p>Cumhurbaşkanı Erdoğan, konuşmasında şunları kaydetti:</p>

<p>"Suriye'deki gelişmeleri bu vesileyle özellikle ele almamız inanıyorum ki bölgeye ayrıca rahatlama getirecektir. Terörle mücadelede dayanışmamız büyük önem arz ediyor ve bu konuyla ilgili olarak da atacağımız adımlar, yapacağımız görüşmelerle inanıyorum ki bir güç kazanacaktır. Yine bugün tabii dünyanın gözü Soçi'de. 'Acaba Soçi'de ne görüştüler, ne yaptılar?' Burayı takip ediyorlar. Bizim de yapacağımız bu görüşmelerden sonra da bunlara verilecek olan cevaplar onları belli istikamette yönlendirecektir.''</p>

<p></p>

<p><strong>"Akkuyu konusunu bir noktaya getirmemiz büyük önem arz ediyor"</strong></p><div class="p_ad"><script async src="https://widget.cdn.vidyome.com/builds/loader.js?637449"></script></div>

<p>Akkuyu konusunun büyük önem taşıdığını vurgulayan Cumhurbaşkanı Erdoğan, ''Sizin de ifade ettiğiniz gibi Akkuyu konusu büyük önem arz ediyor. Enerji alanında Akkuyu konusunu bugün sizlerle bir noktaya getirmemiz onu belli bir yerde gerçekten değerlendirerek, karara bağlanmamız Akkuyu'daki süreci ertelemeye fırsat vermeyecektir. Çünkü belirlenen takvimin işlemesi ve Akkuyu'nun belirlenen zamanda bitirilmesi çok çok büyük önem arz ediyor. Zira Türkiye'nin enerji temininde yüzde 10 enerji potansiyelini Akkuyu Enerji Santrali halledecek ve bu konuyla ilgili olarak da etraflıca bir görüşme yapmamızın faydalı olacağına inanıyorum. Ben de bugün böyle bir fırsatı bulduğumuz için memnuniyetimi özellikle ifade etmek istiyorum" dedi.</p></p>                </div>
                                                                                                <div id="related-news" class="mt-3">
                                        <div class="media bg-light shadow-sm mb-2">
                        <a href="https://www.penturkhaber.com/dunya/cumhurbaskani-erdogan-rusyada-h15318.html" title="Cumhurbaşkanı Erdoğan Rusya’da"
                             target="_blank" >
                            <img alt="Cumhurbaşkanı Erdoğan Rusya’da" class="img-fluid align-self-center lazyload"
                                src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/135x76/haberler/thumbs/2022/08/cumhurbaskani_erdogan_rusyada.jpg" width="135">
                        </a>
                        <div class="media-body align-self-center p-3">
                            <div>
                                <a href="https://www.penturkhaber.com/dunya" title="DÜNYA"
                                     target="_blank"                                     class="badge badge-info font-weight-normal mb-2">
                                    DÜNYA                                </a>
                            </div>
                            <a href="https://www.penturkhaber.com/dunya/cumhurbaskani-erdogan-rusyada-h15318.html" title="Cumhurbaşkanı Erdoğan Rusya’da"
                                 target="_blank"  class="font-weight-bold">
                                Cumhurbaşkanı Erdoğan Rusya’da                            </a>
                        </div>
                    </div>
                                        <div class="media bg-light shadow-sm mb-2">
                        <a href="https://www.penturkhaber.com/dunya/cumhurbaskani-erdogan-rusyaya-gitti-h15303.html" title="Cumhurbaşkanı Erdoğan, Rusya’ya gitti"
                             target="_blank" >
                            <img alt="Cumhurbaşkanı Erdoğan, Rusya’ya gitti" class="img-fluid align-self-center lazyload"
                                src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/135x76/haberler/thumbs/2022/08/cumhurbaskani_erdogan_rusyaya_gitti.jpg" width="135">
                        </a>
                        <div class="media-body align-self-center p-3">
                            <div>
                                <a href="https://www.penturkhaber.com/dunya" title="DÜNYA"
                                     target="_blank"                                     class="badge badge-info font-weight-normal mb-2">
                                    DÜNYA                                </a>
                            </div>
                            <a href="https://www.penturkhaber.com/dunya/cumhurbaskani-erdogan-rusyaya-gitti-h15303.html" title="Cumhurbaşkanı Erdoğan, Rusya’ya gitti"
                                 target="_blank"  class="font-weight-bold">
                                Cumhurbaşkanı Erdoğan, Rusya’ya gitti                            </a>
                        </div>
                    </div>
                                        <div class="media bg-light shadow-sm mb-2">
                        <a href="https://www.penturkhaber.com/gundem/konut-satislari-mayis-ta-ikiye-katlandi-en-cok-konutu-rusyalilar-aldi-h10440.html" title="Konut satışları Mayıs&#039;ta ikiye katlandı... En çok konutu Rusyalılar aldı"
                             target="_blank" >
                            <img alt="Konut satışları Mayıs&#039;ta ikiye katlandı... En çok konutu Rusyalılar aldı" class="img-fluid align-self-center lazyload"
                                src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/135x76/haberler/thumbs/2022/06/konut_satislari_mayis_ta_ikiye_katlandi_en_cok_konutu_rusyalilar_aldi.jpg" width="135">
                        </a>
                        <div class="media-body align-self-center p-3">
                            <div>
                                <a href="https://www.penturkhaber.com/gundem" title="GÜNDEM"
                                     target="_blank"                                     class="badge badge-info font-weight-normal mb-2">
                                    GÜNDEM                                </a>
                            </div>
                            <a href="https://www.penturkhaber.com/gundem/konut-satislari-mayis-ta-ikiye-katlandi-en-cok-konutu-rusyalilar-aldi-h10440.html" title="Konut satışları Mayıs&#039;ta ikiye katlandı... En çok konutu Rusyalılar aldı"
                                 target="_blank"  class="font-weight-bold">
                                Konut satışları Mayıs&#039;ta ikiye katlandı... En çok konutu Rusyalılar aldı                            </a>
                        </div>
                    </div>
                                        <div class="media bg-light shadow-sm mb-2">
                        <a href="https://www.penturkhaber.com/siyaset/kremlin-den-putin-ve-erdogan-gorusmesine-iliskin-aciklama-h10416.html" title="Kremlin&#039;den Putin ve Erdoğan görüşmesine ilişkin açıklama"
                             target="_blank" >
                            <img alt="Kremlin&#039;den Putin ve Erdoğan görüşmesine ilişkin açıklama" class="img-fluid align-self-center lazyload"
                                src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/135x76/haberler/thumbs/2022/06/kremlin_den_putin_ve_erdogan_gorusmesine_iliskin_aciklama_h10416_7e001.jpg" width="135">
                        </a>
                        <div class="media-body align-self-center p-3">
                            <div>
                                <a href="https://www.penturkhaber.com/siyaset" title="SİYASET"
                                     target="_blank"                                     class="badge badge-info font-weight-normal mb-2">
                                    SİYASET                                </a>
                            </div>
                            <a href="https://www.penturkhaber.com/siyaset/kremlin-den-putin-ve-erdogan-gorusmesine-iliskin-aciklama-h10416.html" title="Kremlin&#039;den Putin ve Erdoğan görüşmesine ilişkin açıklama"
                                 target="_blank"  class="font-weight-bold">
                                Kremlin&#039;den Putin ve Erdoğan görüşmesine ilişkin açıklama                            </a>
                        </div>
                    </div>
                                        <div class="media bg-light shadow-sm mb-2">
                        <a href="https://www.penturkhaber.com/ekonomi/artan-maliyetlerden-dolayi-simdide-pirinc-krizi-kapimizda-h10261.html" title="Artan maliyetlerden dolayı şimdide Pirinç krizi kapımızda"
                             target="_blank" >
                            <img alt="Artan maliyetlerden dolayı şimdide Pirinç krizi kapımızda" class="img-fluid align-self-center lazyload"
                                src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/135x76/haberler/thumbs/2022/06/artan-maliyetlerden-dolayi-simdide-pirinc-krizi-kapimizda_4f896.jpg" width="135">
                        </a>
                        <div class="media-body align-self-center p-3">
                            <div>
                                <a href="https://www.penturkhaber.com/ekonomi" title="EKONOMİ"
                                     target="_blank"                                     class="badge badge-info font-weight-normal mb-2">
                                    EKONOMİ                                </a>
                            </div>
                            <a href="https://www.penturkhaber.com/ekonomi/artan-maliyetlerden-dolayi-simdide-pirinc-krizi-kapimizda-h10261.html" title="Artan maliyetlerden dolayı şimdide Pirinç krizi kapımızda"
                                 target="_blank"  class="font-weight-bold">
                                Artan maliyetlerden dolayı şimdide Pirinç krizi kapımızda                            </a>
                        </div>
                    </div>
                                        <div class="media bg-light shadow-sm mb-2">
                        <a href="https://www.penturkhaber.com/dis-politika/cavusoglu-lavrov-ile-gorusmede-dortlu-toplantiya-ev-sahipligi-h10200.html" title="Çavuşoğlu: Lavrov ile görüşmede, dörtlü toplantıya ev sahipliği yapmaya hazır olduğumuzu söyledik"
                             target="_blank" >
                            <img alt="Çavuşoğlu: Lavrov ile görüşmede, dörtlü toplantıya ev sahipliği yapmaya hazır olduğumuzu söyledik" class="img-fluid align-self-center lazyload"
                                src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/135x76/haberler/thumbs/2022/06/cavusoglu_lavrov_ile_gorusmede_dortlu_toplantiya_ev_sahipligi_yapmaya_hazir_oldugumuzu_soyledik_h10200_cc0c5.png" width="135">
                        </a>
                        <div class="media-body align-self-center p-3">
                            <div>
                                <a href="https://www.penturkhaber.com/dis-politika" title="DIŞ POLİTİKA"
                                     target="_blank"                                     class="badge badge-info font-weight-normal mb-2">
                                    DIŞ POLİTİKA                                </a>
                            </div>
                            <a href="https://www.penturkhaber.com/dis-politika/cavusoglu-lavrov-ile-gorusmede-dortlu-toplantiya-ev-sahipligi-h10200.html" title="Çavuşoğlu: Lavrov ile görüşmede, dörtlü toplantıya ev sahipliği yapmaya hazır olduğumuzu söyledik"
                                 target="_blank"  class="font-weight-bold">
                                Çavuşoğlu: Lavrov ile görüşmede, dörtlü toplantıya ev sahipliği yapmaya hazır olduğumuzu söyledik                            </a>
                        </div>
                    </div>
                                        <div class="media bg-light shadow-sm mb-2">
                        <a href="https://www.penturkhaber.com/ekonomi/benzin-ve-lpg-ye-bir-buyuk-zam-daha-zamlar-ne-zaman-duracak-h10058.html" title="Benzin ve LPG&#039;ye bir büyük zam daha: Zamlar ne zaman duracak?"
                             target="_blank" >
                            <img alt="Benzin ve LPG&#039;ye bir büyük zam daha: Zamlar ne zaman duracak?" class="img-fluid align-self-center lazyload"
                                src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/135x76/haberler/thumbs/2022/06/benzin-ve-lpg-ye-bir-buyuk-zam-daha-zamlar-ne-zaman-duracak_15ee7.jpg" width="135">
                        </a>
                        <div class="media-body align-self-center p-3">
                            <div>
                                <a href="https://www.penturkhaber.com/ekonomi" title="EKONOMİ"
                                     target="_blank"                                     class="badge badge-info font-weight-normal mb-2">
                                    EKONOMİ                                </a>
                            </div>
                            <a href="https://www.penturkhaber.com/ekonomi/benzin-ve-lpg-ye-bir-buyuk-zam-daha-zamlar-ne-zaman-duracak-h10058.html" title="Benzin ve LPG&#039;ye bir büyük zam daha: Zamlar ne zaman duracak?"
                                 target="_blank"  class="font-weight-bold">
                                Benzin ve LPG&#039;ye bir büyük zam daha: Zamlar ne zaman duracak?                            </a>
                        </div>
                    </div>
                                        <div class="media bg-light shadow-sm mb-2">
                        <a href="https://www.penturkhaber.com/dunya/rusya-disisleri-bakani-sergey-lavrov-apar-topar-turkiye-ye-h9670.html" title="Rusya Dışişleri Bakanı Sergey Lavrov apar topar Türkiye&#039;ye geliyor"
                             target="_blank" >
                            <img alt="Rusya Dışişleri Bakanı Sergey Lavrov apar topar Türkiye&#039;ye geliyor" class="img-fluid align-self-center lazyload"
                                src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/135x76/haberler/thumbs/2022/06/rusya-disisleri-bakani-sergey-lavrov-apar-topar-turkiye-ye-geliyor_c79d9.jpg" width="135">
                        </a>
                        <div class="media-body align-self-center p-3">
                            <div>
                                <a href="https://www.penturkhaber.com/dunya" title="DÜNYA"
                                     target="_blank"                                     class="badge badge-info font-weight-normal mb-2">
                                    DÜNYA                                </a>
                            </div>
                            <a href="https://www.penturkhaber.com/dunya/rusya-disisleri-bakani-sergey-lavrov-apar-topar-turkiye-ye-h9670.html" title="Rusya Dışişleri Bakanı Sergey Lavrov apar topar Türkiye&#039;ye geliyor"
                                 target="_blank"  class="font-weight-bold">
                                Rusya Dışişleri Bakanı Sergey Lavrov apar topar Türkiye&#039;ye geliyor                            </a>
                        </div>
                    </div>
                                    </div>
                                            </div>
                        <div class="card-footer bg-white text-secondary">
                <div class="news-tags">
                                        <a href="https://www.penturkhaber.com/haberleri/t%C3%BCrkiye" title="türkiye"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#türkiye</a>
                                        <a href="https://www.penturkhaber.com/haberleri/Rusya" title="Rusya"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#Rusya</a>
                                        <a href="https://www.penturkhaber.com/haberleri/putin" title="putin"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#putin</a>
                                        <a href="https://www.penturkhaber.com/haberleri/erdo%C4%9Fan" title="erdoğan"
                         target="_blank"                         class="btn btn-outline-secondary btn-sm mb-2">#erdoğan</a>
                                    </div>
            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result15336" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form15336">
  <input name="hid" type="hidden" value="15336"/>
  <input name="mid" type="hidden" value="15336"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(15336);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.penturkhaber.com/yerel/duzce-de-yasli-adam-traktor-kazasinda-hayatini-kaybetti-h14819.html" title="Düzce&#039;de yaşlı adam traktör kazasında hayatını kaybetti"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/194x116/haberler/2022/07/duzce_de_yasli_adam_traktor_kazasinda_hayatini_kaybetti.jpg" alt="Düzce&#039;de yaşlı adam traktör kazasında hayatını kaybetti">
                        </a>
                        <h6>
                            <a href="https://www.penturkhaber.com/yerel/duzce-de-yasli-adam-traktor-kazasinda-hayatini-kaybetti-h14819.html" title="Düzce&#039;de yaşlı adam traktör kazasında hayatını kaybetti"
                                 target="_blank" >
                                Düzce&#039;de yaşlı adam traktör kazasında hayatını kaybetti                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.penturkhaber.com/gundem/fatih-erbakan-dan-suriye-mesaji-h14835.html" title="Fatih Erbakan&#039;dan &#039;Suriye&#039; mesajı"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/194x116/haberler/2022/08/fatih_erbakan_dan_suriye_mesaji.jpg" alt="Fatih Erbakan&#039;dan &#039;Suriye&#039; mesajı">
                        </a>
                        <h6>
                            <a href="https://www.penturkhaber.com/gundem/fatih-erbakan-dan-suriye-mesaji-h14835.html" title="Fatih Erbakan&#039;dan &#039;Suriye&#039; mesajı"
                                 target="_blank" >
                                Fatih Erbakan&#039;dan &#039;Suriye&#039; mesajı                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.penturkhaber.com/gundem/kaski-den-yagmur-suyu-hatti-imalati-h15275.html" title="KASKİ&#039;den yağmur suyu hattı imalatı"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.penturkhaber.com/images/resize/100/194x116/haberler/2022/08/kaski_den_yagmur_suyu_hatti_imalati.jpg" alt="KASKİ&#039;den yağmur suyu hattı imalatı">
                        </a>
                        <h6>
                            <a href="https://www.penturkhaber.com/gundem/kaski-den-yagmur-suyu-hatti-imalati-h15275.html" title="KASKİ&#039;den yağmur suyu hattı imalatı"
                                 target="_blank" >
                                KASKİ&#039;den yağmur suyu hattı imalatı                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.penturkhaber.com/dis-politika/cavusoglu-abd-li-mevkidasi-ile-gorustu-h11518.html" title="Çavuşoğlu ABD&#039;li mevkidaşı ile görüştü" target="_blank">
      <img alt="Çavuşoğlu ABD&#039;li mevkidaşı ile görüştü" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/06/cavusoglu_abd_li_mevkidasi_ile_gorustu_h11518_39223.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/dis-politika/cavusoglu-abd-li-mevkidasi-ile-gorustu-h11518.html" title="Çavuşoğlu ABD&#039;li mevkidaşı ile görüştü" target="_blank">
          Çavuşoğlu ABD&#039;li mevkidaşı ile görüştü        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.penturkhaber.com/dis-politika/bakan-cavusoglu-tahil-koridoru-icin-yapici-rol-ustleniyoruz-h11179.html" title="Bakan Çavuşoğlu: Tahıl koridoru için yapıcı rol üstleniyoruz" target="_blank">
      <img alt="Bakan Çavuşoğlu: Tahıl koridoru için yapıcı rol üstleniyoruz" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/06/bakan_cavusoglu_tahil_koridoru_icin_yapici_rol_ustleniyoruz_h11179_9dc1c.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/dis-politika/bakan-cavusoglu-tahil-koridoru-icin-yapici-rol-ustleniyoruz-h11179.html" title="Bakan Çavuşoğlu: Tahıl koridoru için yapıcı rol üstleniyoruz" target="_blank">
          Bakan Çavuşoğlu: Tahıl koridoru için yapıcı rol üstleniyoruz        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.penturkhaber.com/dis-politika/turkiye-ve-suudi-arabistan-dan-yeni-is-birligi-vurgusu-h11139.html" title="Türkiye ve Suudi Arabistan&#039;dan yeni iş birliği vurgusu" target="_blank">
      <img alt="Türkiye ve Suudi Arabistan&#039;dan yeni iş birliği vurgusu" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/06/turkiye_ve_suudi_arabistan_dan_yeni_is_birligi_vurgusu_h11139_2a452.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/dis-politika/turkiye-ve-suudi-arabistan-dan-yeni-is-birligi-vurgusu-h11139.html" title="Türkiye ve Suudi Arabistan&#039;dan yeni iş birliği vurgusu" target="_blank">
          Türkiye ve Suudi Arabistan&#039;dan yeni iş birliği vurgusu        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.penturkhaber.com/dis-politika/bosna-hersekte-ihtilafa-izin-veremeyiz-h10832.html" title="Bosna Hersek’te ihtilafa izin veremeyiz" target="_blank">
      <img alt="Bosna Hersek’te ihtilafa izin veremeyiz" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/06/bosna_hersekte_ihtilafa_izin_veremeyiz_h10832_63d1d.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/dis-politika/bosna-hersekte-ihtilafa-izin-veremeyiz-h10832.html" title="Bosna Hersek’te ihtilafa izin veremeyiz" target="_blank">
          Bosna Hersek’te ihtilafa izin veremeyiz        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.penturkhaber.com/dis-politika/yunanistan-haddini-iyice-asti-turkler-yok-edilmeli-h10762.html" title="Yunanistan haddini iyice aştı: Türkler yok edilmeli" target="_blank">
      <img alt="Yunanistan haddini iyice aştı: Türkler yok edilmeli" class="img-fluid align-self-center lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/135x87/haberler/thumbs/2022/06/yunanistan_haddini_iyice_asti_turkler_yok_edilmeli_h10762_ac0c3.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.penturkhaber.com/dis-politika/yunanistan-haddini-iyice-asti-turkler-yok-edilmeli-h10762.html" title="Yunanistan haddini iyice aştı: Türkler yok edilmeli" target="_blank">
          Yunanistan haddini iyice aştı: Türkler yok edilmeli        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- YAZARLAR -->
<div id="authors-sidebar" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Köşe Yazarlarımız</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.penturkhaber.com/yazarlar" title="Köşe Yazarlarımız" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/33/yildiray-cicek" title="Yıldıray ÇİÇEK" target="_blank">
          <img alt="Yıldıray ÇİÇEK" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/yd.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/33/yildiray-cicek" title="Yıldıray ÇİÇEK" target="_blank">
            Yıldıray ÇİÇEK          </a>
          <h6>
            <a href="https://www.penturkhaber.com/6-li-masa-goygoycusu-taha-akyol-makale,1326.html" title="6&#039;lı masa goygoycusu Taha Akyol" target="_blank">
              6&#039;lı masa goygoycusu Taha Akyol            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/32/sukru-alniacik" title="ŞÜKRÜ ALNIAÇIK" target="_blank">
          <img alt="ŞÜKRÜ ALNIAÇIK" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/sa.jpg">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/32/sukru-alniacik" title="ŞÜKRÜ ALNIAÇIK" target="_blank">
            ŞÜKRÜ ALNIAÇIK          </a>
          <h6>
            <a href="https://www.penturkhaber.com/sari-avni-den-surpriz-cikis-makale,1325.html" title="Sarı Avni&#039;den Sürpriz Çıkış!" target="_blank">
              Sarı Avni&#039;den Sürpriz Çıkış!            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/110/elmas-kama" title="Elmas KAMA" target="_blank">
          <img alt="Elmas KAMA" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/Screenshot_8.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/110/elmas-kama" title="Elmas KAMA" target="_blank">
            Elmas KAMA          </a>
          <h6>
            <a href="https://www.penturkhaber.com/degisime-yeniliklere-hazir-misin-makale,1323.html" title="DEĞİŞİME, YENİLİKLERE HAZIR MISIN?" target="_blank">
              DEĞİŞİME, YENİLİKLERE HAZIR MISIN?            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/107/selda-ozcan" title="Selda ÖZCAN" target="_blank">
          <img alt="Selda ÖZCAN" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/Screenshot_2.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/107/selda-ozcan" title="Selda ÖZCAN" target="_blank">
            Selda ÖZCAN          </a>
          <h6>
            <a href="https://www.penturkhaber.com/guvenmek-istermisin-makale,1321.html" title="GÜVENMEK İSTERMİSİN?" target="_blank">
              GÜVENMEK İSTERMİSİN?            </a>
          </h6>
        </div>
      </div>
            <div class="media mb-2 pb-2 border-bottom">
        <a href="https://www.penturkhaber.com/profil/15/sinan-gorgun" title="Sinan GÖRGÜN" target="_blank">
          <img alt="Sinan GÖRGÜN" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/sinan.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/15/sinan-gorgun" title="Sinan GÖRGÜN" target="_blank">
            Sinan GÖRGÜN          </a>
          <h6>
            <a href="https://www.penturkhaber.com/mevzu-derindevlet-meselesi-makale,1320.html" title="Mevzu Derin,Devlet Meselesi!" target="_blank">
              Mevzu Derin,Devlet Meselesi!            </a>
          </h6>
        </div>
      </div>
            <div class="media">
        <a href="https://www.penturkhaber.com/profil/61/hasan-celik" title="Hasan ÇELİK" target="_blank">
          <img alt="Hasan ÇELİK" class="img-fluid align-self-center mr-3 rounded lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/75x75/yazarlar/hasan-celik.png">
        </a>
        <div class="media-body align-self-center">
          <a class="text-info font-weight-bold text-uppercase" href="https://www.penturkhaber.com/profil/61/hasan-celik" title="Hasan ÇELİK" target="_blank">
            Hasan ÇELİK          </a>
          <h6>
            <a href="https://www.penturkhaber.com/devlet-bahceli-ile-25-yil-makale,1318.html" title="DEVLET BAHÇELİ İLE 25 YIL" target="_blank">
              DEVLET BAHÇELİ İLE 25 YIL            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
<!-- HAVA DURUMU -->
<div id="weather-widget" class="mb-3">
  <div class="card shadow-sm bg-info">
    <div class="card-body">
      <div class="row">
        <div class="col-6 weather-degree text-light" data-name="weather-degree">
          <i class="wi wi-day-cloudy text-warning"></i> 31        </div>
        <div class="col-6 weather-city pt-3">
          <div class="form-group text-center">
            <select data-name="weather-select" class="mb-1">
                              <option value="TUXX0061" >Adana</option>
                              <option value="9267066" >Adıyaman</option>
                              <option value="TUXX0046" >Afyon</option>
                              <option value="771" >Ağrı</option>
                              <option value="901" >Aksaray</option>
                              <option value="1412" >Amasya</option>
                              <option value="TUXX0002" >Ankara</option>
                              <option value="TUXX0004" >Antalya</option>
                              <option value="1885" >Ardahan</option>
                              <option value="9264197" >Artvin</option>
                              <option value="TUXX0051" >Aydın</option>
                              <option value="TUXX0041" >Balıkesir</option>
                              <option value="3037" >Bartın</option>
                              <option value="9261679" >Batman</option>
                              <option value="3200" >Bayburt</option>
                              <option value="3946" >Bilecik</option>
                              <option value="9260548" >Bingöl</option>
                              <option value="4045" >Bitlis</option>
                              <option value="TUXX0032" >Bolu</option>
                              <option value="5249" >Burdur</option>
                              <option value="TUXX0039" >Bursa</option>
                              <option value="TUXX0037" >Çanakkale</option>
                              <option value="9258078" >Çankırı</option>
                              <option value="TUXX0033" >Çorum</option>
                              <option value="8899" >Denizli</option>
                              <option value="TUXX0010" >Diyarbakır</option>
                              <option value="9252670" >Düzce</option>
                              <option value="TUXX0030" >Edirne</option>
                              <option value="TUXX0049" >Elazığ</option>
                              <option value="TUXX0035" >Erzincan</option>
                              <option value="TUXX0013" >Erzurum</option>
                              <option value="TUXX0040" >Eskişehir</option>
                              <option value="TUXX0055" >Gaziantep</option>
                              <option value="12125" >Giresun</option>
                              <option value="9248871" >Gümüşhane</option>
                              <option value="9255950" >Hakkari</option>
                              <option value="1694" >Hatay</option>
                              <option value="9245907" >Iğdır</option>
                              <option value="TUXX0052" >Isparta</option>
                              <option value="TUXX0014" selected>İstanbul</option>
                              <option value="TUXX0015" >İzmir</option>
                              <option value="15888" >K. Maraş</option>
                              <option value="9243604" >Karabük</option>
                              <option value="16174" >Karaman</option>
                              <option value="743952" >Kars</option>
                              <option value="16274" >Kastamonu</option>
                              <option value="16345" >Kayseri</option>
                              <option value="TUXX0019" >Kırıkkale</option>
                              <option value="16847" >Kırklareli</option>
                              <option value="TUXX0042" >Kırşehir</option>
                              <option value="16700" >Kilis</option>
                              <option value="TUXX0017" >Kocaeli</option>
                              <option value="TUXX0053" >Konya</option>
                              <option value="17542" >Kütahya</option>
                              <option value="19917" >Malatya</option>
                              <option value="20103" >Manisa</option>
                              <option value="20271" >Mardin</option>
                              <option value="14693" >Mersin</option>
                              <option value="TUXX0057" >Muğla</option>
                              <option value="TUXX0062" >Muş</option>
                              <option value="TUXX0065" >Nevşehir</option>
                              <option value="23341" >Niğde</option>
                              <option value="24553" >Ordu</option>
                              <option value="24703" >Osmaniye</option>
                              <option value="27911" >Rize</option>
                              <option value="TUXX0022" >Sakarya</option>
                              <option value="TUXX0023" >Samsun</option>
                              <option value="TUXX0050" >Siirt</option>
                              <option value="30965" >Sinop</option>
                              <option value="TUXX0034" >Sivas</option>
                              <option value="34552" >Şanlıurfa</option>
                              <option value="10034630" >Şırnak</option>
                              <option value="TUXX0031" >Tekirdağ</option>
                              <option value="33558" >Tokat</option>
                              <option value="TUXX0029" >Trabzon</option>
                              <option value="9226242" >Tunceli</option>
                              <option value="TUXX0045" >Uşak</option>
                              <option value="TUXX0043" >Van</option>
                              <option value="9250659" >Yalova</option>
                              <option value="37318" >Yozgat</option>
                              <option value="TUXX0028" >Zonguldak</option>
                              <option value="10208812" >Kıbrıs</option>
                              <option value="10700" >Famagusta</option>
                              <option value="23317" >Girne</option>
                              <option value="7261129" >Güzelyurt</option>
                              <option value="23317" >Lefkoşa</option>
                          </select>
          </div>
        </div>
        <div class="col-12">
          <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">az bulutlu</div>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- NAMAZ VAKİTLERİ -->
<div id="prayer-times" class="mb-3" data-name="prayer-times">
  <div class="card shadow-sm">
    <div class="card-header">
      <span class="first-word text-white text-uppercase">Namaz Vakti</span>
      <span class="btn btn-dark btn-sm float-right disabled text-uppercase">05 Ağustos 2022</span>
    </div>
    <div class="card-header">
      <div class="form-group text-center">
        <select data-name="prayer-times-select">
                    <option value="adana">Adana</option>
                    <option value="adiyaman">Adıyaman</option>
                    <option value="afyon">Afyon</option>
                    <option value="agri">Ağrı</option>
                    <option value="aksaray">Aksaray</option>
                    <option value="amasya">Amasya</option>
                    <option value="ankara">Ankara</option>
                    <option value="antalya">Antalya</option>
                    <option value="ardahan">Ardahan</option>
                    <option value="artvin">Artvin</option>
                    <option value="aydin">Aydın</option>
                    <option value="balikesir">Balıkesir</option>
                    <option value="bartin">Bartın</option>
                    <option value="batman">Batman</option>
                    <option value="bayburt">Bayburt</option>
                    <option value="bilecik">Bilecik</option>
                    <option value="bingol">Bingöl</option>
                    <option value="bitlis">Bitlis</option>
                    <option value="bolu">Bolu</option>
                    <option value="burdur">Burdur</option>
                    <option value="bursa">Bursa</option>
                    <option value="canakkale">Çanakkale</option>
                    <option value="cankiri">Çankırı</option>
                    <option value="corum">Çorum</option>
                    <option value="denizli">Denizli</option>
                    <option value="diyarbakir">Diyarbakır</option>
                    <option value="duzce">Düzce</option>
                    <option value="edirne">Edirne</option>
                    <option value="elazig">Elazığ</option>
                    <option value="erzincan">Erzincan</option>
                    <option value="erzurum">Erzurum</option>
                    <option value="eskisehir">Eskişehir</option>
                    <option value="gaziantep">Gaziantep</option>
                    <option value="giresun">Giresun</option>
                    <option value="gumushane">Gümüşhane</option>
                    <option value="hakkari">Hakkari</option>
                    <option value="hatay">Hatay</option>
                    <option value="igdir">Iğdır</option>
                    <option value="isparta">Isparta</option>
                    <option value="istanbul" selected>İstanbul</option>
                    <option value="izmir">İzmir</option>
                    <option value="kahramanmaras">Kahramanmaraş</option>
                    <option value="karabuk">Karabük</option>
                    <option value="karaman">Karaman</option>
                    <option value="kars">Kars</option>
                    <option value="kastamonu">Kastamonu</option>
                    <option value="kayseri">Kayseri</option>
                    <option value="kirikkale">Kırıkkale</option>
                    <option value="kirklareli">Kırklareli</option>
                    <option value="kirsehir">Kırşehir</option>
                    <option value="kilis">Kilis</option>
                    <option value="izmit">Kocaeli</option>
                    <option value="konya">Konya</option>
                    <option value="kutahya">Kütahya</option>
                    <option value="malatya">Malatya</option>
                    <option value="manisa">Manisa</option>
                    <option value="mardin">Mardin</option>
                    <option value="mersin">Mersin</option>
                    <option value="mugla">Muğla</option>
                    <option value="mus">Muş</option>
                    <option value="nevsehir">Nevşehir</option>
                    <option value="nigde">Niğde</option>
                    <option value="ordu">Ordu</option>
                    <option value="osmaniye">Osmaniye</option>
                    <option value="rize">Rize</option>
                    <option value="adapazari">Sakarya</option>
                    <option value="samsun">Samsun</option>
                    <option value="siirt">Siirt</option>
                    <option value="sinop">Sinop</option>
                    <option value="sivas">Sivas</option>
                    <option value="sanliurfa">Şanlıurfa</option>
                    <option value="sirnak">Şırnak</option>
                    <option value="tekirdag">Tekirdağ</option>
                    <option value="tokat">Tokat</option>
                    <option value="trabzon">Trabzon</option>
                    <option value="tunceli">Tunceli</option>
                    <option value="usak">Uşak</option>
                    <option value="van">Van</option>
                    <option value="yalova">Yalova</option>
                    <option value="yozgat">Yozgat</option>
                    <option value="zonguldak">Zonguldak</option>
                  </select>
      </div>
    </div>
    <div class="card-body">
      <table class="table table-striped text-light">
        <tbody>
          <tr data-hour="04:14" data-time-name="imsak">
            <td class="text-center"><i class="wi wi-day-fog text-warning"></i></td>
            <td class="text-uppercase">İmsak</td>
            <td class="font-weight-bold imsak">04:14</td>
            <td></td>
          </tr>
          <tr data-hour="05:57" data-time-name="gunes">
            <td class="text-center"><i class="wi wi-sunrise text-warning"></i></td>
            <td class="text-uppercase">Güneş</td>
            <td class="font-weight-bold gunes">05:57</td>
            <td></td>
          </tr>
          <tr data-hour="13:15" data-time-name="ogle">
            <td class="text-center"><i class="wi wi-day-sunny text-warning"></i></td>
            <td class="text-uppercase">Öğle</td>
            <td class="font-weight-bold ogle">13:15</td>
            <td></td>
          </tr>
          <tr data-hour="17:08" data-time-name="ikindi">
            <td class="text-center"><i class="wi wi-sunset text-warning"></i></td>
            <td class="text-uppercase">İkindi</td>
            <td class="font-weight-bold ikindi">17:08</td>
            <td></td>
          </tr>
          <tr data-hour="20:24" data-time-name="aksam">
            <td class="text-center"><i class="wi wi-moonrise text-warning"></i></td>
            <td class="text-uppercase">Akşam</td>
            <td class="font-weight-bold aksam">20:24</td>
            <td></td>
          </tr>
          <tr data-hour="21:59" data-time-name="yatsi">
            <td class="text-center"><i class="wi wi-night-clear text-warning"></i></td>
            <td class="text-uppercase">Yatsı</td>
            <td class="font-weight-bold yatsi">21:59</td>
            <td></td>
          </tr>
        </tbody>
      </table>
    </div>
  </div>
</div>
<!-- PUAN DURUMU -->
<div id="league" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span>
    </div>
    <div class="card-body">
      <ul class="nav nav-pills nav-justified mb-3" role="tablist">
                <li class="nav-item">
          <a class="nav-link active  bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true">
            <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true">
            <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true">
            <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload">
          </a>
        </li>
                <li class="nav-item">
          <a class="nav-link  bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true">
            <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload">
          </a>
        </li>
              </ul>
      <div class="tab-content">
                  <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Adana Demirspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>2. Alanyaspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>3. Ankaragücü</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>4. Antalyaspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>5. Beşiktaş</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>6. Karagümrük</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>7. Fenerbahçe</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>8. Galatasaray</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>9. Gaziantep FK</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>10. Giresunspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>11. Hatayspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>12. Başakşehir</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>13. İstanbulspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>14. Kasımpaşa</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>15. Kayserispor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>16. Konyaspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>17. Sivasspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>18. Trabzonspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>19. Ümraniye</td>
                <td>0</td>
                <td>0</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Adanaspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>2. Altay</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>3. Altınordu</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>4. Bandırmaspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>5. Bodrumspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>6. Boluspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>7. Denizlispor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>8. Erzurumspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>9. Eyüpspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>10. Gençlerbirliği</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>11. Göztepe</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>12. Keçiörengücü</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>13. Manisa Futbol Kulübü</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>14. Pendikspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>15. Rizespor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>16. Sakaryaspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>17. Samsunspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>18. Tuzlaspor</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>19. Ö.K Yeni Malatya</td>
                <td>0</td>
                <td>0</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Bournemouth</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>2. Arsenal</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>3. Aston Villa</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>4. Brentford</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>5. Brighton</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>6. Chelsea</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>7. Crystal Palace</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>8. Everton</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>9. Fulham</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>10. Leeds United</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>11. Leicester City</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>12. Liverpool</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>13. M.City</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>14. M. United</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>15. Newcastle</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>16. Nottingham Forest</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>17. Southampton</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>18. Tottenham</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>19. West Ham United</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>20. Wolverhampton Wanderers</td>
                <td>0</td>
                <td>0</td>
              </tr>
                          </tbody>
          </table>
        </div>
                  <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab">
          <table class="table table-sm table-striped table-hover mb-0">
            <thead>
              <tr>
                <th class="text-uppercase">Takımlar</th>
                <th class="text-uppercase">O</th>
                <th class="text-uppercase">P</th>
              </tr>
            </thead>
            <tbody>
                            <tr>
                <td>1. Almeria</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>2. Athletic Bilbao</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>3. Atletico Madrid</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>4. Barcelona</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>5. Cadiz</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>6. Celta Vigo</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>7. Elche</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>8. Espanyol</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>9. Getafe</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>10. Girona</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>11. Mallorca</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>12. Osasuna</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>13. Rayo Vallecano</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>14. Real Betis</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>15. Real Madrid</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>16. Real Sociedad</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>17. Real Valladolid</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>18. Sevilla</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>19. Valencia</td>
                <td>0</td>
                <td>0</td>
              </tr>
                            <tr>
                <td>20. Villarreal</td>
                <td>0</td>
                <td>0</td>
              </tr>
                          </tbody>
          </table>
        </div>
              </div>
    </div>
  </div>
</div>
<!-- RÖPORTAJLAR -->
<div id="reportage" class="mb-3">
  <div class="card shadow-sm position-relative">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Röportaj & Söyleşi</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.penturkhaber.com/roportajlar.html" title="Röportajlar" target="_blank">
        Tümü      </a>
    </div>
    <div class="card-body">
      <div class="swiper-container w-100">
        <div class="swiper-wrapper">
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/WhatsApp-Image-2022-07-21-at-21.20.32-2.jpeg" alt="ŞENNUR DÜZKAYA">
            <h5>
              <a href="https://www.penturkhaber.com/sennur-duzkayanin-meslegi-iyilestirir-kitabi-olgunlastirir-roportaj,11.html" title="ŞENNUR DÜZKAYA’NIN MESLEĞİ İYİLEŞTİRİR KİTABI OLGUNLAŞTIRIR" target="_blank" class="text-info text-uppercase">
                ŞENNUR DÜZKAYA              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/sennur-duzkayanin-meslegi-iyilestirir-kitabi-olgunlastirir-roportaj,11.html" title="ŞENNUR DÜZKAYA’NIN MESLEĞİ İYİLEŞTİRİR KİTABI OLGUNLAŞTIRIR" target="_blank" class="text-secondary">
                ŞENNUR DÜZKAYA’NIN MESLEĞİ İYİLEŞTİRİR KİTABI OLGUNLAŞTIRIR              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/hhh5.jpg" alt="Çok Yakında Pendik Muhtarları">
            <h5>
              <a href="https://www.penturkhaber.com/pendik-ilcesinin-mahalle-muhtarlari-roportaj,9.html" title="Pendik İlçesinin Mahalle Muhtarları" target="_blank" class="text-info text-uppercase">
                Çok Yakında Pendik Muhtarları              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/pendik-ilcesinin-mahalle-muhtarlari-roportaj,9.html" title="Pendik İlçesinin Mahalle Muhtarları" target="_blank" class="text-secondary">
                Pendik İlçesinin Mahalle Muhtarları              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/yazir73232b500.jpg" alt="TASAV’">
            <h5>
              <a href="https://www.penturkhaber.com/acaba-‘acilimmilli-birlik-mi-ayrisma-mi-roportaj,6.html" title="Acaba ‘Açılım’Milli Birlik mi Ayrışma mı?" target="_blank" class="text-info text-uppercase">
                TASAV’              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/acaba-‘acilimmilli-birlik-mi-ayrisma-mi-roportaj,6.html" title="Acaba ‘Açılım’Milli Birlik mi Ayrışma mı?" target="_blank" class="text-secondary">
                Acaba ‘Açılım’Milli Birlik mi Ayrışma mı?              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/gunesbakir.jpg" alt="Prof. Dr. Pelin Gündeş Bakır">
            <h5>
              <a href="https://www.penturkhaber.com/universitede-siyasetin-envaisini-gordum-bana-viz-gelir-roportaj,4.html" title="Üniversitede siyasetin envaisini gördüm, bana vız gelir..." target="_blank" class="text-info text-uppercase">
                Prof. Dr. Pelin Gündeş Bakır              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/universitede-siyasetin-envaisini-gordum-bana-viz-gelir-roportaj,4.html" title="Üniversitede siyasetin envaisini gördüm, bana vız gelir..." target="_blank" class="text-secondary">
                Üniversitede siyasetin envaisini gördüm, bana vız gelir...              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/umit-firat.jpg" alt="Ümit Fırat">
            <h5>
              <a href="https://www.penturkhaber.com/yazar-umit-firat-olay-cikaran-vekillerin-amaci-aponun-gozune-girmek-roportaj,3.html" title="Yazar Ümit Fırat: Olay çıkaran vekillerin amacı Apo'nun gözüne girmek" target="_blank" class="text-info text-uppercase">
                Ümit Fırat              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/yazar-umit-firat-olay-cikaran-vekillerin-amaci-aponun-gozune-girmek-roportaj,3.html" title="Yazar Ümit Fırat: Olay çıkaran vekillerin amacı Apo'nun gözüne girmek" target="_blank" class="text-secondary">
                Yazar Ümit Fırat: Olay çıkaran vekillerin amacı Apo'nun gözüne girmek              </a>
            </h6>
          </div>
                    <div class="swiper-slide text-center">
            <img class="lazyload img-fluid mb-2" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/278x174/roportaj/ilseven.jpg" alt="Nebil İlseven">
            <h5>
              <a href="https://www.penturkhaber.com/hersey-bahane-kurt-kuzuyu-yedi-roportaj,2.html" title="Herşey bahane, kurt kuzuyu yedi" target="_blank" class="text-info text-uppercase">
                Nebil İlseven              </a>
            </h5>
            <h6 class="lead mb-5">
              <a href="https://www.penturkhaber.com/hersey-bahane-kurt-kuzuyu-yedi-roportaj,2.html" title="Herşey bahane, kurt kuzuyu yedi" target="_blank" class="text-secondary">
                Herşey bahane, kurt kuzuyu yedi              </a>
            </h6>
          </div>
                  </div>
        <div class="swiper-back btn btn-white" tabindex="0" role="button" aria-label="Önceki">
          <i class="fas fa-chevron-left"></i>
        </div>
        <div class="swiper-next btn btn-white" tabindex="0" role="button" aria-label="Sonraki">
          <i class="fas fa-chevron-right"></i>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- DERGİLER -->
<div id="magazine" class="mb-3">
  <div class="card shadow-sm position-relative">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Yeni Sayımız</span>
    </div>
    <div class="card-body">
      <div class="swiper-container w-100">
        <div class="swiper-wrapper text-center">
                    <div class="swiper-slide">
            <a href="https://www.penturkhaber.com/images/dosyalarim/mansetler/habertuerk.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti">
              <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/132x187/sayfalar/penturkhaber-guncel-haberler-16-nisan-2016manseti.jpg" alt="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.penturkhaber.com/images/dosyalarim/mansetler/habertuerk.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti">
              Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2016</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.penturkhaber.com/images/dosyalarim/mansetler/huerriyet.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti">
              <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/132x187/sayfalar/penturkhaber-guncel-haberler-16-nisan-2016manseti.jpg" alt="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.penturkhaber.com/images/dosyalarim/mansetler/huerriyet.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti">
              Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2016</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.penturkhaber.com/images/dosyalarim/mansetler/soezcue.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti">
              <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/132x187/sayfalar/penturkhaber-guncel-haberler-16-nisan-2016manseti.jpg" alt="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.penturkhaber.com/images/dosyalarim/mansetler/soezcue.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti">
              Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2016</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.penturkhaber.com/images/dosyalarim/mansetler/1585036_26_1460772700A82qM.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti">
              <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/132x187/sayfalar/penturkhaber-guncel-haberler-16-nisan-2016manseti.jpg" alt="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.penturkhaber.com/images/dosyalarim/mansetler/1585036_26_1460772700A82qM.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti">
              Pentürkhaber - Güncel Haberler - 16 Nisan 2016Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2016</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.penturkhaber.com/images/dosyalarim/ortadogu_gazetesi_74191.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 20 Mayıs 2014Manşeti">
              <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/132x187/sayfalar/penturkhaber-guncel-haberler-20-mayis-2014manseti.jpg" alt="Pentürkhaber - Güncel Haberler - 20 Mayıs 2014Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.penturkhaber.com/images/dosyalarim/ortadogu_gazetesi_74191.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 20 Mayıs 2014Manşeti">
              Pentürkhaber - Güncel Haberler - 20 Mayıs 2014Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2014</small></p>
          </div>
                    <div class="swiper-slide">
            <a href="https://www.penturkhaber.com/images/dosyalarim/mansetler/ortadogu_gazetesi_74060.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Mayıs 2014Manşeti">
              <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/132x187/sayfalar/penturkhaber-guncel-haberler-16-mayis-2014manseti.jpg" alt="Pentürkhaber - Güncel Haberler - 16 Mayıs 2014Manşeti" class="img-fluid border mb-1 lazyload">
            </a>
            <a class="font-weight-bold text-uppercase" href="https://www.penturkhaber.com/images/dosyalarim/mansetler/ortadogu_gazetesi_74060.jpg" target="_blank" title="Pentürkhaber - Güncel Haberler - 16 Mayıs 2014Manşeti">
              Pentürkhaber - Güncel Haberler - 16 Mayıs 2014Manşeti            </a>
            <p><small class="text-muted text-uppercase"> 2014</small></p>
          </div>
                  </div>
        <div class="swiper-pagination w-100 position-static"></div>
      </div>
    </div>
  </div>
</div>
<!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.penturkhaber.com/sayfalar.html" title="Sayfalar" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/gizlilik-ilkeleri-s6.html" title="Gizlilik İlkeleri " target="_blank">
              <i class="far fa-file-alt"></i> Gizlilik İlkeleri             </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/kunye-s5.html" title="Künye" target="_blank">
              <i class="far fa-file-alt"></i> Künye            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.penturkhaber.com/iletisim-s7.html" title="İletişim " target="_blank">
              <i class="far fa-file-alt"></i> İletişim             </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png"
                        data-src="https://www.penturkhaber.com/images/banner/site-altY-logo-250x50-beyaz.png" alt="Pentürkhaber - Güncel Haberler"
                        class="img-fluid lazyload">
                </div>
                                <div>Penturkhaber.com - Tüm Hakları Saklıdır | İzinsiz ve kaynak gösterilmeden yayınlanamaz</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Pendik/İstanbul                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>532 220 82 98                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d4a4b1baa0a1a6bfbcb5b6b1a694b3b9b5bdb8fab7bbb9">[email&#160;protected]</a>                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/https://www.facebook.com/pentrkhaber/"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/https://www.twitter.com/penturkhaber" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://www.instagram.com/penturkhaber/" target="_blank"
                        title="Instagram"><i class="fab fa-instagram text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://www.linkedin.com/in/penturkhaber-com-8598b81a6/" target="_blank"
                        title="LinkedIn"><i class="fab fa-linkedin-in text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://www.youtube.com/user/Penturkhaber/featured" target="_blank"
                        title="Youtube"><i class="fab fa-youtube text-danger"></i> </a>
                                    </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/2022/08/okan_yucel_yeni_parcasi_ile_sektore_farkli_bir_yorum_katiyor_h15350_7a3de.png" alt="Okan Yücel yeni parçası ile sektöre farklı bir yorum katıyor!" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/magazin/okan-yucel-yeni-parcasi-ile-sektore-farkli-bir-yorum-katiyor-h15350.html" title="Okan Yücel yeni parçası ile sektöre farklı bir yorum katıyor!" target="_blank" class="text-white-50">
          Okan Yücel yeni parçası ile sektöre farklı bir yorum katıyor!        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/2022/08/baris_gulay_sapla_saman_karismis_durumda_h15348_2f87b.png" alt="Barış Gülay : Sapla Saman karışmış durumda!" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/magazin/baris-gulay-sapla-saman-karismis-durumda-h15348.html" title="Barış Gülay : Sapla Saman karışmış durumda!" target="_blank" class="text-white-50">
          Barış Gülay : Sapla Saman karışmış durumda!        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/2022/08/ercan_dogan_muzik_piyasasini_yeni_sarkisiyla_sallayacak_h15347_57f69.png" alt="Ercan Doğan müzik piyasasını yeni şarkısıyla  sallayacak!" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/magazin/ercan-dogan-muzik-piyasasini-yeni-sarkisiyla-sallayacak-h15347.html" title="Ercan Doğan müzik piyasasını yeni şarkısıyla  sallayacak!" target="_blank" class="text-white-50">
          Ercan Doğan müzik piyasasını yeni şarkısıyla  sallayacak!        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/2022/08/cezanin_gebze_konserinde_bir_anda_tartisma_ve_kavga_cikti_h15344_1d1ad.png" alt="Ceza’nın Gebze konserinde bir anda tartışma ve kavga çıktı." width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/magazin/cezanin-gebze-konserinde-bir-anda-tartisma-ve-kavga-cikti-h15344.html" title="Ceza’nın Gebze konserinde bir anda tartışma ve kavga çıktı." target="_blank" class="text-white-50">
          Ceza’nın Gebze konserinde bir anda tartışma ve kavga çıktı.        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/thumbs/2022/07/bebka_da_kent_ici_sanayi_alanlarinin_donusumu_konusuldu.jpg" alt="BEBKA&#039;da &#039;kent içi sanayi alanlarının dönüşümü&#039; konuşuldu" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/ekonomi/bebka-da-kent-ici-sanayi-alanlarinin-donusumu-konusuldu-h14613.html" title="BEBKA&#039;da &#039;kent içi sanayi alanlarının dönüşümü&#039; konuşuldu" target="_blank" class="text-white-50">
          BEBKA&#039;da &#039;kent içi sanayi alanlarının dönüşümü&#039; konuşuldu        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/thumbs/2022/07/gen_z_yaz_kursu_devam_ediyor.jpg" alt="Gen-z Yaz Kursu devam ediyor" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/teknoloji/gen-z-yaz-kursu-devam-ediyor-h14705.html" title="Gen-z Yaz Kursu devam ediyor" target="_blank" class="text-white-50">
          Gen-z Yaz Kursu devam ediyor        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/thumbs/2022/07/yaz_senlikleri_ve_konserleri_ile_baskent_renklendi.jpg" alt="‘Yaz şenlikleri ve konserleri’ ile Başkent renklendi" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/yasam/yaz-senlikleri-ve-konserleri-ile-baskent-renklendi-h14587.html" title="‘Yaz şenlikleri ve konserleri’ ile Başkent renklendi" target="_blank" class="text-white-50">
          ‘Yaz şenlikleri ve konserleri’ ile Başkent renklendi        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.penturkhaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.penturkhaber.com/images/resize/100/105x68/haberler/thumbs/2022/07/burak_kut_kafam_leyla_dedi.jpg" alt="Burak Kut &#039;Kafam Leyla&#039; dedi" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.penturkhaber.com/magazin/burak-kut-kafam-leyla-dedi-h14645.html" title="Burak Kut &#039;Kafam Leyla&#039; dedi" target="_blank" class="text-white-50">
          Burak Kut &#039;Kafam Leyla&#039; dedi        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
                <div class="text-center">
                                </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. Haber Yazılımı: <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="https://www.penturkhaber.com/kunye.html" target="_blank" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.penturkhaber.com/iletisim.html" target="_blank" title="İletişim">İletişim</a>
                  <a class="text-white pl-2 ml-2 border-left" href="https://www.penturkhaber.com/gizlilik-ilkeleri-s6.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.penturkhaber.com/rss/" target="_blank" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.penturkhaber.com/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.penturkhaber.com/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="6b921bb5f43768e36878a8049bbac51ff91bae30" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.penturkhaber.com/haberleri/%C4%B0BB+Ba%C5%9Fkan%C4%B1+Ekrem+%C4%B0mamo%C4%9Flu" title="İBB Başkanı Ekrem İmamoğlu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İBB Başkanı Ekrem İmamoğlu</a>
              <a href="https://www.penturkhaber.com/haberleri/Zafer+PArti" title="Zafer PArti" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Zafer PArti</a>
              <a href="https://www.penturkhaber.com/haberleri/4+g%C3%BCn" title="4 gün" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#4 gün</a>
              <a href="https://www.penturkhaber.com/haberleri/100+bin+sosyal+konut" title="100 bin sosyal konut" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#100 bin sosyal konut</a>
              <a href="https://www.penturkhaber.com/haberleri/ekonomi" title="ekonomi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ekonomi</a>
              <a href="https://www.penturkhaber.com/haberleri/Danimarka" title="Danimarka" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Danimarka</a>
              <a href="https://www.penturkhaber.com/haberleri/kira+indirimi" title="kira indirimi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kira indirimi</a>
              <a href="https://www.penturkhaber.com/haberleri/tazminat" title="tazminat" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#tazminat</a>
              <a href="https://www.penturkhaber.com/haberleri/%C4%B0lkad%C4%B1m" title="İlkadım" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İlkadım</a>
              <a href="https://www.penturkhaber.com/haberleri/%C4%B0%C3%A7i%C5%9Fleri+Bakan%C4%B1+Soylu%3A" title="İçişleri Bakanı Soylu:" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İçişleri Bakanı Soylu:</a>
              <a href="https://www.penturkhaber.com/haberleri/doktor" title="doktor" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#doktor</a>
              <a href="https://www.penturkhaber.com/haberleri/van" title="van" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#van</a>
              <a href="https://www.penturkhaber.com/haberleri/Sa%C4%9Fl%C4%B1k+Bakan%C4%B1+Fahrettin+Koca+koronavir%C3%BCsteki+vaka+ve+%C3%B6l%C3%BC+say%C4%B1s%C4%B1n%C4%B1+a%C3%A7%C4%B1klad%C4%B1" title="Sağlık Bakanı Fahrettin Koca koronavirüsteki vaka ve ölü sayısını açıkladı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Sağlık Bakanı Fahrettin Koca koronavirüsteki vaka ve ölü sayısını açıkladı</a>
              <a href="https://www.penturkhaber.com/haberleri/sultanbeyli" title="sultanbeyli" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#sultanbeyli</a>
              <a href="https://www.penturkhaber.com/haberleri/David+Keynes" title="David Keynes" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#David Keynes</a>
              <a href="https://www.penturkhaber.com/haberleri/galata+kulesi" title="galata kulesi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#galata kulesi</a>
              <a href="https://www.penturkhaber.com/haberleri/toki" title="toki" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#toki</a>
              <a href="https://www.penturkhaber.com/haberleri/b%C3%BCy%C3%BCkba%C5%9F+kurbanl%C4%B1k+fiyat%C4%B1" title="büyükbaş kurbanlık fiyatı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#büyükbaş kurbanlık fiyatı</a>
              <a href="https://www.penturkhaber.com/haberleri/T%C3%BCrkiye+%C5%9Eampiyonas%C4%B1" title="Türkiye Şampiyonası" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Türkiye Şampiyonası</a>
              <a href="https://www.penturkhaber.com/haberleri/Temel+Karamollao%C4%9Flu" title="Temel Karamollaoğlu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Temel Karamollaoğlu</a>
          </div>
      </form>
</div>
    <div class="alert text-center cookiealert" role="alert">
    En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.    <a class="text-white" href="https://www.penturkhaber.com/gizlilik-ilkeleri-s6.html" target="_blank">Detaylar</a>
    <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
        Tamam    </button>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.penturkhaber.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 532 220 82 98"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.penturkhaber.com\/images\/banner\/png-loggoo-dnm.png",
        "width": 190,
        "height": 90
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.penturkhaber.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.penturkhaber.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">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</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.penturkhaber.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.penturkhaber.com\/","theme":"hs-elegant","analytics":"UA-30412197-1","comment_approved":"1","theme_version":"1.0.5","system_version":"5.15","popup_time":"6","language":"tr","module":"haber","save":true,"follow":false,"id":15336,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.penturkhaber.com/_themes/hs-elegant/script/bundle.min.js?v=1.1"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('15336', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    if($('#title-bar').length > 0) {
        if($('#left-ad').length > 0) {
            $('#left-ad').css('top',$('#left-ad')[0].offsetTop + 38 + 'px');
        }
        if($('#right-ad').length > 0) {
            $('#right-ad').css('top',$('#right-ad')[0].offsetTop + 38 + 'px');
        }
    }
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>







<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function(m, e, t, r, i, k, a) {
    m[i] = m[i] || function() {
        (m[i].a = m[i].a || []).push(arguments)
    };
    m[i].l = 1 * new Date();
    k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k,
        a)
})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

ym("20754592", "init", {
    clickmap: true,
    trackLinks: true,
    accurateTrackBounce: true,
    webvisor: true
});
</script>
<noscript>
    <div><img src="https://mc.yandex.ru/watch/20754592" style="position:absolute; left:-9999px;"
            alt="" /></div>
</noscript>
<!-- /Yandex.Metrika counter -->







<!-- Google Tag Manager (noscript) -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NC5NHHP"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- End Google Tag Manager (noscript) -->

<meta name="facebook-domain-verification" content="ndq0nmuxhp585qnbdb3wrhxc43o796" />




</body>

</html>
